Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Augustin-Group

Anubis

Schüler

  • »Anubis« ist männlich
  • »Anubis« ist der Autor dieses Themas

Beiträge: 128

Dabei seit: 21. November 2012

Wohnort: Rees

K L E
-
G Z 8 7 4

Danksagungen: 334

  • Nachricht senden

1

Samstag, 18. Juli 2015, 11:08

Stottern beim Beschleunigen

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hi Leute!
Ich weiß das daß Thema schon hier im Forum behandet wurde.
Mein Stilo MW Bj.:2005 1.6 16v
Stottert machmal beim Beschleunigen und zieht auch nicht richtig.Kurtz danach merkt mann aber wieder wenn er Beschleunigt (richtig zieht).
Fehler sind keine abgespeichert.Drosselklappe wurde schon gereinigt.Map sensor ist auch neu.
Da mein MSG kaputt war ist auch das neu drin.Durch meinen Getriebe schaden den ich auch noch hatte ist ein gebraucht getriebe drin und eine neue
Kupplung.
Motorkontrolllampe ist nicht an.Also er zeigt garnix an.
Was könnte ich noch machen,um rauszufinden was das sein könnte.Ich habe absolut keinen Plan mehr.

Danke schon im vorraus für eure antworten.

Mfg ANUBIS

Mein Stilo: Fiat Stilo Multi Wagon 1.6 16V


Es hat sich bereits 1 Gast bedankt.

drfiat

Profi

  • »drfiat« ist männlich

Beiträge: 876

Dabei seit: 19. Juni 2007

Wohnort: Berlin

Danksagungen: 3304

  • Nachricht senden

2

Samstag, 18. Juli 2015, 12:54

günstigste Variante: eine Zündspule stirbt, funxt aber noch. ungünstigste Variante: ein Einspritzventil ist zugesetzt oder hat Kontaktprobleme. Wenn kein Fehler kommt, dann ungünstigste Variante wahrscheinlicher. Ich würde aber trotzdem mal den Speicher vom MSG auslesen. Schad nix.
4x Fiat (Uno, Panda, Uno, Stilo) in 27 Jahren

Mein Stilo: 1.6l 16V,MultiWagen, Dynamic, Serie, BJ 05/2004, ConnectNav+


Es hat sich bereits 1 Gast bedankt.

Anubis

Schüler

  • »Anubis« ist männlich
  • »Anubis« ist der Autor dieses Themas

Beiträge: 128

Dabei seit: 21. November 2012

Wohnort: Rees

K L E
-
G Z 8 7 4

Danksagungen: 334

  • Nachricht senden

3

Samstag, 18. Juli 2015, 13:31

MSG wurde ausgelesen sind KEINE fehler abgespeichert.

Mfg ANUBIS

Mein Stilo: Fiat Stilo Multi Wagon 1.6 16V


Es hat sich bereits 1 Gast bedankt.

Ähnliche Themen

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!