Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italiatec

fuselpower

Schüler

  • »fuselpower« ist der Autor dieses Themas

Beiträge: 71

Dabei seit: 18. September 2006

Wohnort: Lübeck

Danksagungen: 298

  • Nachricht senden

1

Montag, 2. April 2018, 17:07

Tonrad anlernen nicht möglich

Wird nicht angezeigt, wenn Sie angemeldet sind!

So, habe unserem Kleinen nun auch eine "neue" Motorsteuerung gegönnt.

Er läuft jetzt wunderbar ruhig und die Fehler wie gelockerter Anschluss usw. sind weg.

Neu hinzugekommen sind jedoch sporadisch Zündaussetzer Zylinder 1 oder 4.
Motor zeigt jedoch keinerlei Leistungsverlust oder Stottern/unruhiger Leerlauf etc.

Nach diversem Querlesen, sollte man das Tonrad neu anlernen.
Ok, also Mes angeschlossen und dann mal los.
Nix da, Nullstellung nicht möglich.

Hier mal ein Auszug aus dem Logfile:

Quellcode

1
2
3
4
5
6
7
8
9
AUSFÜHREN EINSTELLUNG ...
Nullstellung der Selbstadaptionsparameter
FEHLER BEIM AUSFÜHREN
Nicht korrekte Konditionen für diesen Test!

AUSFÜHREN EINSTELLUNG ...
Nullstellung Selbstdiag. Tonrad
FEHLER BEIM AUSFÜHREN
Nicht korrekte Konditionen für diesen Test!


MES Version 2.1
Motor 182B6000
Motor war warm.
Fehlerspeicher leer.
Weitere Voraussetzungen gibt es doch nicht, oder?

Tonrad kann ich auch bei meinem Mech anlernen lassen, mich würde jedoch interessieren, warum das hier nicht durchläuft.

Es haben sich bereits 2 Gäste bedankt.

crossshot

Moderator

  • »crossshot« ist männlich

Beiträge: 8 717

Dabei seit: 25. Februar 2006

Wohnort: wieder Mittelfranken *freu*

Danksagungen: 13673

  • Nachricht senden

2

Montag, 2. April 2018, 17:32

Motor an oder aus?
Fiat Stilo 1.9 JTD 115PS/255Nm
| Garrett GTB2056V | Downpipe 2,5" | R65 HDP | 80mm LMM | 4 Bar LD-Sensor | 1800 Bar RD-Sensor | SA-S Kupplung | Twinpass FMIC | Luft-Ölkühler | AGT und LLT Display | Klima entfernt | AGR + Kühler entfernt | MSD entfernt | Eigenbau-ESD |
| Stahlflex BL | Brembo Max VA | KW Sportfahrwerk | Domstrebe VA & HA |

Mein Stilo: wurde nach 356.000km ausgemustert -> jetzt neuer Stilo


Es haben sich bereits 2 Gäste bedankt.

fuselpower

Schüler

  • »fuselpower« ist der Autor dieses Themas

Beiträge: 71

Dabei seit: 18. September 2006

Wohnort: Lübeck

Danksagungen: 298

  • Nachricht senden

3

Montag, 2. April 2018, 18:01

Motor an/läuft.

Es haben sich bereits 2 Gäste bedankt.

crossshot

Moderator

  • »crossshot« ist männlich

Beiträge: 8 717

Dabei seit: 25. Februar 2006

Wohnort: wieder Mittelfranken *freu*

Danksagungen: 13673

  • Nachricht senden

4

Montag, 2. April 2018, 18:50

Vielleicht lags daran?! Das würde zur Meldung "Nicht korrekte Konditionen für diesen Test!" passen.
Fiat Stilo 1.9 JTD 115PS/255Nm
| Garrett GTB2056V | Downpipe 2,5" | R65 HDP | 80mm LMM | 4 Bar LD-Sensor | 1800 Bar RD-Sensor | SA-S Kupplung | Twinpass FMIC | Luft-Ölkühler | AGT und LLT Display | Klima entfernt | AGR + Kühler entfernt | MSD entfernt | Eigenbau-ESD |
| Stahlflex BL | Brembo Max VA | KW Sportfahrwerk | Domstrebe VA & HA |

Mein Stilo: wurde nach 356.000km ausgemustert -> jetzt neuer Stilo


Es haben sich bereits 1 registrierter Benutzer und 2 Gäste bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

fuselpower (02.04.2018)

fuselpower

Schüler

  • »fuselpower« ist der Autor dieses Themas

Beiträge: 71

Dabei seit: 18. September 2006

Wohnort: Lübeck

Danksagungen: 298

  • Nachricht senden

5

Montag, 2. April 2018, 19:43

Ähh, ja... - ich geh dann mal in die Ecke und schäme mich ;(

Auf so einen banalen "Fehler" bin ich natürlich nicht gekommen.
Eben noch einmal versucht & alles lief problemlos durch. Frau nervt auch nicht mehr. Abend gerettet ;)


VIELEN DANK!

Es haben sich bereits 2 Gäste bedankt.

crossshot

Moderator

  • »crossshot« ist männlich

Beiträge: 8 717

Dabei seit: 25. Februar 2006

Wohnort: wieder Mittelfranken *freu*

Danksagungen: 13673

  • Nachricht senden

6

Montag, 2. April 2018, 20:09

Super, freut mich! Hatte das selbe Problem bei unserem Renault, als ich dort was programmieren wollte :D
Fiat Stilo 1.9 JTD 115PS/255Nm
| Garrett GTB2056V | Downpipe 2,5" | R65 HDP | 80mm LMM | 4 Bar LD-Sensor | 1800 Bar RD-Sensor | SA-S Kupplung | Twinpass FMIC | Luft-Ölkühler | AGT und LLT Display | Klima entfernt | AGR + Kühler entfernt | MSD entfernt | Eigenbau-ESD |
| Stahlflex BL | Brembo Max VA | KW Sportfahrwerk | Domstrebe VA & HA |

Mein Stilo: wurde nach 356.000km ausgemustert -> jetzt neuer Stilo


Es haben sich bereits 2 Gäste bedankt.

Ähnliche Themen

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!