Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italo-Welt

Rumpel

Anfänger

  • »Rumpel« ist männlich
  • »Rumpel« ist der Autor dieses Themas

Beiträge: 2

Dabei seit: 1. April 2013

  • Nachricht senden

1

Montag, 1. April 2013, 21:43

Turbo defekt???

Wird nicht angezeigt, wenn Sie angemeldet sind!

Moin liebe Gemeinde!

Nach Zahnriemen riss, habe ich nun meinen 2004er 1,9 jtd wieder (gehabt).
Nach wenigen Kilometern stellte sich ein unangenehmes Geräusch ein, so als würde man einen Schraubendreher in einen Ventilator halten mit leichter Tendenz zum schleifen und alles Drehzahlabhängig. Weng später fiel die Leistung ab, Beschleunigung so wie mit defektem AGR Ventil nur noch müder. Kann das ein Turboschaden sein?
Ist das beim jtd bei 200k km "normal" oder hat die Werkstatt meines geringsten Misstrauens etwas im Motor Vergessen??
Übrigens war bei mir die Wasserpumpe der Verursacher des Schadens: alle 8 Ventile krumm, alle Tassenstößel gerissen, Wasserpumpe alle Riemen Räder, und Abdeckung = 1600€

Cheers
Christian

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Rumpel« (1. April 2013, 21:56)


Rumpel

Anfänger

  • »Rumpel« ist männlich
  • »Rumpel« ist der Autor dieses Themas

Beiträge: 2

Dabei seit: 1. April 2013

  • Nachricht senden

2

Mittwoch, 3. April 2013, 09:04

RE: Turbo defekt???

Moin!

Ja Werkstatt sagt: Turbo ist hin! Nochmal 1200€! Nee danke, lass man sein.
Ich hab ja noch einen Anwalt.

Cheers
Christian

  • »Gelber Abarth« ist männlich

Beiträge: 1 463

Dabei seit: 29. Februar 2008

Danksagungen: 6644

  • Nachricht senden

3

Mittwoch, 3. April 2013, 11:12

RE: Turbo defekt???

Zitat

Original von Rumpel

Ich hab ja noch einen Anwalt.

Cheers
Christian


Und was bringt das? Der Turbo hat nichts mit dem Zahnriemen zu tun. War das noch der Orginale, der ab Werk verbaut wurde? Der hätte ja eigentlich 2009/10 samt Wasserpumpe gewechselt werden müssen. Es ist ja äußerst unwarscheinlich, daß ne Wapu nach 3 Jahren verreckt.
Sind sich die mit dem Turboschaden überhaupt sicher? Hört sich für mich ein bißchen nach Lagerschaden an...Eventuell auch Fehler beim Zusammenbau des Motorschadens.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Gelber Abarth« (3. April 2013, 11:13)

Mein Stilo: Stilo Abarth 2.4l BJ03 ginstergelb ist jetzt ein Skoda Oktavia RS 230


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!