Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Augustin-Group

Pahehu

Anfänger

  • »Pahehu« ist männlich
  • »Pahehu« ist der Autor dieses Themas

Beiträge: 12

Dabei seit: 12. März 2013

Wohnort: Paderborn

Danksagungen: 49

  • Nachricht senden

1

Samstag, 20. April 2013, 12:14

unrunder Leerlauf, Startprobleme bei warmen Motor usw.

Wird nicht angezeigt, wenn Sie angemeldet sind!

Ich habe mir jetzt Einen Abarth gekauft aber seit ein paar Tage ein paar Probleme

Hier meine vorstellung:

Zitat

Ich hab mir jetzt einen Abarth gegönnt nachdem ich viel rumgelesen habe, vorallem diese Forum war sehr hilfreich. Bin extra nach Mannheim gefahren von Paderborn um einen vernüftigen zu finden und ich bin seit 2 Wochen zufrieden. Daten: Laufleistung: 114000km (3tkm in 2 Wochen gefahren weil das Auto so geil ist) Baujahr: 2005 Fahrwerk: HR -40mm vorne und hinten Farbe: Grau Metallic Keyless auch drin, einfach geil, vergesse seit dem immer meinen Haustürschlüssel Embarassed Mit Autogasumbau zwei Tanks, insgesammt 100l nur Gas Verbrauch hängt halt sehr von der Fahrweise ab, 5,7 Liter sind wirklich machbar auf Autobahn aber auch ein Durchschnittsverbrauch von 16 Liter sind genauso erreichbar. Höchstgeschwindigkeit liegt bei mir bei 250km/h Tachowert was mich ein wenig stutzig macht weil das recht viel ist. ( Wurde direkt am ersten Tag geblitzt bei Kassel auf der AB aber mit höchstens 20 zu viel, zum Glück Confused ) Jetzt zu den Nachteilen Bei mir leuchtet jetzt diese Fahrzeugschutzleuchte aber das ist nicht wildes Motordrehzahl stürtz ab wenn das Auto auf Gas gefahren wurde dann wieder angemacht wird, muss man immer Startknopf länger gedrückt halten Evil or Very Mad Stromverbrauch von der Kiste muss richtig krass sein, 2std Auto stehen gelassen und alles war halt noch an (Radio, Scheinwerfer usw) und er wollte dann nicht mehr anspringen weil der Anlasser nicht mehr genug Strom bekam, ging aber nachdem ich alles ausgemacht habe und das Auto 10 Minuten stehen lies zur Regeneration. Und dieses MP3 Usb, SD Card und AUX eingagng Yatour Gerät macht immer irgenwelche tick geräusche Aber all in one bin ich sehr zufrieden Wo bekommt man so viel Leistung und Ausstattung zu so einem Preis



Also zum Problem:

Der Motor läuft unrund wenn der Motor kalt ist, wenn ich dann Gas gebe passiert erstmal garnichts und dauert ca. 1 bis 2 Minuten bis er fahrbar ist. Sobald er dann mal läuft und ich dann ihn mal abstelle springt er schlecht an. Ich drücke auf den Startknopf und Motordrehzahl geht kurz bis ca 980 Umdrehungen und dann gehts direkt wieder auf 0. Problemlösung ist einfach Startknopf gedrückt halten bis die drehzahl einmal wieder abgesackt ist und sich dann stabilisiert, wenn ich dann aber erst Rückwärts fahre und dann stehenbleibe ist der Motor wieder aus und muss wieder gestartet werden. Die Leerlaufdrehzahl ist aber bei warmen Motor vollkommen in Ordnung.

Hoffe jemand von euch hat ne Lösung zur Hand

MfG
Pahehu

Mein Stilo: ging 3 wochen nach Kauf kaputt (2,4er)


Es haben sich bereits 2 Gäste bedankt.

Andis

Anfänger

  • »Andis« ist männlich

Beiträge: 44

Dabei seit: 19. März 2013

Danksagungen: 226

  • Nachricht senden

2

Samstag, 20. April 2013, 16:13

LMM?

Mein Stilo: Stilo MW 1.9 JTD, 12/2003 mit 150000km


Es haben sich bereits 2 Gäste bedankt.

Mannitu

Profi

  • »Mannitu« ist männlich

Beiträge: 1 076

Dabei seit: 2. August 2005

Wohnort: Italien/Südtirol

Danksagungen: 2526

  • Nachricht senden

3

Sonntag, 21. April 2013, 10:15

Jo würde auch mal als erstes auf Ansaugtrakt tippen: LMM,DK, Luftfilter.

Zweite wären die Lampdasonden gibt zwei davon
Fahr nie schneller als Dein Schutzengel fliegen kann.



Hab keine Homepage

Mein Stilo: Stilo Abarth 2.4 20v 5-Zylinder


Es haben sich bereits 3 Gäste bedankt.

Pahehu

Anfänger

  • »Pahehu« ist männlich
  • »Pahehu« ist der Autor dieses Themas

Beiträge: 12

Dabei seit: 12. März 2013

Wohnort: Paderborn

Danksagungen: 49

  • Nachricht senden

4

Sonntag, 21. April 2013, 14:04

Hab mir jetzt erstmal son obd2 diagnosegerät besteelt, kann ich damit die Werte überprüfen welches die Lampdasonden und der LMM rausgeben?

Drosselklappe und den Novitec Luftfilter werde ich dann evt schon Montag machen, kann ja nicht schaden

Mein Stilo: ging 3 wochen nach Kauf kaputt (2,4er)


Es haben sich bereits 3 Gäste bedankt.

Pahehu

Anfänger

  • »Pahehu« ist männlich
  • »Pahehu« ist der Autor dieses Themas

Beiträge: 12

Dabei seit: 12. März 2013

Wohnort: Paderborn

Danksagungen: 49

  • Nachricht senden

5

Sonntag, 28. April 2013, 13:52

Motor lief wieder nach lmm und drosselklappenreinigung

Gestern aber der Supergau

Fahre gemütlich seit 10min autobahn mit 130kmh und dann fing das Auto an zu ruckeln und er rauchte weiß aus dem Auspuff, direkt rechts angehalten und Motorhaube aufgemacht.
Er qualmte vorne beifahrerseite weiß und Kühlflüssigkeit war alle. Hab mich von meinem Vater abschleppen lassen. Wenn ich Motor starten will qualmt es und läuft unruhig wenn er läuft. hört sich an wie ein Trecker. Kann ich die Karre jetzt wohl wegschmeißen?

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Pahehu« (28. April 2013, 13:53)

Mein Stilo: ging 3 wochen nach Kauf kaputt (2,4er)


Es haben sich bereits 3 Gäste bedankt.
  • »Gelber Abarth« ist männlich

Beiträge: 1 463

Dabei seit: 29. Februar 2008

Danksagungen: 5954

  • Nachricht senden

6

Sonntag, 28. April 2013, 14:01

Zylinderkopfdichtung könnte da hinüber sein.....Auf kein Fall mehr fahren

Mein Stilo: Stilo Abarth 2.4l BJ03 ginstergelb ist jetzt ein Skoda Oktavia RS 230


Es haben sich bereits 3 Gäste bedankt.

Mannitu

Profi

  • »Mannitu« ist männlich

Beiträge: 1 076

Dabei seit: 2. August 2005

Wohnort: Italien/Südtirol

Danksagungen: 2526

  • Nachricht senden

7

Sonntag, 28. April 2013, 14:05

Also wird Kühlmittel in den Motor kommen.
So wie ich das verstehe (als Nichtmechaniker) wird das Kühlmittel in die Verbennung kommen und deshalb auch der weiße Rauch. Dürfte die Kopfdichtung sein, was meinen die anderen?

Normal ist weißer Rauch sobald Wasser in den Motor gelangt, blauer Rauch ist Öl.

Aber nicht mehr unnütz starten, vielleicht ist es mit dem wechsel der Kopfdichtung getan.
Fahr nie schneller als Dein Schutzengel fliegen kann.



Hab keine Homepage

Mein Stilo: Stilo Abarth 2.4 20v 5-Zylinder


Es haben sich bereits 2 Gäste bedankt.

Pahehu

Anfänger

  • »Pahehu« ist männlich
  • »Pahehu« ist der Autor dieses Themas

Beiträge: 12

Dabei seit: 12. März 2013

Wohnort: Paderborn

Danksagungen: 49

  • Nachricht senden

8

Sonntag, 28. April 2013, 14:15

ich hoffe das es nur die Dichtung ist, fahren werde ich damit sowiso nicht mehr
»Pahehu« hat folgende Bilder angehängt:
  • IMG-20130427-WA0000[1].jpg
  • IMG-20130427-WA0001[1].jpg
  • IMG-20130427-WA0003[1].jpg

Mein Stilo: ging 3 wochen nach Kauf kaputt (2,4er)


Es haben sich bereits 4 Gäste bedankt.

Mannitu

Profi

  • »Mannitu« ist männlich

Beiträge: 1 076

Dabei seit: 2. August 2005

Wohnort: Italien/Südtirol

Danksagungen: 2526

  • Nachricht senden

9

Sonntag, 28. April 2013, 15:10

Auf dem letzten Foto sieht man das unterm Auto Flüssigkeit liegt, hast du ungefähr schon gesehen woher das gekommen ist?
Fahr nie schneller als Dein Schutzengel fliegen kann.



Hab keine Homepage

Mein Stilo: Stilo Abarth 2.4 20v 5-Zylinder


Es haben sich bereits 2 Gäste bedankt.
  • »Gelber Abarth« ist männlich

Beiträge: 1 463

Dabei seit: 29. Februar 2008

Danksagungen: 5954

  • Nachricht senden

10

Sonntag, 28. April 2013, 15:31

Der weiße Rauch deutet auf jeden Fall auf eine defekte ZKD hin. Der unrunde Lauf des Motors resultiert daraus, daß durch den defekt ein Kolben keine Kompression mehr hat. Vielleicht auch 2 Kolben ohne Kompression.
Da hilft nur noch auseinander bauen.... Hast das Auto vom Händler oder von privat gekauft? Was hast denn noch bezahlt?

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Gelber Abarth« (28. April 2013, 15:31)

Mein Stilo: Stilo Abarth 2.4l BJ03 ginstergelb ist jetzt ein Skoda Oktavia RS 230


Es haben sich bereits 2 Gäste bedankt.

Pahehu

Anfänger

  • »Pahehu« ist männlich
  • »Pahehu« ist der Autor dieses Themas

Beiträge: 12

Dabei seit: 12. März 2013

Wohnort: Paderborn

Danksagungen: 49

  • Nachricht senden

11

Montag, 29. April 2013, 14:31

die flüssigkeit ist kühlflüssigkeit,

gekauft von händler ohne Gewährleistung für 3300taler und selbst bei Gewährleistung wäre egal weil eine ZKD als Verschleißteil zählt.

Hab erst gedacht die pinke Flüssigkeit wäre Selespeed Öl weil ich das vor kurzem gewechselt habe und das Zeug auch Pink ist.

Was kann dabei alles kaputt gehen wenn so eine Dichtung wegfetzt?

Karre war so teuer weil TÜV neu und die Autogasanlage auch recht neu ist.

Kann ich den alten mehrfarbentacho vom Abarth in meinen neuen einfach reinsetzten?

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »Pahehu« (29. April 2013, 15:54)

Mein Stilo: ging 3 wochen nach Kauf kaputt (2,4er)


Es haben sich bereits 2 Gäste bedankt.

Dragon

Profi

  • »Dragon« ist männlich

Beiträge: 1 138

Dabei seit: 20. April 2007

Wohnort: NRW

Danksagungen: 1279

  • Nachricht senden

12

Montag, 29. April 2013, 19:46

Nein, das stimmt so nicht. Ein Händler muss im ersten halben Jahr immer für Defekte grade stehen, auch für defekte an Verschleißteilen die nicht auf dem Verschleiß durch den Kunden basieren. So eine Zylinderkopfdichtung geht nicht innerhalb eines Monats kaputt. Der Defekt ist da ziemlich eindeutig schon beim Kauf vorhanden gewesen.
Was du heute kannst besorgen, das verschiebe stets auf morgen.

Mein Stilo: war ein 1.8er Multiwagon Dynamic 133 PS mit LPG, ist jetzt ein Mondeo


Es haben sich bereits 2 Gäste bedankt.
  • »Gelber Abarth« ist männlich

Beiträge: 1 463

Dabei seit: 29. Februar 2008

Danksagungen: 5954

  • Nachricht senden

13

Montag, 29. April 2013, 21:43

Die ZKD ist auch kein Verschleißteil.......Die hält normal ewig.

Mein Stilo: Stilo Abarth 2.4l BJ03 ginstergelb ist jetzt ein Skoda Oktavia RS 230


Es haben sich bereits 2 Gäste bedankt.

Pahehu

Anfänger

  • »Pahehu« ist männlich
  • »Pahehu« ist der Autor dieses Themas

Beiträge: 12

Dabei seit: 12. März 2013

Wohnort: Paderborn

Danksagungen: 49

  • Nachricht senden

14

Mittwoch, 1. Mai 2013, 01:16

Pleuel ist gebrochen und der Ganze Motor ist im AR*** :cry:

Sogar im Motorblock hat es ein Loch reingerissen :shock:

Motoexperte aus Paderborn sagt 4000 Taler für neuen Motor inklusive Einbau :shock:

Bei Gewährleistung stellt sich gerade der Händler krumm, werde das mal mit nem Anwalt in Angriff nehmen :twisted:

Unglaublich einfach, nach 3 Wochen Auto im Besitz und die Karre ist Totalschaden, da fällt einem echt nichts mehr zu ein.

Und ich hab mich ja sogar noch kurz vorher um das Selespeedöl gekümmert und alle Flüssigkeitsstände überprüft, das war alles Top, also einen Fehler meinerseits kann ich gänzlich ausschließen, das Auto immer warmgefahren und nie läger als paar Minuten auf vollspeed gefahren(schon alleine aus Verbrauchsgründen) Und jetzt fehlt mir Azubi geld für ne neue Karre. Kleine geldresever für Reperaturen hätte ich in 2 Monaten wieder gehabt aber doch nicht nach 3 Wochen :-?


Die E-Mail unterhaltung vom Händler und mir: (lachhaft)

Ich:


Hallo,
Ich habe bei ihnen am 8. April einen Fiat Stilo Abarth gekauft welcher jetzt leider in der kurzen Zeit am 27 April einen Motorschaden erlitten hat. Aufgrund dem gesetzlichenen Gewährleistungsanspruch welchen ich habe wollte ich fragen wie wir das mit der kostendeckung machen.
Mit freundlichen Grüßen

ER:


Guten Tag,

also ich habe den Vertrag gerade heurausgesucht und wie im Vertrag beschrieben siehe Besondere Vereinbarungen steht da ohne jegliche gewährleistung und ohne garantie Gekauft wie gesehen und probe gefahren mit technischen Mängel. du hast deshalb keinerlei anspruch auf jegliche geährleistungen.

MfG

Ich:


Sie müssen mir als Händler Gewährleistung geben.

http://www.12gebrauchtwagen.de/gebraucht…so-geht-s_45885

Daher ist die Klausel ungültig

Es liegt daher jetzt an ihnen ob wi das außergerichtliche klären oder ob sie für den Motorschaden aufkommen bzw den Kaufvertrag annullieren. Es gibt unzählige Gerichtsurteile die mir da recht geben.

ER:


Ich wünsche ihnen viel Glück vor Gericht da das PKW als Privat verkauft worden ist und nicht als Händler. Da das Auto ein Kundenauftrag war. Somit ist eine Gewährleistung ausgeschlossen. Die Klausel war nur nochmal zur verdeutlichung.

Viel Spaß vor Gericht fragen sie ihren Rechtsanwalt und vertrauen sie nicht auf solche Internetseiten.


Ich:

Von Privatkauf steht nichts im Vertrag und als Verkäufer ist ihre Firma angegeben und nicht Herr (Name Vorbesitzer). Somit sind sie weiterhin in der Gewährleistungspflicht. Da gibt es auch nichts mehr zu diskuttieren.


Er:

dann gehen sie zum rechtsanwalt


Ich:

Ein Unternehmen zu führen bedeutet auch das unternehmerische risiko zu tragen


***ENDE***

Bilder habe ich ihm auch geschickt

Wenn man als Händler schon Sachen erfinden muss wie , wurde im Kundenauftrag verkauft, dann fällt mich echt dazu garnichts mehr ein.
»Pahehu« hat folgendes Bild angehängt:
  • 5256036c.l.jpg

Dieser Beitrag wurde bereits 4 mal editiert, zuletzt von »Pahehu« (1. Mai 2013, 01:31)

Mein Stilo: ging 3 wochen nach Kauf kaputt (2,4er)


Es haben sich bereits 3 Gäste bedankt.

SvenL

Moderator

  • »SvenL« ist männlich

Beiträge: 1 334

Dabei seit: 13. Juni 2007

Wohnort: Ilmenau / Thüringen

Danksagungen: 2096

  • Nachricht senden

15

Mittwoch, 1. Mai 2013, 09:43

Gehe zum Anwalt und investiere meinetwegen 150 EUR, damit er einen bösen Brief an den Händler schreibt. - Er kann die Gewährleistung bei Verkauf an Privatpersonen nicht ausschließen!

Viele bekommen dann richtig schiss, wenn dann wirklich Post vom Anwalt kommt und wollen dann ganz schnell den Schaden wandeln. - Bereite Dich darauf vor, dass er Dir keinen neuen Motor einbauen wird, sondern er wird im besten Falle das Auto zurücknehmen und Dir Dein Geld wiedergeben (müssen).

Wenn er dann noch nicht reagiert, wird es eine längere Leidensgeschichte für Dich. Du kannst es zivilrechtlich einklagen und auch einen Gutachter beistellen, der zweifelsohne einen Vorschaden feststellen wird, aber das geht erst einmal voll auf Deine Kosten und überschreitet den Wert Deines Autos auf jeden Fall. - Ohne Rechtsschutzversicherung würde ich da gar nicht rangehen.

Gerade in Sachen Autos gibt es sehr viele Streitigkeiten, weshalb ich eine Verkehrsrechtsschutz abgeschlossen haben, die alles mit meinem Kfz abdeckt. Diese Versicherung kostet mich gerade einmal 40 EUR im Jahr, eine Investition, die Du zukünftig auch machen solltest.

Ich drücke Dir die Daumen, dass er kuscht, wenn er Post von Deinem Anwalt bekommt. - Ich musste mir ein defektes Getriebe für einen Golf auch so erstreiten und habe es bekommen....Kopf hoch, hm?

Viele Grüße!

Sven

Mein Stilo: Abarth in dunkelviolett.


Es hat sich bereits 1 Gast bedankt.

Pahehu

Anfänger

  • »Pahehu« ist männlich
  • »Pahehu« ist der Autor dieses Themas

Beiträge: 12

Dabei seit: 12. März 2013

Wohnort: Paderborn

Danksagungen: 49

  • Nachricht senden

16

Mittwoch, 1. Mai 2013, 09:57

Anwalt ist jetzt Pflicht, Rechtschutzversichert müsste ich noch über meine Eltern sein.

Muss ich eigentlich dann das Auto zurückbringen oder muss er sich es abholen (sind 350km)

Eigentlich echt Schade dass das Auto jetzt Schrott ist, ca 4 Monate gesucht um den richtigen zu finden und dann der GAU.
So an sich ist das Auto ziemlich geil.
Würde mir sogar dann evt nochmal den gleichen holen :oops: wenn ich meine Talers zurück bekomme.
Hab mir extra einen 2005er gesucht weil die Problemärmer sein sollen

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Pahehu« (1. Mai 2013, 10:00)

Mein Stilo: ging 3 wochen nach Kauf kaputt (2,4er)


Es haben sich bereits 2 Gäste bedankt.

Pahehu

Anfänger

  • »Pahehu« ist männlich
  • »Pahehu« ist der Autor dieses Themas

Beiträge: 12

Dabei seit: 12. März 2013

Wohnort: Paderborn

Danksagungen: 49

  • Nachricht senden

17

Mittwoch, 1. Mai 2013, 13:14

Gerade nachgeschaut und eine Rechtschutzversicherung ist vorhanden :icon_Fete2:

Mein Stilo: ging 3 wochen nach Kauf kaputt (2,4er)


Es haben sich bereits 2 Gäste bedankt.

Mannitu

Profi

  • »Mannitu« ist männlich

Beiträge: 1 076

Dabei seit: 2. August 2005

Wohnort: Italien/Südtirol

Danksagungen: 2526

  • Nachricht senden

18

Mittwoch, 1. Mai 2013, 14:45

Viel Erfolg und halte uns auf dem laufenden.
Fahr nie schneller als Dein Schutzengel fliegen kann.



Hab keine Homepage

Mein Stilo: Stilo Abarth 2.4 20v 5-Zylinder


Es haben sich bereits 2 Gäste bedankt.

Pahehu

Anfänger

  • »Pahehu« ist männlich
  • »Pahehu« ist der Autor dieses Themas

Beiträge: 12

Dabei seit: 12. März 2013

Wohnort: Paderborn

Danksagungen: 49

  • Nachricht senden

19

Mittwoch, 1. Mai 2013, 16:18

klar, werde Ich machen

Mein Stilo: ging 3 wochen nach Kauf kaputt (2,4er)


Es haben sich bereits 2 Gäste bedankt.

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!