Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italiatec

tigerlein

Anfänger

  • »tigerlein« ist der Autor dieses Themas

Beiträge: 1

Dabei seit: 6. März 2016

Danksagungen: 15

  • Nachricht senden

1

Sonntag, 6. März 2016, 16:00

Vollgas keine Leistung ab 2500, ruckelt, klapert / Halbgas alles i.o.

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo Stilo Community,

seit wenigen Tagen bin ich Besitzer eines Fiat Stilo 1.8 16V bj.2004. Jedoch plagt mich nun ein Motorproblem...

Ich versuche mal mein Problem zu schildern.

Wenn man langsam in einem Gang beschleunigt ( kein Vollgas! ), zwischen 1500-6500 U/min liegt kein Problem vor. Kein Klappern, kein Ruckeln etc. NICHTS.

Jedoch bei Vollgas beschleunigt das Auto bis auf ca. 2500-3000 U/min, entwickelt dann keine Leistung mehr, ruckelt und klappert. Auch wenn man vom Gaspedal geht und dannach wieder langsam beschleunigen möchte braucht der Motor ein paar sekunden um sich zu "erholen"..... Erst dann ist wieder langsames Beschleunigen mittels halbgas wieder möglich.



Vielleicht kann mir jemand von euch helfen :)

Leo

Es haben sich bereits 15 Gäste bedankt.

to-keil

Anfänger

Beiträge: 1

Dabei seit: 5. Juni 2016

Danksagungen: 14

  • Nachricht senden

2

Sonntag, 5. Juni 2016, 17:26

Hallo,
ich habe bei meinem Stilo seit gestern danau das gleiche Problem. Im Teillastbereich läuft er wie gehabt nur unter volllast ruckelt er.

Hat jemand einen Tip für mich

Es haben sich bereits 14 Gäste bedankt.
  • »Gelber Abarth« ist männlich

Beiträge: 1 463

Dabei seit: 29. Februar 2008

Danksagungen: 6510

  • Nachricht senden

3

Sonntag, 5. Juni 2016, 18:38

Könnte der Lufmassenmesser defekt sein....

Ist das auch ein 1.8er?

Mein Stilo: Stilo Abarth 2.4l BJ03 ginstergelb ist jetzt ein Skoda Oktavia RS 230


Es haben sich bereits 14 Gäste bedankt.

mangel

Profi

  • »mangel« ist männlich

Beiträge: 578

Dabei seit: 19. Juni 2012

Wohnort: Berlin

Danksagungen: 5151

  • Nachricht senden

4

Sonntag, 5. Juni 2016, 19:35

schon einmal die Drosselklappe überprüft?

Mein Stilo: 2,4 Liter Abarth, ginstergelb


Es haben sich bereits 14 Gäste bedankt.

mangel

Profi

  • »mangel« ist männlich

Beiträge: 578

Dabei seit: 19. Juni 2012

Wohnort: Berlin

Danksagungen: 5151

  • Nachricht senden

5

Dienstag, 14. Juni 2016, 12:05

und was war es nun?

Mein Stilo: 2,4 Liter Abarth, ginstergelb


Es haben sich bereits 8 Gäste bedankt.

Ähnliche Themen

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!