Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italiatec

peternwm2

Anfänger

  • »peternwm2« ist der Autor dieses Themas

Beiträge: 2

Dabei seit: 28. Januar 2013

Wohnort: meck-pomm

Danksagungen: 6

  • Nachricht senden

1

Montag, 28. Januar 2013, 10:32

wasser im öl ???

Wird nicht angezeigt, wenn Sie angemeldet sind!

hallo

ich habe einen 1.6 16v aus 2002 und habe probleme mit ölschmand im einfüllstutzen welches so viel ist das kaum noch öl einzufüllen geht

geht es nur mir so oder ist das eine der stilo krankheiten

wasser verbraucht er keines und öl ist regelmäßig neues drin (15TKM)

vielleicht weiß wer was dazu


mfg
Stilo 1.6 16V Bj:12-2002 207000 KM

Mein Stilo: 1.6 16v


Es haben sich bereits 3 Gäste bedankt.
  • »Gelber Abarth« ist männlich

Beiträge: 1 463

Dabei seit: 29. Februar 2008

Danksagungen: 5954

  • Nachricht senden

2

Montag, 28. Januar 2013, 11:31

Ölschmand am Öldeckel deutet eigentlich auf viel Kurzstreckenfahrt hin. Das ist mit Sicherheit keine Stilokrankheit. Einfach mal mit einem Lappen wegputzen.

Mein Stilo: Stilo Abarth 2.4l BJ03 ginstergelb ist jetzt ein Skoda Oktavia RS 230


Es haben sich bereits 3 Gäste bedankt.

Stiloowner

Fortgeschrittener

  • »Stiloowner« ist männlich

Beiträge: 415

Dabei seit: 16. August 2005

Danksagungen: 368

  • Nachricht senden

3

Montag, 28. Januar 2013, 16:10

Ich würde,wie Gelber Abarth gesagt hat,den Schmand mal wegputzen und beobachten.
Bei 207.000 km kann natürlich die Kopfdichtung schon langsam kaputt gehen.
Du sagst,er braucht kein Wasser und Öl ?

Mein Stilo: 06/2003 - 05/2010 Abarth 2.4 20V / Seit 06/2010 Bravo 1.4 T-JET 150 Sport, Techno Grau Metallic ,Blue&Me NAV


Es haben sich bereits 3 Gäste bedankt.

Dj blue 9

StiloSchlumpf Unlimited

  • »Dj blue 9« ist männlich

Beiträge: 1 437

Dabei seit: 2. Februar 2010

Wohnort: Landau/RLP

Danksagungen: 2003

  • Nachricht senden

4

Montag, 28. Januar 2013, 18:40

Hey fahr einfach mal mit Freundin oder Freunden am we etwas weiter weg ins schwimmbad oder so das du einfach etwas Autobahn fahren kannst das dein Stilo richtig warm wird und nicht nur 15 min an ist.

Sollte danach weg sein ,zumindest so bei mir das kommt von den Kurzstrecken.

grüsse Schlumpf

Mein Stilo: Winterschlaf


Es haben sich bereits 3 Gäste bedankt.

SvenL

Moderator

  • »SvenL« ist männlich

Beiträge: 1 334

Dabei seit: 13. Juni 2007

Wohnort: Ilmenau / Thüringen

Danksagungen: 2096

  • Nachricht senden

5

Dienstag, 29. Januar 2013, 06:13

Ja, das ist ein Problem von Kurzstreckenautos, da das Öl nie warm genug wird, damit das Kondenswasser verdampfen kann.

Einfach mal wirklich 100-150 km fahren, am Anfang es sachte angehen lassen. Danach sollte das alles weg sein. Wegputzen würde ich da nix.

Viele Grüße!

Sven

Mein Stilo: Abarth in dunkelviolett.


Es haben sich bereits 3 Gäste bedankt.

peternwm2

Anfänger

  • »peternwm2« ist der Autor dieses Themas

Beiträge: 2

Dabei seit: 28. Januar 2013

Wohnort: meck-pomm

Danksagungen: 6

  • Nachricht senden

6

Dienstag, 29. Januar 2013, 11:39

ja das hab ich schon gehört mit kurzsterecke aber sie fäht jeden tag insgesamt 90 km hin und zurück zur arbeit und gereinigt haben wir das auch schon und öl braucht er aber das ist wohl im rahmen

also kurzstrecke da fällt der nicht drunter

und wasser hab ich in 3,5 jahren nicht einmal nachgefüllt
Stilo 1.6 16V Bj:12-2002 207000 KM

Mein Stilo: 1.6 16v


Es haben sich bereits 3 Gäste bedankt.

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!