Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Augustin-Group

Fiatli

Anfänger

  • »Fiatli« ist männlich
  • »Fiatli« ist der Autor dieses Themas

Beiträge: 2

Dabei seit: 19. Dezember 2011

Wohnort: Kriens / Luzern

Danksagungen: 6

  • Nachricht senden

1

Montag, 19. Dezember 2011, 09:57

Wasser Temperatur Anzeige defekt?

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo, brauche Hilfe

Seit dem Sommer, erscheint nur bei längerer Fahrt ( ab 1h) dass die Temperaturanzeige von der Mitte sprunghaft bis an den zum roten Bereich springt, sofort wider in die Mitte geht. Dies macht er mehrer male.
In der Garage wurde der Temparaturfühler, Geber ersetzt und das Ganze Kühlsistem geprüft. Der Diagnostiker konnte nichts finden. Die Garage vermutet dass mit der Amturenanzeige etwas nicht mehr funktioniert.
Ich habe schon auf der Autobahn angehalten und den Wasserbehälter geöffnet, das Wasser war aber nicht am kochen.
Jetzt ist bei einer Fahrt der Sprung bis an den Anschlag gegangen und das Warnsignal erschienen und war gleich wider weg gegangen, dies dreimal. Nachher hat die Azeige wider den normalen Wert angezeigt.
Heute Morgen habe ich auch festgestellt dass die Heizung trotz nach 1/2h noch keine Warmluft bringt.
Kennt jemand dieses Proplem auch ?

Es haben sich bereits 3 Gäste bedankt.

Stiloowner

Fortgeschrittener

  • »Stiloowner« ist männlich

Beiträge: 415

Dabei seit: 16. August 2005

Danksagungen: 368

  • Nachricht senden

2

Montag, 19. Dezember 2011, 10:50

RE: Wasser Temperatur Anzeige defekt?

Hallo !

Ich hätte gesagt,da ist Luft im System. :?:

Mein Stilo: 06/2003 - 05/2010 Abarth 2.4 20V / Seit 06/2010 Bravo 1.4 T-JET 150 Sport, Techno Grau Metallic ,Blue&Me NAV


Es haben sich bereits 3 Gäste bedankt.
  • »ickeunder91« ist männlich

Beiträge: 1 477

Dabei seit: 3. April 2010

Wohnort: 14548 Schwielowsee

Danksagungen: 3084

  • Nachricht senden

3

Montag, 19. Dezember 2011, 11:14

Evtl thermostat..
Oder auch was verstopft.
Die Heizung hat ja nix mit der Anzeige zutun...
Mettwurst ohne Zwiebeln Entertainment

Mein Stilo: Heizölmaserati 2006 Schumi Front, Kw V1 Inox n bissl Musik und ordentlich Dampf im Topf


Es haben sich bereits 3 Gäste bedankt.
  • »yellowstilo« ist männlich

Beiträge: 628

Dabei seit: 7. August 2006

Wohnort: Niederlande

Danksagungen: 899

  • Nachricht senden

4

Montag, 19. Dezember 2011, 11:54

das problem mit der springende anzeige kommt wahrscheinlich wegen ein defekt im kombiinstrument, wenn du es tauschen willst habe ich evt. mehrere modelle zu verkaufen.
bei bedarf bitte PN schicken.
Mein Stilo: 1.6 L 3 türer ginstergelb - DTS gewindefahrwerk , Sedox tuning , Birba weisser Abarth tacho, -4 cm , 17''/ 225-45 , Green Stuff , KN ,Connect Nav+, B-und C-CAN monitor , Examiner Smart und SAM, lederverkleidung, OBD infodisplay

Mein Stilo: 1.6 L 3 türer ginstergelb - koni's ,Birba weisser tacho, -4 cm , 17''/ 225-45 , Green Stuff , KN , B-und C-CAN monitor , Examiner Smart und SAM


Es haben sich bereits 3 Gäste bedankt.

AiG

Profi

  • »AiG« ist männlich

Beiträge: 1 639

Dabei seit: 1. April 2006

Danksagungen: 1476

  • Nachricht senden

5

Montag, 19. Dezember 2011, 20:08

Dein Thermostat ist kaputt. Definitiv. Nach einer halben Stunde keine Wärme Luft ist das sichere Zeichen.
The Audi (quattro) and the Cossi (Ford Escort RS Cosworth) are great. But the Lancia is greater :-)

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »AiG« (19. Dezember 2011, 20:09)


Es haben sich bereits 3 Gäste bedankt.

Dragon

Profi

  • »Dragon« ist männlich

Beiträge: 1 138

Dabei seit: 20. April 2007

Wohnort: NRW

Danksagungen: 1279

  • Nachricht senden

6

Dienstag, 20. Dezember 2011, 06:56

Aber nicht wenn er normale Wassertemperatur angezeigt bekommt, außer die Anzeige wäre Quatsch, aber dann zufällig bei der zu tiefen Temperatur normale Temperatur in der Anzeige? Wär schon ein ziemlicher Zufall.
Was du heute kannst besorgen, das verschiebe stets auf morgen.

Mein Stilo: war ein 1.8er Multiwagon Dynamic 133 PS mit LPG, ist jetzt ein Mondeo


Es haben sich bereits 3 Gäste bedankt.

james07

Fortgeschrittener

  • »james07« ist männlich

Beiträge: 535

Dabei seit: 3. Januar 2011

Wohnort: Z Sachsen

Danksagungen: 772

  • Nachricht senden

7

Dienstag, 20. Dezember 2011, 21:04

Luft im System, hat denn gleichen effekt
8x Fiat in 14 Jahren jetzt Stilo GT

Mein Stilo: 2.4 GT, rosso tiziano, Eibachfedern30/50, 3T, 16Zoll original, CC, Abarthtacho, CN+


Es haben sich bereits 3 Gäste bedankt.

Fiatli

Anfänger

  • »Fiatli« ist männlich
  • »Fiatli« ist der Autor dieses Themas

Beiträge: 2

Dabei seit: 19. Dezember 2011

Wohnort: Kriens / Luzern

Danksagungen: 6

  • Nachricht senden

8

Sonntag, 25. Dezember 2011, 15:14

Hallo zusammen und vielen Dank für die Hinweise.
Mein Stilo wurde auf Wasser und Luft geprüft. Gefunden haben sie in der Garage sandige Partickel welche den Wasserdurchlauf der Klimaanlage verstopft haben. Sie haben dann den ganzen Wasserkreislauf gereinigt.
Schön warm wird es jetzt wider im gemütlichen Heim.
Wir hoffen, dass mit der Reinigung auch das Problem mit der springenden Temp.Anzeige gelöst wurde.
Bis jetzt habe ich keine Sprünge der Nadel mehr festgestellt.

Gruss und Dank Fiatli

Es haben sich bereits 3 Gäste bedankt.

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!