Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Augustin-Group

der__ich

Anfänger

  • »der__ich« ist männlich
  • »der__ich« ist der Autor dieses Themas

Beiträge: 14

Dabei seit: 13. März 2012

Wohnort: Sulzbach-Laufen

Danksagungen: 28

  • Nachricht senden

1

Freitag, 16. März 2012, 21:25

Wasserpumpe kaputt?

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo,
(bin neu hier,is mein erster Forums Beitrag)

aber ich hab seit paar Tagen das Problem das mein Stilo nicht mehr heizt.

zusätzlich hatte ich vorgestern noch die Meldung mit zu viel Temp und sofort anhalten. (hab ich gemacht,und ja es hat gekocht--5min warten,weiter)

hab jetzt meine Temperaturanzeige mal genauer im Auge behalten,und festgestellt das diese bei kaltem Motor relativ schnell (weniger wie 5km) auf "mittelstellung" geht, aber nur darübergeht wenn ich ein wenig mehr Drehzahl fahre bei normaler fahrweise um 2000U/min bleibt sie schön mittig.
Beide Kühlerschläuche sind schön warm.

bin dann gestern in die Werkstatt, der meinte das es das Ventil sein könnte, hab ich gedacht ja gut könnte sein das des spinnt.
Hab mir das Ding bestellt, war nicht ganz billig, habs heute mittag eingebaut aber hab immer noch die gleichen Symptome, jetzt ist die frage, wo kommt das her?Wasserpumpe?
und fals ihr auch der meinung seid das es Wasserpumpe ist, Spannrolle und Riemen auch gleich wechseln lassen?

noch paar Daten:
1,9JTD 150PS
72000KM

Danke für eure hilfe!

Mein Stilo: 1,9JTD150 BJ.2006 KW-Gewinde


StiloTino83

Moderator

  • »StiloTino83« ist männlich

Beiträge: 2 616

Dabei seit: 7. März 2009

Wohnort: Aus SACHSEN...lebe aber in Heidelberg

Danksagungen: 3232

  • Nachricht senden

2

Freitag, 16. März 2012, 21:32

RE: Wasserpumpe kaputt?

Klingt sehr sehr nach der WaPu. Hatte ich letztes Jahr auch leider.
Bei langsamer Fahrweise alles ok, und sobald die Drehzahl stieg kam bei mir die selbe Meldung.

Ich habe daraufhin alles wechseln lassen.

Wie alt ist denn dein Stilo?
mfG TINO

Mein Stilo: 1.8->145 PS by TT-Chiptuning | 3t | DYNAMIC | Bj 05/06(Facelift) | New Orlenas Blau Met. | Xenon | LEDayline TFL+NSW | PDC | 2/3 Winterpaket | org. MP3-Radio | Tempomat | schw. getönte Scheiben | div. org. Stilo-Interieur | Eibach 30/30 | OZ ENVY


StiloTino83

Moderator

  • »StiloTino83« ist männlich

Beiträge: 2 616

Dabei seit: 7. März 2009

Wohnort: Aus SACHSEN...lebe aber in Heidelberg

Danksagungen: 3232

  • Nachricht senden

3

Freitag, 16. März 2012, 21:37

Hier ist auch mein Thread dazu vom letzten Jahr --> KLICK :!:
mfG TINO

Mein Stilo: 1.8->145 PS by TT-Chiptuning | 3t | DYNAMIC | Bj 05/06(Facelift) | New Orlenas Blau Met. | Xenon | LEDayline TFL+NSW | PDC | 2/3 Winterpaket | org. MP3-Radio | Tempomat | schw. getönte Scheiben | div. org. Stilo-Interieur | Eibach 30/30 | OZ ENVY


der__ich

Anfänger

  • »der__ich« ist männlich
  • »der__ich« ist der Autor dieses Themas

Beiträge: 14

Dabei seit: 13. März 2012

Wohnort: Sulzbach-Laufen

Danksagungen: 28

  • Nachricht senden

4

Samstag, 17. März 2012, 20:34

ja den Beitrag vom letzten Jahr hab ich schon gesehen.

mein stilo ist EZ: 05.2006

war mir nur nicht ganz sicher und wollte nochmal zur sicherheit nachfragen,is halt doch ne große OP^^

aufgrund deiner superschnellen Bestätigung

hab mir heute ne neue Wasserpumpe, neuen Zahnriemen,neue Spannrolle, 2 neue Querlenker, nen Öl und nen Luftfilter bestellt....
hab nen super Anbieter in meiner Nähe gefunden der Originalersatzteile zu fast der hälfte vom normal Preis liefert,bin ich mal gespannt..

vorhin hab ich angefangen in meinem Motorraum Platz zu schaffen damit ich die Abdeckung vom Zahnriemen runter bekomm(2x Wassertank+ Dieselfilter)

soweit hab ich das Ding jetzt auch zerlegt,kann ich den Riemen jetzt einfach Raus bauen oder is es Sinnvoller den mit Aretierwerkzeug fest zu machen und dann erst zu zerlegen? hat einer von euch das schon mal gemacht? auf was muss ich achten?
(ein Bekannter arbeitet in ner Werkstatt und will mir am Dienstag mit Werkzeug zur Hand gehen , bis dahin könnte ich aber die neue Pumpe schon eingebaut haben wenn ich den Riemen gleich runter schmeis)

Mein Stilo: 1,9JTD150 BJ.2006 KW-Gewinde


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!