Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italo-Welt

slider1100

Schüler

  • »slider1100« ist der Autor dieses Themas

Beiträge: 119

Dabei seit: 4. Januar 2011

Danksagungen: 274

  • Nachricht senden

1

Montag, 21. März 2011, 09:07

Wasserverlust

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo zusammen
Heute Morgen wollt ich los zur Arbeit und dreh mich vorm Haus, Scheibendefroster an da es etwas vereist war.
Da hab ich gesehen das ich literweise Wasser verliere, die ganze Strasse war nass. hab sofort angehalten und den Wagen wieder abgestellt. nachgesehen und Kühlwasserbehälter ist noch voll?
Das Wasser lief aus dem Kotflügel Beifahrerseite in etwa, jedenfalls hab ich es da an der Innenverkleidung richtung Spritzwand von aussen noch tropfen gesehen.
Hab keine Zeit gehabt um genauer nach zu sehen, bin dann wieder mit dem BMW zur Arbeit gefahren.
Achso, dachte zuerst an Heizungskühler, aber Fußraum Rechts links ist knochentrocken.
Hat jemand ne Idee oder einen vergleichbaren Fall erlebt?
Gruß
Wolfgang

miastilo

Fortgeschrittener

  • »miastilo« ist männlich

Beiträge: 233

Dabei seit: 20. August 2010

Wohnort: Stuttgart

Danksagungen: 424

  • Nachricht senden

2

Montag, 21. März 2011, 12:14

Hast du ein Skywindow?
Wenn ja, dann kann es sein dass durch verstopfte Ablaufleitungen das Wasser in der Rinne um das Skywindow sich angesammelt hat, und beim fahren zu den vorderen Leitungen geflossen ist und dort abfließt.
In dem Fall solltest du die Leitungen wieder frei machen damit es sich nicht wieder sammelt und möglicherweiße in den Innenraum gelagt.

Mein Stilo: 2.4l Abarth, 5T, Skywindow, Connect Nav+,ecc...


slider1100

Schüler

  • »slider1100« ist der Autor dieses Themas

Beiträge: 119

Dabei seit: 4. Januar 2011

Danksagungen: 274

  • Nachricht senden

3

Montag, 21. März 2011, 13:06

Hallo
Ja habe ich....
Aber soviel Wasser?
das war eine 30cm breite Spur bestimmt über 30 m und am Freitag war alles i.O.
am WE hab ich den Wagen gar nicht bewegt. und geregnet hat es ja auch nicht ausser Freitag.
Meinst das das wirklich davon kommen kann? und grad dann rausgelaufen ist als ich gestartet habe und losgefahren bin?
Was mich ja am meisten wundert ist eben das der Stand im Ausgleichsbehälter nicht verändert ist, das hat mich auch erst sehr stutzig gemacht...und mich vom Gedanken an den Kühl bzw Heizkreislauf abgebracht.
Aber leider muss ich auch gestehen das ich keine Ahnung habe wie der Kreislauf beim Stilo funktioniert, und ob das Wasser direkt nachlaufen würde wenn es irgendwo fehlt bzw wie die Ventiele und Thermostat im Kreislauf schalten...
Gruß
Wolfgang

miastilo

Fortgeschrittener

  • »miastilo« ist männlich

Beiträge: 233

Dabei seit: 20. August 2010

Wohnort: Stuttgart

Danksagungen: 424

  • Nachricht senden

4

Montag, 21. März 2011, 14:39

Der Wasserstand würde sofort sinken.
Ich hatte diesen Fall mit dem Skywindow, und ja, es kann sich da oben wirklich viel Wasser ansammeln. Bei mir ist es auch immer erst beim losfahren rausgeflossen, da 2 von 4 Ablaufschläuche zu waren.
Und genau zwischen der A-Säule und dem Kotflügel hängt der Schlauch runter. Sowohl Fahrer als auch Beifahrerseite.
Du kannst das ganz leicht testen ob was verstopft ist, indem du dein Skywindow ganz aufmachst und jeweils auf beiden Seiten eine volle Flasche Wasser in die Rinne kippst.
Jeweils ganz vorne und ganz hinten auf beiden Seiten sollte das Wasser ablaufen. Da wo es nicht abläuft ist es verstopft.
Klingt unglaublich, aber beim Stilo sollte dich nichts überraschen :lol:

Mein Stilo: 2.4l Abarth, 5T, Skywindow, Connect Nav+,ecc...


slider1100

Schüler

  • »slider1100« ist der Autor dieses Themas

Beiträge: 119

Dabei seit: 4. Januar 2011

Danksagungen: 274

  • Nachricht senden

5

Montag, 21. März 2011, 15:32

Hi
Danke erstmal für die Info, werd das Gleich direkt mal testen wenn ich zu Hause bin...
Mich hat es ja auch schon sehr gewundert das das Wasser überhaupt nicht gefärbt war und weder gerochen noch süß geschmeckt hat. Daher war ich schon auf dem Wege eines 2 Wasserkreislaufes für die Heizung. naja mal sehen...
Ich kenne ein ähnliches Problem von meinem BMW , da ist aber nur ca 1 Wasserglas was da stehen bleiben kann..
Gruß
Wolfgang

Holzflorian

Anfänger

  • »Holzflorian« ist männlich

Beiträge: 53

Dabei seit: 15. Februar 2011

Wohnort: Hamburg

Danksagungen: 62

  • Nachricht senden

6

Montag, 21. März 2011, 16:26

War denn der Scheibenwaschwasserbehälter voll?

Hast du das Scheibenwaschwasser betätigt? es kann sein, dass die Düsen eingefroren sind, der kleine Motor baut Druck auf und irgendwo rutscht ein Schlauch ab.

Was ich vermute, denn mein Waschwasserbehälter sitzt am Kotflügel der Beifahrerseite.

Bei Skoda ist das weitverbreitet, die Schläuche rutschen dort gerne mal ab.

Ich tippe auf abgerutschten Schlauch vom Waschwasserbehälter.


Gerd
wenn Du es eilig hast, gehe langsam!
(altes chin. Sprichwort)

Mein Stilo: Multiwaggon


slider1100

Schüler

  • »slider1100« ist der Autor dieses Themas

Beiträge: 119

Dabei seit: 4. Januar 2011

Danksagungen: 274

  • Nachricht senden

7

Montag, 21. März 2011, 20:26

Hallo
Wischbehälter hab ich mal gleich ausgeschlossen, da ich das definitiv gerochen( und geschmeckt) hätte:
Und es war das Skywindow, vielen Dank für den Tip....
Da der Wagen vorm Haus schräg zur Fahrerseite steht, hat sich das Wasser vorn auf der Fahrerseite gesammelt, dieser Abfluss ist verstopft und als ich losgefahren bin, zum Drehen ist es auf die Beifahrerseite gelaufen und dort über den Schlauch raus...
Nur sehen kann ich leider nichts von oben, der Ablauf scheint ziemlich weit im Dach zu liegen, wie hast du den denn wieder sauber bzw frei bekommen?
Gruß
Wolfgang

miastilo

Fortgeschrittener

  • »miastilo« ist männlich

Beiträge: 233

Dabei seit: 20. August 2010

Wohnort: Stuttgart

Danksagungen: 424

  • Nachricht senden

8

Montag, 21. März 2011, 21:33

Ja die Abflussleitungen sind ziemlich verwinkelt. Also du kannst probieren mit Druckluft diese auszublasen.
Ich habe es allerding anders gemacht:
Die Ablaufschläuche führen vom Dach an der A-Säule entlang richtung Kotflügel. Zwischen diesen beiden wird das Wasser ausgeschieden. Die Schläuche haben am Ende (und zwar komischerweise nur an den Vorderen :shock:) eine Art Verjügung. Das sind wie so kleine Lappen die den Schlauch verschliessen. Diese setzten sich mit der Zeit so arg zu (durch den ganzen Dreck der halt mal da mitfließt), dass das Wasser nur noch seeeehr schlecht an den Schlitzen austreten kann.
Ich habe die ganze Abdeckung unter den Scheibenwischern ausgebaut. Somit kommt man auf beiden Seiten an die Enden der Schläuche. Seitenschneider genommen und die Verjüngung einfach abgeschnitten!!! Immerhin ist an den hinteren Schläuchen (diese Treten hinter den Hinterrädern unter der Stoßstange aus) auch keine dran.
Seitdem hab ich Ruhe!! ist zwar bissl aufwändig, jedoch weißt danach dass es auf jeden Fall abfließen kann!

Mein Stilo: 2.4l Abarth, 5T, Skywindow, Connect Nav+,ecc...


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!