Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italo-Welt

inderlein2

Anfänger

  • »inderlein2« ist der Autor dieses Themas

Beiträge: 18

Dabei seit: 6. Oktober 2008

Danksagungen: 7

  • Nachricht senden

1

Samstag, 8. November 2008, 10:24

weißer Rauch, unrunder Motor, start probleme ect.

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo,

ich habe mir vor einiger Zeit in der Fait Werke Zahnriemen wechseln lassen. Siehe anderne Thread, seither hatte ich nur Probleme:
Unrunder Motor,
Motorströrung bei 3500-3600 U/Min (Wenn Motor ca. 20 Sekunden auf der Drehzahl gehalten wird), Fehlermeldung, Zündaussetzter auf Zylinder 2, kurz Gas geben und alles ist wieder okay.
Das schein wohl, auch laut einem anderen Forum der Zahnriemen sein, da dieser scheinbar um einen Zacken verrutscht ist. So wurde mir das zumindest auf fiatfourm erklärt, da sind noch andere Leute mit dem gleichen Problem.

Naja, wie auch immer seit ein paar Tagen hat mein Auto, wenn es kalt war extrem weißen Rauch ausgestoßen. Und ab und an war es so, dass der Motor sich ein bisschen wie nur auf 3. Pötten angehört hat.. (Aber nur beim Zünden und eher selten)
So gestern war es dann so, das mein Auto nicht angesprungen ist --> Batterie am "Arsch", da wollte ich das Auto anrollen lassen --> O.E. hat nur nach Kupplung gestunken.
Nachbar hat mir dann Starthilfe gegeben, dann ging wieder alles.. ich habe das auto dann noch ein bisschen im Leerlauf laufen gelassen und festgestellt, dass nicht nur der Rauch weiß ist, sondern auch da wo der Rauch auf den Boden trifft, extrem nass..
Naja, bin dann noch 3-4 Km gefahren, und hatte dann die Temepratur schwanken mal hoch, mal runter und zu guter letzt zu hoch.. Heute Morgen dann nach dem Wassser geschaut --> Alles weg.
So wie sich das anhört ist es die Zylinderkopfdichtung, meine Frage ist, kann das irgendwie mit dem Zahnriemen zusammenhängen, oder eher nicht? Und wenn nicht, würde eine defekte Zylinderkopfdichtung, auch die Zündaussetzer bei der einen Drehzahl erklären?


MfG

Inderlein

Mein Stilo: 1,6 / 103 PS / EZ 01-04 / 3 Türer mit SkyWindow


emil77b

Fortgeschrittener

  • »emil77b« ist männlich

Beiträge: 204

Dabei seit: 21. September 2008

Wohnort: Land BRB

Danksagungen: 95

  • Nachricht senden

2

Samstag, 8. November 2008, 22:27

hi inderlein, hier ein satz aus meinem beitrag vom 26.10:

bei einigen stilos mit 1.6 motor gabs nach früherem kühlerdefekt auch mal ne defekte zylinderkopfdichtung.

blöde sache weil zkd erneuern recht aufwendig ist. gruß

Mein Stilo: 1.6 Bj 3/02


emil77b

Fortgeschrittener

  • »emil77b« ist männlich

Beiträge: 204

Dabei seit: 21. September 2008

Wohnort: Land BRB

Danksagungen: 95

  • Nachricht senden

3

Sonntag, 9. November 2008, 03:30

nachtrag: zur diagnose hätte deine werke mal den sondenschlauch ihres abgastesters in den kühlwasserausgleichbehälter stoppen sollen. bei hc über dem kühlwasser sollte alles auf eine defekte zkd hindeuten. mit endoskopie oder gutem auge sollte man auch nen sauber gewaschenen kolben durchs zündkerzenloch entdecken können. gruß

Mein Stilo: 1.6 Bj 3/02


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!