Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italo-Welt

FiatFan1992

Fortgeschrittener

  • »FiatFan1992« ist männlich
  • »FiatFan1992« ist der Autor dieses Themas

Beiträge: 175

Dabei seit: 12. Dezember 2010

Wohnort: Freiburg

Danksagungen: 208

  • Nachricht senden

1

Samstag, 22. Februar 2014, 17:38

Wie ist der 1.4 16V so?

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hi :)
Ein Kumpel von mir interessiert sich stark für ein Stilo, weil er meinen so gut findet :D

Jetzt haben wir einen 1.4 16V mit 6 Gängen gesehen und er hat 107.000km.

Jetzt meine frage, was kann man zu diesem Motor sagen? Finde im netz leider nicht wirklich viel über dieses Auto und will auch nicht dass er wieder n Schrott kauft, da er mit seinem jetzigen Auto jede menge Probleme hatte (vw).

Schonmal danke im Vorraus :)

Mein Stilo: Stilo 2.4 GT. 4. Stilo. Ich fahr eben gern mit Stil :D


Wisl

Fortgeschrittener

  • »Wisl« ist männlich

Beiträge: 303

Dabei seit: 21. März 2010

Danksagungen: 582

  • Nachricht senden

2

Samstag, 22. Februar 2014, 23:47

Also ich kann mich nicht beschweren.

Fahr in jetzt seit fast 5 Jahren.

Mein Stilo: Trofeo 1.4l ,polierte Speedline Felgen,Amaturenbeleuchtung komblet in blau, novitec front , ragazzon esd , original seitenschweller , dayline scheinwerfer , carzone heck


  • »fiatracer88« ist männlich

Beiträge: 642

Dabei seit: 7. Juni 2010

Wohnort: Nähe der einzigsten Stadt ohne Autobahn das ist, Marburg a.d. Lahn

Danksagungen: 1168

  • Nachricht senden

3

Sonntag, 23. Februar 2014, 08:23

Wo sollen wir anfangen?

Der 1,4er und der 1,6er geben sich nicht viel! Weder in Beschleunigung noch in der Endgeschwindigkeit, wobei hier einem klar sein muss das dem 1,4er halt etwas Hubraum fehlt! was sich dann auch etwas im Verbrauch niederschlägt.
Aber! der 1,4er ist viel Wartungs und Reperaturärmer wie der 1,6er :!: oder findest du hier viele Probleme mit dem 1,4er :?:
Mein verbrauch war in den 3,5 Jahren bei Rund 6,6l! (mal mehr mal ,mal weniger) ganz egal ob mein Arbeitsweg 100km oder 20km pro Tag waren. Der Rekord war nach der Inspektion auf der AB bei 120km/h 5,4l über die Strecke von 1200km.

Bei dem Motor darf man aber kein Motorsport gerät erwarten! es Fehlt halt an Hubraum. Man könnte meinen der Motor will mehr Leisteung bringen, kann es nicht bzw beim Beschluenigen hat man das gefühl er hängt an einem Gummiband
Gänge 1-3 aber sehr knackig übersetzt!

Fahrwerk bzw die anderen "Stilo weh wehschen" können aber hier auch auftreten (Ausgeschlagene Quelenker, Koppelstangen, hängende Brmssättel usw...)

Mein Stilo: War ein schöner 1,4 16v, Giallo Imola; 17" Speedline´s; Zimmermänner vorne ;Supersport ESD;Original Seitenschweller und Heckspoiler(dieser in Matt Schwarz);.... Nun ein Punto (2012) in Crossover Met. Schwarzer 5T , 1,4l Multiair Turbo mit 135 HP; Sport Austattung; Sport Felgen mit Abarth Nabendeckeln; Rot Lackierte Bremssättel; G-Tech GT560-s ESD; Schwarze Seitenblinker; Schwarzer Sonnenblendstreifen; Rote Zugstreben der Achstraverse; Abarth Fussstütze.... Hinzu kommen Fiat 128 (insgesamt 3 Stk) einer als 4T, Original Hörmann und Abarth umbau, 1,5 l Ritmomotor, 36er Weber 4 fachanlge, Kopf um 5/10tel Geplant, Kontaktlose Zündung , Umbau auf 5-Gang was Geschwindigkeiten über 200 zulässt ;) und andere kleinigkeiten.... Fiat 127 1050ccm OHC mit einem 32 DMTR Register mit 34er Lufttrichter!, Kontaktlose Zündung. Original 127 70HP zubehör!


FiatFan1992

Fortgeschrittener

  • »FiatFan1992« ist männlich
  • »FiatFan1992« ist der Autor dieses Themas

Beiträge: 175

Dabei seit: 12. Dezember 2010

Wohnort: Freiburg

Danksagungen: 208

  • Nachricht senden

4

Sonntag, 23. Februar 2014, 08:39

Ok schon mal vielen dank.
Am Montag werden wir ihn mal Probefahren.

Mir ist nur aufgefallen bei der Besichtigung dass das Kühlwasser fast leer war.
Was für ne Ursache könnte das sein?
Also Wasser im öl ist nicht erkennbar, also schließe ich zkd mal aus.
Heizung wird auch warm also auch kein Thermostat oder ?

Mein Stilo: Stilo 2.4 GT. 4. Stilo. Ich fahr eben gern mit Stil :D


drfiat

Profi

  • »drfiat« ist männlich

Beiträge: 1 019

Dabei seit: 19. Juni 2007

Wohnort: Berlin

Danksagungen: 5842

  • Nachricht senden

5

Sonntag, 23. Februar 2014, 10:29

Ok schon mal vielen dank.
Am Montag werden wir ihn mal Probefahren.

Mir ist nur aufgefallen bei der Besichtigung dass das Kühlwasser fast leer war.
Was für ne Ursache könnte das sein?
Also Wasser im öl ist nicht erkennbar, also schließe ich zkd mal aus.
Heizung wird auch warm also auch kein Thermostat oder ?

Eine defekte ZKD muss nicht zwangsläufig dazuführen, dass Wasser im Öl ist :| . Es kann auch nur ein Brandkanal vom Wasser zum Zylinder sein. Ist eigentlich der häufigste Defekt. 8| Ein Tipp, der nur geht, wenn der Verkäufer nicht mitliest :whistling: . Vor Probefahrt, also kalter, ganz kalter, Motor, den Deckel am Ausgleichsbehälter öffnen. Es darf nicht zischen, also kein Druck auf dem System sein. Wenn Druck vorhanden, dann kann, muss aber nicht ein defekt vorliegen. Ansonten: Kühlwasser auffüllen, dann Motor auf 4000 bis 5000 U/min bringen. Es dürfen keine Bläschen kommen :!: Ansonsten, was 100% funxt: Kühlflüssigkeit auf zu CO-Testen :thumbsup:
Also, reduzierte Kühlflüssigkeit sollte man nicht unterschätzen, denn ... irgendwo muss sie ja hin. Also sämtliche Schlauchanschlüsse kontrollieren, vielleicht ist ja da irgendwo eine Undichtigkeit. Oder innen im Fahrzeug müffelt es nach Kühlflüssigkeit? Dann ist der Wärmetauscher defekt. Kühler ableuchten, ist aber schwer einsehbar. Also genausten checken. Viel Erfolg
4x Fiat (Uno, Panda, Uno, Stilo) in 29 Jahren

Mein Stilo: 1.6l 16V, MultiWagen, Dynamic, Serie, BJ 05/2004, ConnectNav+, Licht-/Regensensor, Standheizung (Webasto), AHK


  • »fiatracer88« ist männlich

Beiträge: 642

Dabei seit: 7. Juni 2010

Wohnort: Nähe der einzigsten Stadt ohne Autobahn das ist, Marburg a.d. Lahn

Danksagungen: 1168

  • Nachricht senden

6

Sonntag, 23. Februar 2014, 11:33

Da kann auch ganz Banal der Kühler undicht sein!
Der Besteht aus Alu und Kunststoff! Am Übergang zw Alu und dem Kunststoff gehen die gerne mal Kaputt!

Dann sollte aber an den Unteren Verkleidungen Rot-Rosa spuren zu sehen sein!
Eine defekte ZKD muss nicht zwangsläufig dazuführen, dass Wasser im Öl ist :|
Doch! gerade beim sehr Hoch verdichteten 1,4er! (11:1)
Wasser lässt sich nicht Verdichten und "Zwängt" sich dann lieber an den Kolbenringen vorbei...
Dann sollte aber
1. das auto beim starten extrem weiß rauchen
2. Der Öleinfüllstutzen und der Messstab mit extrem viel Ockerfarbenen Schmodder voll sein.

Mein Stilo: War ein schöner 1,4 16v, Giallo Imola; 17" Speedline´s; Zimmermänner vorne ;Supersport ESD;Original Seitenschweller und Heckspoiler(dieser in Matt Schwarz);.... Nun ein Punto (2012) in Crossover Met. Schwarzer 5T , 1,4l Multiair Turbo mit 135 HP; Sport Austattung; Sport Felgen mit Abarth Nabendeckeln; Rot Lackierte Bremssättel; G-Tech GT560-s ESD; Schwarze Seitenblinker; Schwarzer Sonnenblendstreifen; Rote Zugstreben der Achstraverse; Abarth Fussstütze.... Hinzu kommen Fiat 128 (insgesamt 3 Stk) einer als 4T, Original Hörmann und Abarth umbau, 1,5 l Ritmomotor, 36er Weber 4 fachanlge, Kopf um 5/10tel Geplant, Kontaktlose Zündung , Umbau auf 5-Gang was Geschwindigkeiten über 200 zulässt ;) und andere kleinigkeiten.... Fiat 127 1050ccm OHC mit einem 32 DMTR Register mit 34er Lufttrichter!, Kontaktlose Zündung. Original 127 70HP zubehör!


drfiat

Profi

  • »drfiat« ist männlich

Beiträge: 1 019

Dabei seit: 19. Juni 2007

Wohnort: Berlin

Danksagungen: 5842

  • Nachricht senden

7

Sonntag, 23. Februar 2014, 12:06

Da kann auch ganz Banal der Kühler undicht sein!
Der Besteht aus Alu und Kunststoff! Am Übergang zw Alu und dem Kunststoff gehen die gerne mal Kaputt!

Dann sollte aber an den Unteren Verkleidungen Rot-Rosa spuren zu sehen sein!
Eine defekte ZKD muss nicht zwangsläufig dazuführen, dass Wasser im Öl ist :|
Doch! gerade beim sehr Hoch verdichteten 1,4er! (11:1)
Wasser lässt sich nicht Verdichten und "Zwängt" sich dann lieber an den Kolbenringen vorbei...
Dann sollte aber
1. das auto beim starten extrem weiß rauchen
2. Der Öleinfüllstutzen und der Messstab mit extrem viel Ockerfarbenen Schmodder voll sein.
Naja, ich sag mal so, wenn schon so viel Wasser im Zylinder ist, dass das Wasser durch die drei Kolbenringe gedrückt wird, dann ist eh schon alles vorbei. Eher sind die Kolben schon durch Wasserschlag hin. Bei einer defekten ZKD können gänzlich oder in Teilen Kanäle zwischen Zylinder, Öl- und Kühlwasserbohrungen bestehen. Was dieser Defekt mit der Kompression zu tun hat, erschließt sich mir nicht ganz. Defekte ZKD kommen eben vor und nicht nur bei einem Motortyp, bzw. bei einem Motortyp gar nicht.
Btw. auf einen defekten Kühler wies auch hin. Es kann ja auch ein Kühlwasserschlauch rissig sein :D
He, ich wollte ihm nur sagen, er soll bei fehlendem Kühlwasser genau hinschauen.
4x Fiat (Uno, Panda, Uno, Stilo) in 29 Jahren

Mein Stilo: 1.6l 16V, MultiWagen, Dynamic, Serie, BJ 05/2004, ConnectNav+, Licht-/Regensensor, Standheizung (Webasto), AHK


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!