Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Augustin-Group

Hallex

Schüler

  • »Hallex« ist männlich
  • »Hallex« ist der Autor dieses Themas

Beiträge: 108

Dabei seit: 3. Februar 2014

Wohnort: Saarland

Danksagungen: 101

  • Nachricht senden

1

Samstag, 5. April 2014, 23:33

Zahnriemenwechsel 1.6 103Ps

Wird nicht angezeigt, wenn Sie angemeldet sind!

Heute ist mein Zahnriemenwechselset für die 1.6er angekommen, und ich hab mal ein wenig getestet, wechselanleitungen Hab ich einmal die aus Elearn und einmal aus Autodata, auf dem ersten Bild sieht man die angebrachten Nockenwellenarretierungen, die auch genau reinpassten wenn ich den Motor an der Riemenscheibe auf Ot stelle..

Nun gibt es nur ein Problem, und zwar muss nun laut Anleitung das Schwungrad mit einer Arretierung versehen werden, die hab ich auch, aber es existiert nichts um die Arretierung anzubringen, muss dazu etwa das Getriebe dran sein?!
Wäre ja Dämlich weil ich es so nicht arretieren kann, auf dem nächsten bild sieht man die kerbe in die wahrscheinlich die Arretierung kommt.





Mein Stilo: 1.6 103ps


Es haben sich bereits 2 Gäste bedankt.

drfiat

Profi

  • »drfiat« ist männlich

Beiträge: 1 019

Dabei seit: 19. Juni 2007

Wohnort: Berlin

Danksagungen: 5842

  • Nachricht senden

2

Sonntag, 6. April 2014, 00:09

Die Kerbe auf der Schwungscheibe ist eine OT-Marke. Du musst das Schwungrad irgendwie anders arretieren. Die Arretierungen greifen in das Anlassserritzel.
4x Fiat (Uno, Panda, Uno, Stilo) in 29 Jahren

Mein Stilo: 1.6l 16V, MultiWagen, Dynamic, Serie, BJ 05/2004, ConnectNav+, Licht-/Regensensor, Standheizung (Webasto), AHK


Es haben sich bereits 4 Gäste bedankt.

Hallex

Schüler

  • »Hallex« ist männlich
  • »Hallex« ist der Autor dieses Themas

Beiträge: 108

Dabei seit: 3. Februar 2014

Wohnort: Saarland

Danksagungen: 101

  • Nachricht senden

3

Sonntag, 6. April 2014, 21:03

So hab heute mal am Stilo mit Getriebe geschaut, und das erste bild ist wohl der platz an dem die Arretierung reinkommt, hab sie da mal eingesteckt, bringt mir ja aber nix.

Im 2ten Bild hab ich eine andre Arretierung genommen die auch in dem Set dabeiwar aber nicht für den Motor ist. Frage ist ob das ausreichend hält wenn ich die mit ner dicken schraube da andreh wo normal das Getriebe dran kommt.

Beim letzten bild sieht man die Spannrolle die am Neuen Motor dran ist, die Scheibe sieht irgendwie merkwürdig befestigt aus.., auch frag ich mich wozu die schwarzen Markierungen gemacht wurden.

Das Spannwerkzeug war auch bei dem Set dabei, kann man aber nur anbringen wenn der Motorträger noch abgeschraubt wurde, hat wer schonmal genau diese Spannrolle ersetzt/gespannt beim 1.6er?

Bzw hab ich gesehn, das die Kurbelwelle bei der Elearn Anleitung GARnicht arretiert wird, scheint wohl nur über diese Messuhr gemacht zu werden wenn die Nockenwellen arretiert wurden, hab im Leben aber noch keine benutzt, hehe..
Ein Langer Halter für die Messuhr war dabei, aber keine Uhr selbst.
Ich schätze mal das man die Uhr an den Halter oben anschraubt im ersten Zylinder,dann die Riemenscheibe unten auf OT stellt an die Markierung, (dadurch drückt sich der Federstift im Halter ja hoch) und dann die Uhr auf "null" stellt?!


(Oder pendelt man solange an der Kurbelwelle rum bis man genau dem Punkt des Stiftes gefunden hat an dem er bis zum Anschlag hochgeht und dann wenn man minimal weiterdreht die Messuhr anfängt in die andere Richtung abzufallen?








Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »Hallex« (6. April 2014, 21:21)

Mein Stilo: 1.6 103ps


Es haben sich bereits 2 Gäste bedankt.

drfiat

Profi

  • »drfiat« ist männlich

Beiträge: 1 019

Dabei seit: 19. Juni 2007

Wohnort: Berlin

Danksagungen: 5842

  • Nachricht senden

4

Sonntag, 6. April 2014, 22:04

Im 2ten Bild hab ich eine andre Arretierung genommen die auch in dem Set dabeiwar aber nicht für den Motor ist. Frage ist ob das ausreichend hält wenn ich die mit ner dicken schraube da andreh wo normal das Getriebe dran kommt.

Ausprobieren, würde ihn so montieren, dass er sich verstemmen kann.
Beim letzten bild sieht man die Spannrolle die am Neuen Motor dran ist, die Scheibe sieht irgendwie merkwürdig befestigt aus.., auch frag ich mich wozu die schwarzen Markierungen gemacht wurden.

Die Markierungen sollten fluchten. Die Markierung wandert leicht beim Drehen.
Das Spannwerkzeug war auch bei dem Set dabei, kann man aber nur anbringen wenn der Motorträger noch abgeschraubt wurde, hat wer schonmal genau diese Spannrolle ersetzt/gespannt beim 1.6er?

Yupp, geht nur, wenn das Motorlager nicht montiert ist.
Bzw hab ich gesehn, das die Kurbelwelle bei der Elearn Anleitung GARnicht arretiert wird, scheint wohl nur über diese Messuhr gemacht zu werden wenn die Nockenwellen arretiert wurden, hab im Leben aber noch keine benutzt, hehe..
Ein Langer Halter für die Messuhr war dabei, aber keine Uhr selbst.
Ich schätze mal das man die Uhr an den Halter oben anschraubt im ersten Zylinder,dann die Riemenscheibe unten auf OT stellt an die Markierung, (dadurch drückt sich der Federstift im Halter ja hoch) und dann die Uhr auf "null" stellt?!
(Oder pendelt man solange an der Kurbelwelle rum bis man genau dem Punkt des Stiftes gefunden hat an dem er bis zum Anschlag hochgeht und dann wenn man minimal weiterdreht die Messuhr anfängt in die andere Richtung abzufallen?

Die Kurbelwelle wird arretiert, auch nach Elearn. Vergiss bitte die Aktion mit der Messuhr, ohne geht es gar nicht. Daher schön auf die Markierungen achten!!!!
Schau mal hier, dort gibt es eine schöne Anleitung: Zahnriemenwechsel 1,6
4x Fiat (Uno, Panda, Uno, Stilo) in 29 Jahren

Mein Stilo: 1.6l 16V, MultiWagen, Dynamic, Serie, BJ 05/2004, ConnectNav+, Licht-/Regensensor, Standheizung (Webasto), AHK


Es haben sich bereits 2 Gäste bedankt.

Hallex

Schüler

  • »Hallex« ist männlich
  • »Hallex« ist der Autor dieses Themas

Beiträge: 108

Dabei seit: 3. Februar 2014

Wohnort: Saarland

Danksagungen: 101

  • Nachricht senden

5

Sonntag, 6. April 2014, 22:25

Die Anleitung aus deinem Link ist die von Autodata die ich auch habe.. nur ist da ein Punkt den ich nicht finde.. in der Anleitung steht: Die Steuermarkierungen der KurbelwellenRiemenscheibe und des Schwungrades müssen fluchten [3] u. [4].


Wo zum Geier finde ich die des Schwungrads?, das Bild dazu habe ich auch aber ich finde es nirgends , soll es wirklich irgendwo ein Sichtfenster am Getriebe geben? Ich lag eben drunter und hab rein garnix gefunden, vielleicht da wo bei mir auf dem Schwungrad diese Neongelbe Markierung ist? Aber wie soll man bei eingebautem Motor da rankommen oder was sehn?

Mein Stilo: 1.6 103ps


Es haben sich bereits 2 Gäste bedankt.

drfiat

Profi

  • »drfiat« ist männlich

Beiträge: 1 019

Dabei seit: 19. Juni 2007

Wohnort: Berlin

Danksagungen: 5842

  • Nachricht senden

6

Montag, 7. April 2014, 20:00


Die Steuermarkierungen der KurbelwellenRiemenscheibe und des Schwungrades müssen fluchten [3] u. [4].


Wo zum Geier finde ich die des Schwungrads?, das Bild dazu habe ich auch aber ich finde es nirgends , soll es wirklich irgendwo ein Sichtfenster am Getriebe geben?


Am Getriebe gibt es ein Sichtfenster ^^ Liegt direkt unterm Thermostat und ist nur mit Spiegel um die Ecke einsehbar ;( Ist aber nicht notwendig, Du hast ja vorne an der Riemescheibe eine Marke. Beide Marken sind sozusagen parallel oder doppelt.
Beachte bitte, dass die Nockenfeststeller erst!!! nach Lösen der Riemenscheibenmutter raufkommen!!! Sollte der Schwungradfeststeller nicht halten, drehst Du die Kurbelwelle durch und die Kolben schlagen an die Ventile!!! Mein Tipp: Die Riemenscheibenmutter anlösen. Nicht abnehmen. Die Markierungen noch einmal prüfen! Danach die Feststeller für die Nocken montieren. Jetzt die Riemenscheibenmutter abschrauben. Dann kann eigentlich nichts schief gehen. Viel Erfolg.
4x Fiat (Uno, Panda, Uno, Stilo) in 29 Jahren

Mein Stilo: 1.6l 16V, MultiWagen, Dynamic, Serie, BJ 05/2004, ConnectNav+, Licht-/Regensensor, Standheizung (Webasto), AHK


Es haben sich bereits 1 registrierter Benutzer und 3 Gäste bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Hallex (08.04.2014)

Hallex

Schüler

  • »Hallex« ist männlich
  • »Hallex« ist der Autor dieses Themas

Beiträge: 108

Dabei seit: 3. Februar 2014

Wohnort: Saarland

Danksagungen: 101

  • Nachricht senden

7

Dienstag, 8. April 2014, 19:28

Moin, heute ist mein Zahnriemenkit und Messuhr angekommen, schätze ich werds morgen oder die Woche hier mal machen, bleiben nurnoch 2 kleine Fragen, und zwar: Die neue Spannrolle ist ja eine andere Version, schätze mal die neuere Version der Spannrollen die ich auch in den Anleitungen finde, im Kit war nur die Spannrolle ohne Mutter, die alte Spannrolle hat ja ne "unterlegscheibe" oder es sieht zumindest nach einer aus ;) Ich kanns halt nicht sagen weil ich sie nochnicht abhatte, es kann natürlich was ich vermute auch keine "Unterlegscheibe" sein sondern integrierter teil der Spannrolle.

Ich Schätze nach der Optik der neuen Spannrolle kommt einfach nur die alte mutter auf die neue Spannrolle.

Gestern hat mir auch mal ein LKW Mechaniker erklärt wie man die Messuhr richtig verwendet, hehe ;)

Und das Letzte "Problem" ist noch das ich Keine Schraube/Bolzen finde mit dem ich meinen Schwungradhalter an den Getriebeflansch bekomme, hab 2 schrauben in der Grösse des Gewindes probiert einzuschrauben.. aber keine geht rein.. weder Grobgewinde noch eine mit Feingewinde.. muss ich nun echt von meinem Getriebe draussen eine abschrauben die passt.. ;)

Werd jedenfalls dann noch ein bebildertes schrittweises Howto zum Zahnriemen beim 1.6er reinstellen, denke das können viele gebrauchen..

Vielleicht mach ich auch noch die Kopfdichtung zur sicherheit wenn er schon so daliegt.. mal sehn


Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Hallex« (8. April 2014, 19:40)

Mein Stilo: 1.6 103ps


Es haben sich bereits 2 Gäste bedankt.

Hallex

Schüler

  • »Hallex« ist männlich
  • »Hallex« ist der Autor dieses Themas

Beiträge: 108

Dabei seit: 3. Februar 2014

Wohnort: Saarland

Danksagungen: 101

  • Nachricht senden

8

Freitag, 11. April 2014, 06:26

Hab den Riemen gewechselt,bin nach Techdoc Anleitung vorgegangen.. lässt sich durchdrehn ohne "Geräusche", dennoch kommen mir einige Dinge seltsam vor:

Erstens: Als ich am Anfang die Kurbelwellenscheibe auf die Ot Markierung gesetzt habe (Ich habe auch den genauen Ot Punkt mit Messuhr eingestellt) und die NW-Arretierungen hinten anbringen will passt immer nur eine Arretierung rein, um die 2te reinzubekommen muss man ein kleines stück weiter in Drehrichtung drehen (während die erste Arretierung noch festgeschraubt ist) dann sind zwar beide drin, aber die Messuhr steht dann natürlich nichtmehr auf null/OT.

Zweitens: Ich löste auch beide Nockenwellenräder (nach Anleitung), Sie haben zwar eine Nut in der sie drinsitzen, aber wenn sie gelöst sind kann man sie 1CM verdrehen das sind ca 2 oder 3 Zähne pro Seite (man sieht die Nut auf einem Bild)..
Die Frage ist ob es wurscht ist wie die nun zueinander stehn (denn wie sollte man es einstellen können..) Und die alten Markierungen (blaue Striche) kriegt man bei der Vorgehensweise tatsächlich nichtmehr wie vorher hin..

Als ich über Steuerzeiten bein Fiat 1.6er (der auch Im bravo... Multipla Usw ist ) nachguckte im Inet, sah ich das viele an den Steuerzeiten verzweifeln (eben wegen der seltsamen NW Räder) darum will ich auf Nummer sicher gehn..

Was ich auch seltsam finde ist das ich als ich am Stilo der noch mit Motor draussen steht die Steuerzeiten kontrollieren wollte mit den neuen Arretierungen auch das selbe wie oben beschrieben war: Riemenscheibe auf OT, Eine Arretierung geht rein.. und für die andre muss ich n stück weiter drehn..










Mein Stilo: 1.6 103ps


Es haben sich bereits 3 Gäste bedankt.

Bullett

Fortgeschrittener

  • »Bullett« ist männlich

Beiträge: 249

Dabei seit: 13. Juni 2012

Wohnort: WBG

Danksagungen: 1186

  • Nachricht senden

9

Freitag, 11. April 2014, 12:36

Ich hatte beim Bravo meiner Schwester das Problem, dass keine der Mackierungen gestimmt hat egal wie ich den Zahnriemen draufgelegt hatte er lief nie richtig oder garnicht.
Ventile sind natürlich nicht angegange da ich vorher zweimal durchgedreht habe vor dem Startversuch.

Ich persönlich würde mit der OT-Uhr die KW ca. auf OT drehen muss nicht ganz genau sein. anschließend Zahnriemen runter und die Nockenwellenaritierungen anbringen.
-Anschließend die Nochenwellenräder lösen
-KW so genau wie möglich auf OT-Stellen.
-Zahnriemenauflegen und spannen (Maximal spannung am Anzeiger).
-OT-KW überprüfen gegebenenfalls nachbessern (wenn die Nockenwellenräder lose sind hat man etwas spiel um die KW zu drehen)
- Nockenwellenräder festziehen.
- Nockenwellenaritierung entfernen.
- Kurbelwelle zweimal durchdrehen.
- Nockenwellenaritierung wieder anbringen
- OT-Kontrolieren
- wieder zusammenbauen und starten

Gruß
Bullett

Mein Stilo: 2.4l Selespeed, Original Luftfilterkasten zum Cold Air Intake umgebaut, Luftversorgung vom Luftfilter zur DK optimiert, Drosselklappe bearbeitet, Zylinderkopf bearbeitet (inkl. Ventilform Optimierung), Lancia Kappa 2-4l Krümmer, Metall kat, Selbstgebaute 2,5" Auspuffanlage


Es haben sich bereits 2 Gäste bedankt.

Hallex

Schüler

  • »Hallex« ist männlich
  • »Hallex« ist der Autor dieses Themas

Beiträge: 108

Dabei seit: 3. Februar 2014

Wohnort: Saarland

Danksagungen: 101

  • Nachricht senden

10

Freitag, 11. April 2014, 14:24

Spannrolle ist natürlich korrekt gespannt (erst bis zum Anschlag, dann festziehn.. 2 mal durchdrehn und wieder lösen und bis zur Markierung entspannen), mir geht nur nicht in den Kopf warum ich beide NW Räder wenn sie gelöst sind nen Zentimeter nach rechts und nach links drehn kann...

Die blauen Markierungen des alten Riemens recht genau mit den oberen Markierungen des Gehäusedeckels , ich hab ja auch den alten Riemen mit 3 Markierungen versehen, 2 an den NW Rädern eine an der KW,diese Markierungen hab ich dann auf den Neuen Riemen übertragen, den aufgelegt, geht auch soweit bis zur ersten NW da stimmt die Markierung noch, aber sobald ich ihn über die 2te (auslass) NW lege ist er einen zahn versetzt, ich kann das NW Rad zwar drehen.. aber es reicht nicht um den Zahn zu überbrücken, erst wenn ich mit der Ratsche das Auslassnw Rad unter ne Spannung setze (wird dann auf nen Stössel drücken schätz ich würde es passen, aber ich weis nicht ob das so Korrekt ist.. oder ob ich ihn einfach locker auflegen muss)

Mein Stilo: 1.6 103ps


Es haben sich bereits 2 Gäste bedankt.

Hallex

Schüler

  • »Hallex« ist männlich
  • »Hallex« ist der Autor dieses Themas

Beiträge: 108

Dabei seit: 3. Februar 2014

Wohnort: Saarland

Danksagungen: 101

  • Nachricht senden

11

Freitag, 11. April 2014, 19:34

In nem Multipla Forum (selber Motor) fand ich dazu grad folgenden Text:

Bei den genannten Voraussetzungen wäre lediglich zu gewährleisten, dass sich keines der Zahnriemenräder beim Wechsel verdreht (sie werden also nicht gelöst) und die ursprüngliche Vorspannkraft wieder hergestellt wird. - Dann passt alles.

Warum wird das trotzdem nicht funktionieren?:
Möglicherweise ist die Dehnung des Riemens beim Spannen bzw. die Verkürzung beim Entspannen vorher so groß, dass die Zahnriemenräder sich dabei um mehr als einen halben Zahn gegeneinander verdrehen. Man hat also beim Auflegen des Riemens (ohne Spannung) eine andere Position der Räder zueinander als im gespannten Zustand. Das macht eine korrekte Montage nahezu unmöglich, denn man weiß nicht, wieviel versetzt man den Zahnriemen (ungespannt) auflegen muss, damit die Räder im gespannten Zustand die richtige Lage haben.
Theoretisch könnte man mit am Motorblock befestigten Zeigern an jedem der drei beteiligten Zahnriemenräder und einer Markierung an jedem Rad zumindest prüfen, ob man die ursprüngliche Lage der Räder zueinander wieder erreicht hat. Die Zeiger wären aber, wenn überhaupt realisierbar (Befestigungspunkte am Motorblock!), auch Spezialwerkzeug...

Das ist genau das was ich meine.. wie zum T.... soll man rausfinden wenn man keine Markierungen am alten Riemen angebracht hat sondern einfach nen neuen Riemen ohne nen alten zu haben wie die beiden Nockenwellenräder richtig stehn wenn sie gelöst sind? Irgendwie müssen die Fiat Werkstätten das ja auch machen, Sind die NW Räder gelöst kann man jedes Rad auf der NW ca 1cm nach rechts und links drehen, was 2 oder 3 Zähne ist, Frage ist ob es nun korrekt ist das man einfach nen neuen Riemen auflegt bei gelockerten NW schrauben (so das diese sich noch 3 Zähne nach rechts uns links drehen können) und den Riemen einfach locker drauflegt bis über die Spannrolle, die dann MAXIMAL spannt,2 mal Durchdreht an der KW, und sich so die NW Räder vonselbst richtig Positionieren? Das ist die einzige Erklärung die ich mir noch vorstellen kann.

Mein Stilo: 1.6 103ps


Es haben sich bereits 3 Gäste bedankt.

drfiat

Profi

  • »drfiat« ist männlich

Beiträge: 1 019

Dabei seit: 19. Juni 2007

Wohnort: Berlin

Danksagungen: 5842

  • Nachricht senden

12

Freitag, 11. April 2014, 20:19

Du musst jetzt folgendes tun:
Der Zahnriemen muss ab/runter sein. Die Nockenfeststeller sind nicht montiert. Du bringst die Kurbelwelle auf OT. Meinetwegen mit der Meßuhr, aber kontrolliere die Stellung auf jedenfall mit der Markierung auf der Abdeckung, bzw. am Schraubenloch. Dann werden die Nockenfeststeller montiert und die Nockenräder an der hinteren Riemenabdeckung ausgerichtet. Dort sind auch Markierungen und diese fluchten mit den blauen Markierungen. Siehe dazu Dein eigenes Bild:

Die drei Räder, also Kurbelwelle und die beiden Nockenwellenrädern sollten dieser Lage entsprechen!
Die Nockenwellenräder werden mit den 120Nm angeschraubt. Den Zahnriemen auflegen. Wenn Du Glück hast passt er sofort. Falls nicht:
Die Nockenfeststeller entfernen. Dabei verdrehen die Nockenräder! Auslasseite entgegen dem Uhrzeigersinn, Einlasseite im Uhrzeigersinn!
Den Zahnriemen montieren, dabei die Nockenwellenräder so drehen, dass die blauen Markierungen mit der hinteren Riemenabdeckungen wieder fluchten! Also konkret muss die Ausslasseite im Uhrziger also rechts (vermutlich zwei Zacken) und die Einlasseite (vermutlich ein bis eineinhalb Zacken)entgegen den Uhrzeigersinn gedreht werden.
Die Abweichung zu den Nockenfeststeller sollte vernachlässigbar sein. Riemen spannen!

Feintuning: Versuchen die Nockenfeststeller nacheinander wieder zu montieren. Also den Feststeller hinten montieren, dabei die Schraube an der jeweiligen Nockenwelle lockern, so dass die Nockenwelle in Position drehen kann, ohne dass das Nockenwellenrad drehen kann. Dann das Nockenwellenrad wieder mit 120Nm festziehen und das andere Nockenwellenrad anhand des Feststellers ausrichten und wieder mit 120Nm festziehen. Das Feintuning ist wahrscheinlich kaum machbar, da die Nockenwelle sich schwer drehen lässt und vermutlich sich wieder gänzlich verdreht!! Noch einmal: Die Abweichung ist vernachlässigbar gering.Riemenspannung überprüfen und eventuell nachspannen! Feintuning Ende.

Zum vorherigen Posting: Der Zahnriemen längt nicht um einen halben Zahn! Dann wäre er von minderer Qualität.

Hinweis: Die beiden Nockenwellenräder spannen zwischen sich den Riemen, da sie zueinander "verdreht" wirken! Daher ist die Montage unter Wirkung der Riemenfeststeller und loser Nockenwellenräder schwer möglich.
4x Fiat (Uno, Panda, Uno, Stilo) in 29 Jahren

Dieser Beitrag wurde bereits 8 mal editiert, zuletzt von »drfiat« (11. April 2014, 20:37)

Mein Stilo: 1.6l 16V, MultiWagen, Dynamic, Serie, BJ 05/2004, ConnectNav+, Licht-/Regensensor, Standheizung (Webasto), AHK


Es haben sich bereits 2 Gäste bedankt.

Hallex

Schüler

  • »Hallex« ist männlich
  • »Hallex« ist der Autor dieses Themas

Beiträge: 108

Dabei seit: 3. Februar 2014

Wohnort: Saarland

Danksagungen: 101

  • Nachricht senden

13

Freitag, 11. April 2014, 20:47

Drfiat: Danke (mal wieder ) ;) .. ich werds jetzt mal so durchführen wie du schriebst, nur eins verstehe ich nicht.. wieso ist in keiner Anleitung was von den oberen Markierungen auf und im Gehäusedeckel zu finden? nichtmal in der Fiat Anleitung..

Ich habe ja den Alten Riemen Markiert an 3 Positionen und wollte den neuen genau so einlegen wie der alte war (hab die Markierungen übertragen) ohne die NW Räder zu lösen, aber es fehlte 1 Zahn oder n halber, nur als ich die Ratsche ansetzte und am linken NW rad nach rechts drehte ging er dann rein (Arretierung war drauf hinten) aber eben unter ner art "Federspannung" sobald man die ratsche wegnimmt würde das NW Rad sich wieder nach links rücken

MFG.

Mein Stilo: 1.6 103ps


Es haben sich bereits 3 Gäste bedankt.

drfiat

Profi

  • »drfiat« ist männlich

Beiträge: 1 019

Dabei seit: 19. Juni 2007

Wohnort: Berlin

Danksagungen: 5842

  • Nachricht senden

14

Freitag, 11. April 2014, 20:47

... geht auch soweit bis zur ersten NW da stimmt die Markierung noch, aber sobald ich ihn über die 2te (auslass) NW lege ist er einen zahn versetzt, ich kann das NW Rad zwar drehen.. aber es reicht nicht um den Zahn zu überbrücken, erst wenn ich mit der Ratsche das Auslassnw Rad unter ne Spannung setze (wird dann auf nen Stössel drücken schätz ich würde es passen, aber ich weis nicht ob das so Korrekt ist.. oder ob ich ihn einfach locker auflegen muss)

Sehe ich jetzt erst. Er liegt NICHT locker auf. Auslassnw Rad liegt unter Spannung und drückt einen Stössel. Hast Du richtig erkannt!


..., mir geht nur nicht in den Kopf warum ich beide NW Räder wenn sie gelöst sind nen Zentimeter nach rechts und nach links drehn kann...

Gute Frage, ...
4x Fiat (Uno, Panda, Uno, Stilo) in 29 Jahren

Mein Stilo: 1.6l 16V, MultiWagen, Dynamic, Serie, BJ 05/2004, ConnectNav+, Licht-/Regensensor, Standheizung (Webasto), AHK


Es haben sich bereits 2 Gäste bedankt.

drfiat

Profi

  • »drfiat« ist männlich

Beiträge: 1 019

Dabei seit: 19. Juni 2007

Wohnort: Berlin

Danksagungen: 5842

  • Nachricht senden

15

Freitag, 11. April 2014, 20:52

Drfiat: Danke (mal wieder ) ;) .. ich werds jetzt mal so durchführen wie du schriebst, nur eins verstehe ich nicht.. wieso ist in keiner Anleitung was von den oberen Markierungen auf und im Gehäusedeckel zu finden? nichtmal in der Fiat Anleitung..

Tja, alles steht eben nicht drin :rolleyes:
Ich habe ja den Alten Riemen Markiert an 3 Positionen und wollte den neuen genau so einlegen wie der alte war (hab die Markierungen übertragen) ohne die NW Räder zu lösen, aber es fehlte 1 Zahn oder n halber, nur als ich die Ratsche ansetzte und am linken NW rad nach rechts drehte ging er dann rein (Arretierung war drauf hinten) aber eben unter ner art "Federspannung" sobald man die ratsche wegnimmt würde das NW Rad sich wieder nach links rücken

Genau so ist es richtig. Probier es aus. Du wirst es sehen. Dann passt alles.
4x Fiat (Uno, Panda, Uno, Stilo) in 29 Jahren

Mein Stilo: 1.6l 16V, MultiWagen, Dynamic, Serie, BJ 05/2004, ConnectNav+, Licht-/Regensensor, Standheizung (Webasto), AHK


Es haben sich bereits 2 Gäste bedankt.

Hallex

Schüler

  • »Hallex« ist männlich
  • »Hallex« ist der Autor dieses Themas

Beiträge: 108

Dabei seit: 3. Februar 2014

Wohnort: Saarland

Danksagungen: 101

  • Nachricht senden

16

Samstag, 12. April 2014, 00:53

Hab nun deine Anleitung ohne "Feintuning" ausgeführt ;)

Wenn ich beide NW Räder im losen zustand nach Gehäusemarkierung ausgerichtet und wieder festgezogen habe bei Gespanntem Riemen sehen die Markierungen wenn ich mit MESSUHR auf OT gestellt hab so aus wie in Bild 1, man sieht das die linke minimal abweicht.. aber ich weis das das vorher genau so ausgesehen hat, in diesem zustand ist der neue Riemen genauso eingebaut wie der alte es war anhand meiner eigenen Riemenmarkierungen.
Die Arretierungen: eine passt in diesem zustand direkt (Einlass), und der auslass nochnicht, wenn ich dann minimal weiterdrehe (siehe das Bild mit der Messuhr und Gelben Text) geht die andre dann auch direkt rein.

Die Abweichung sieht man Auf dem Messuhrbild es sind genau sieben Striche gegen den Uhrzeigersinn die Drehung ist ganz minimal die ich mit der Hand ausführen muss.

Beim Stilo der draussen steht ist es Aber ganz genau so das die 2te erst minimal später reingeht wenn man etwas weiter nach rechts dreht.

Ich wage sogar zu behaupten das man es garnicht anders einstellen kann denn das Auslass NW Rad kann man im losen zustand nicht weit genug nach rechts Drehen sodass es genau mit der Markierung stimmen würde, erst wenn man es spannt mit Ratsche würde es das , aber lose nicht.

Unten gibts auch noch ne Ot Markierung unter der Riemenscheibe (letztes Bild)







Mein Stilo: 1.6 103ps


Es haben sich bereits 2 Gäste bedankt.

drfiat

Profi

  • »drfiat« ist männlich

Beiträge: 1 019

Dabei seit: 19. Juni 2007

Wohnort: Berlin

Danksagungen: 5842

  • Nachricht senden

17

Samstag, 12. April 2014, 10:05

Ich schrieb ja schon einmal, dass der Motor im Stilo nicht ganz korrekt eingestellt sein wird.

Zu dem jetzigen auf der Werkbank:
Verstehe ich es richtig, dass Bild 2 und Bild 3 hintereinander aufgenommen worden sind, ohne zwischenzeitlich irgendwo zu drehen? Und dabei passen auch beide Nockenfeststeller? Dann wäre eine Abweichung von 0,07 mm nach Meßuhr?

Ja, die Markierung in Bild 3 hatte ich vergessen :rolleyes:
4x Fiat (Uno, Panda, Uno, Stilo) in 29 Jahren

Mein Stilo: 1.6l 16V, MultiWagen, Dynamic, Serie, BJ 05/2004, ConnectNav+, Licht-/Regensensor, Standheizung (Webasto), AHK


Es haben sich bereits 2 Gäste bedankt.

Hallex

Schüler

  • »Hallex« ist männlich
  • »Hallex« ist der Autor dieses Themas

Beiträge: 108

Dabei seit: 3. Februar 2014

Wohnort: Saarland

Danksagungen: 101

  • Nachricht senden

18

Samstag, 12. April 2014, 14:00

Ne bild 3 hatte ich glaub ich ganz am anfang mal aufgenommen nur das 2te zeigt die abweichung zwischen passen und nicht passen (zeiger dreht sich nicht mehrmals sondern nur zwischen dem markierten bereich) mit der ratsche an der Riemenscheibe ist es nur eine microdrehung

Als ich mir gestern nochmal ca 10 mal die Tecdoc Anleitung durchlas hab ich nach 1 Mio Jahren auch mal endlich kapiert warum die NW räder gelöst werden ;) wenn man zb keinen alten Riemen hat den man markiert hat und den neuen Riemen auflegt und dann spannt können sich die Räder ja ganz locker drehen, und die Spannung dreht sie dann selbst in richtige Position, darum werden sie auch erst danach festgeschraubt, hier hatte ich durch zufall ein video zum Riemen am Selben Motor gefunden in dem man den vorgang auch sieht:

http://www.youtube.com/watch?v=RVeDID3t6Hg

Und was noch lustig ist.. ich fand noch ein Video vom wechsel an nem Bravo.. auch nahezu der selbe Motor... und im video stellte er mit der Messuhr auch den OT ein, und dann passte auch nur die Einlassarretierung erst.. das kann doch kein zufall sein ;)

Mein Stilo: 1.6 103ps


Es haben sich bereits 1 registrierter Benutzer und 4 Gäste bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

drfiat (12.04.2014)

drfiat

Profi

  • »drfiat« ist männlich

Beiträge: 1 019

Dabei seit: 19. Juni 2007

Wohnort: Berlin

Danksagungen: 5842

  • Nachricht senden

19

Samstag, 12. April 2014, 14:17

Video :thumbup: :
Die Nockenwellenräder sollen zum Spannen Spiel haben, damit die Riemenspannung sich gleichmäßig verteilen kann. Damit wäre das jetzt auch geklärt.
Ich versteh bloß nicht, warum er nach dem Spannen die Nockewellenräder nicht festschraubt. (1:11 min) Er löst die Arretierungen, dreht den Motor durch, schraubt dann die Nockenwellenräder fest (1:25), stellt auf OT bei 1:48 und spannt er dann noch einmal. Dann stimmen die Marken hinten noch? Glaube ich nicht.
4x Fiat (Uno, Panda, Uno, Stilo) in 29 Jahren

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »drfiat« (12. April 2014, 14:30)

Mein Stilo: 1.6l 16V, MultiWagen, Dynamic, Serie, BJ 05/2004, ConnectNav+, Licht-/Regensensor, Standheizung (Webasto), AHK


Es haben sich bereits 2 Gäste bedankt.

Hallex

Schüler

  • »Hallex« ist männlich
  • »Hallex« ist der Autor dieses Themas

Beiträge: 108

Dabei seit: 3. Februar 2014

Wohnort: Saarland

Danksagungen: 101

  • Nachricht senden

20

Samstag, 12. April 2014, 14:44

Hier noch der Vorgang wie er für den Multipla mit selbem Motor beschrieben ist, da wird der Riemen 100 mal auf und abgelegt? seltsam..





Einbau:

Nur vom
Hersteller freigegebene Zahnriemen verwenden.
Kurbelwellen- und Nockenwellenrad dürfen bei abgenommenem Zahnriemen
nicht durchgedreht werden.

Stirnrad -
Einlassnockenwelle mit Gegenhalter blockieren und Schraube lösen.

Zahnriemen auflegen.
Einstellwerkzeug - Auslassnockenwelle anbringen.
(siehe Abbildung 4)
Zahnriemen ausbauen.
Stirnrad -
Auslassnockenwelle mit Gegenhalter blockieren und Schraube lösen.



Sind beide Einstellwerkzeuge - Nockenwelle eingebaut und die Kurbelwelle wieder auf Null gestellt, neuen Zahnriemen auflegen.
Zahnriemen am Kurbelwellenrad beginnend gegen den Uhrzeigersinn auflegen.

Spannwerkzeug - Zahnriemen anbringen. (1)
Zahnriemen an der Spannrolle maximal spannen.
Der Zeiger der Spannrolle muss sich am Anschlag befinden. (3)
Mutter(n) - Spannrolle festschrauben.
(siehe Abbildung 5)

Schraube(n) - Nockenwellenräder festziehen.
Einstellwerkzeug(e) - Nockenwelle(n) entfernen.
Messuhr ausbauen.
Kurbelwelle zwei Umdrehungen in Motordrehrichtung drehen.

Mutter(n) - Spannrolle lösen.
Schraube(n) - Spannwerkzeug lösen. (2)
Zahnriemenspannung langsam lockern, bis der bewegliche Zeiger mit der Spitze der Spannrolle übereinstimmt. (3)
Mutter(n) - Spannrolle festschrauben.
Spannwerkzeug abnehmen. (1)
(siehe Abbildung 5)


Und bei allen anderen Anleitungen (Multipla Bravo Etc mit 103 ps Motor) wird der OT in den Anleitungen mit Messuhr und Gradscheibe auf der Riemenscheibe und angebrachtem Zeiger, die jeweils 10° nach rechts und links gedreht wird eingestellt, beim Stilo aber in keiner Anleitung zu finden... also scheint man das da nicht für nötig zu halten?

Ich werd jetzt draussen an meinem Stilo mal den Ot mit Messuhr einstellen und gucken wie das da aussieht da er laut dem Typen ja korrekt eingestellt ist (hatte die Messuhr da nochnicht zum kontrollieren)

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »Hallex« (12. April 2014, 15:02)

Mein Stilo: 1.6 103ps


Es haben sich bereits 3 Gäste bedankt.

Ähnliche Themen

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!