Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italo-Welt

stefan1507

Anfänger

  • »stefan1507« ist der Autor dieses Themas

Beiträge: 2

Dabei seit: 18. Oktober 2011

Wohnort: 35423

Danksagungen: 3

  • Nachricht senden

1

Dienstag, 18. Oktober 2011, 18:56

2,4 20 V Spannungsproblem kann noch jemand helfen

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hi habe einen Stilo 2,4 20V und folgendes problem habe ihn abgestellt und wollte ihn neu starten doch dieses ging nicht adac überbrückt und er lief der gelbe engel sowie fiat meinten lichtmaschine defekt habe sie noch nicht gewechselt aber läuft alles ohne probleme könnte jemand der einen stilo 2,4 20v hat mal die spannung messen bei allen verbrauchern wie licht klima scheibenwischer innenbeleuchtung meinerzeigt dann bei einer drehzahl von ca 2000 spannung von 12,9 und im ruhe zustand 13,6 wenn verbraucher aus sind
vielen dank im vorraus wenn mir einer helfen kann


es gibt nur lichtmaschinen mit 140 a 12 v

140a 14 v gibt es nicht mehr reicht die



EDIT: Habe deinen, gleichen, anderen Thread gelöscht. mfG TINO

Dieser Beitrag wurde bereits 3 mal editiert, zuletzt von »stefan1507« (19. Oktober 2011, 12:46)

Mein Stilo: 2,4 20V


Laroca

Fortgeschrittener

  • »Laroca« ist männlich

Beiträge: 550

Dabei seit: 7. November 2007

Wohnort: Gründau

Danksagungen: 506

  • Nachricht senden

2

Dienstag, 18. Oktober 2011, 19:28

Zu wenig! Spannung muss auch wenn die verbraucher an sind um die 13,5 liegen...

Mein Stilo: 1,8 16V Dynamik mit Sitzheizung & Klimaautomatik, InterAlloy Gewindefahrwerk, RaidHP Sportluftfilter, Kühlergrill ohne Emblem, EONON DVD DVB-T Doppeldin Radio, MacAudio Entstufe, JL Audio Bass, Magnat 3 Wege System, Xenon 6000k @ Nebler


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!