Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Augustin-Group

Yakitorisan

Anfänger

  • »Yakitorisan« ist der Autor dieses Themas

Beiträge: 10

Dabei seit: 26. November 2010

Danksagungen: 10

  • Nachricht senden

1

Freitag, 24. Dezember 2010, 13:31

Abgelößter Plastik-Container, hängt noch an einem Schlauch...

Wird nicht angezeigt, wenn Sie angemeldet sind!

Weihnachtliche Grüße! Fast schon pünktlich zur Bescherung hat sich heute morgen auf dem Weg zur Arbeit etwas von der Unterseite meines Motors gelöst.

Der Kasten ist ungefähr 20x10x7cm groß und hängt noch an einem Schlauch, der im Motor verschwindet... (Der Schlauch ist an der 10cm-Seite festgemacht.) Der Kasten selbst hängt ungefähr mittig auf der Fahrerseite.

Ich habs leider erst in der Tiefgarage unterm Arbeitsplatz gemerkt und dadurch sind die Kanten nun aufgeschabt.

Es wirkt so, als würde Flüssigkeit austreten, was aber natürlich auch aufgesammeltes Schmelzwasser sein könnte. (Farblos, nicht schmierig, geruchslos)

Die Plastik-Unterverkleidung hat sich leider auch schon mehr oder weniger in wohlgefallen aufgelöst...


Könnt ihr mir evtl. einen Hinweis geben, was es sein könnte?

Mein Stilo: 1.9L 115 PS JTD, 3-Türer, silber


Es hat sich bereits 1 Gast bedankt.

Tuppa

Profi

Beiträge: 979

Dabei seit: 10. November 2007

Danksagungen: 817

  • Nachricht senden

2

Freitag, 24. Dezember 2010, 13:35

Hört sich nachm Luftfilterkasten an. Der sitz zumindest bei meinem auf der Fahrerseite unterhalb des Motors.

Was für einen Motor hast du?

Mein Stilo: War ein: 1.6, 3T, Dynamic, silber metallic, CC, PDC, Xenon, CN+ mit CDC, Klimaautomatik, "Supersport" Lederlenkrad u. Schaltknauf, K+N Tauschfilter, Dämmerungs und Regensensor, 17" Alus, Spurverbreiterung 10/30, 2/3 Winterpaket, Cecam Sport MSD+ESD


Es hat sich bereits 1 Gast bedankt.

Yakitorisan

Anfänger

  • »Yakitorisan« ist der Autor dieses Themas

Beiträge: 10

Dabei seit: 26. November 2010

Danksagungen: 10

  • Nachricht senden

3

Freitag, 24. Dezember 2010, 13:35

Sorry, hätte ich natürlich dazu sagen sollen.

In meiner Bella schlägt der 1.9 Liter 115 PS Turbo-Diesel.

Mein Stilo: 1.9L 115 PS JTD, 3-Türer, silber


Es hat sich bereits 1 Gast bedankt.

Sash

Erleuchteter

  • »Sash« ist männlich

Beiträge: 4 254

Dabei seit: 10. September 2007

Wohnort: WW, Montabaur

Danksagungen: 4535

  • Nachricht senden

4

Freitag, 24. Dezember 2010, 13:37

Dürfte der Luftfilterkasten sein, der ist nur festgeclipst.
Wie ist denn das Motorgeräusch, ist das lauter / kerniger geworden?

Wenn sich das Geräusch verändert hat, sitzt der Filter nicht mehr richtig und der Motor saugt ungefilterte Luft an. Würde da erst mal nachschauen.

Mein Stilo: Fährt jetzt nen Pampers Bomber, Passat 3c Highline, 170PS TDI :-]


Es hat sich bereits 1 Gast bedankt.

Yakitorisan

Anfänger

  • »Yakitorisan« ist der Autor dieses Themas

Beiträge: 10

Dabei seit: 26. November 2010

Danksagungen: 10

  • Nachricht senden

5

Freitag, 24. Dezember 2010, 13:40

Gezwungenermaßen sitze ich gerade noch am Arbeitsplatz - das Geräusch werd ich aber dann gleich mal nach der Arbeit testen. Und versuchen, das Gerät wieder festzuklippsen.

So oder so kann ich denke ich nicht mehr damit durch die Gegend fahren... und ich fürchte auch, dass der Filter nun auch mindestens ein Loch hat.

Danke für eure schnellen Rückmeldungen!

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »Yakitorisan« (24. Dezember 2010, 13:41)

Mein Stilo: 1.9L 115 PS JTD, 3-Türer, silber


Es hat sich bereits 1 Gast bedankt.

Sash

Erleuchteter

  • »Sash« ist männlich

Beiträge: 4 254

Dabei seit: 10. September 2007

Wohnort: WW, Montabaur

Danksagungen: 4535

  • Nachricht senden

6

Freitag, 24. Dezember 2010, 13:44

Ok, ich weiß nicht, in wie weit sich das beim Diesel äußert, aber ich denke das is noch weniger gut als beim Benziner, weil der Turbo ja die Luft vorher noch verdichtet.

Denke so einfach wirst das nicht reparieren können. Da musst zumindest das Auto einseitig aufbocken. Kann jetzt aber nur von meinem 1,8er Benziner sprechen.

Mein Stilo: Fährt jetzt nen Pampers Bomber, Passat 3c Highline, 170PS TDI :-]


Es hat sich bereits 1 Gast bedankt.

Tuppa

Profi

Beiträge: 979

Dabei seit: 10. November 2007

Danksagungen: 817

  • Nachricht senden

7

Freitag, 24. Dezember 2010, 13:50

Ich schick dir mal was per PN da siehste wie der Luftfilter aufgebaut ist und wie man ihn wechselt.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Tuppa« (24. Dezember 2010, 13:53)

Mein Stilo: War ein: 1.6, 3T, Dynamic, silber metallic, CC, PDC, Xenon, CN+ mit CDC, Klimaautomatik, "Supersport" Lederlenkrad u. Schaltknauf, K+N Tauschfilter, Dämmerungs und Regensensor, 17" Alus, Spurverbreiterung 10/30, 2/3 Winterpaket, Cecam Sport MSD+ESD


Es hat sich bereits 1 Gast bedankt.

Yakitorisan

Anfänger

  • »Yakitorisan« ist der Autor dieses Themas

Beiträge: 10

Dabei seit: 26. November 2010

Danksagungen: 10

  • Nachricht senden

8

Freitag, 24. Dezember 2010, 13:51

Im Zweifel zieht mich der gelbe Engel da raus... zumal Anclip-Versuche heute morgen auch nicht wirklich gut gelaufen sind.

Bis auf die zwei aufgeschabten Löcher... (Von denen ich nicht sicher bin, ob es richtige Löcher sind - man kann ein gewebeartiges Material durch den schwarzen Plastik sehen) ist das Gerät ja heile und immer noch am Schlauch.)

Mein Stilo: 1.9L 115 PS JTD, 3-Türer, silber


Es hat sich bereits 1 Gast bedankt.

Yakitorisan

Anfänger

  • »Yakitorisan« ist der Autor dieses Themas

Beiträge: 10

Dabei seit: 26. November 2010

Danksagungen: 10

  • Nachricht senden

9

Freitag, 24. Dezember 2010, 13:56

Danke Tuppa für das Bild!

Ist definitiv nicht so ein Luftfilter. Einfacher, schmuckloser Plastik, nur ein Schlauch geht rein, kein anderer Ausgang.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Yakitorisan« (24. Dezember 2010, 13:58)

Mein Stilo: 1.9L 115 PS JTD, 3-Türer, silber


Es hat sich bereits 1 Gast bedankt.

Tuppa

Profi

Beiträge: 979

Dabei seit: 10. November 2007

Danksagungen: 817

  • Nachricht senden

10

Freitag, 24. Dezember 2010, 13:59

Also hat der Kasten nur ein Loch? Das würde ja mal in Sachen Luftfilter keinen Sinn ergeben. ;) Irgendwie muss die Luft ja rein und nach der Filterung auch wieder raus... Bestell den ADAC, wenn er denn heute zu dir kommt, der wird schon wissen was da baumelt! ;)

Mein Stilo: War ein: 1.6, 3T, Dynamic, silber metallic, CC, PDC, Xenon, CN+ mit CDC, Klimaautomatik, "Supersport" Lederlenkrad u. Schaltknauf, K+N Tauschfilter, Dämmerungs und Regensensor, 17" Alus, Spurverbreiterung 10/30, 2/3 Winterpaket, Cecam Sport MSD+ESD


Es hat sich bereits 1 Gast bedankt.

Yakitorisan

Anfänger

  • »Yakitorisan« ist der Autor dieses Themas

Beiträge: 10

Dabei seit: 26. November 2010

Danksagungen: 10

  • Nachricht senden

11

Freitag, 24. Dezember 2010, 14:01

Eben - es schaut eher nach einem Tank aus. Wobei man natürlich nicht sagen kann, ob in dem relativ dicken Schlauch nicht zwei Schläuche versteckt sind... *Grübel*

Der gelbe Engel kommt heute nicht mehr - im Westen ist laut Telefondienststelle Land-Unter und Mitgliedern wird nur bei Notfällen geholfen. Zum Glück hab ichs zufuß nicht all zu weit... ^^

Mein Stilo: 1.9L 115 PS JTD, 3-Türer, silber


Es hat sich bereits 1 Gast bedankt.

Tuppa

Profi

Beiträge: 979

Dabei seit: 10. November 2007

Danksagungen: 817

  • Nachricht senden

12

Freitag, 24. Dezember 2010, 14:04

Evtl. bekommst du es ja hin mal nen Foto davon hier einzustellen, vielleicht fällt dann der Groschen! :lol:

Mein Stilo: War ein: 1.6, 3T, Dynamic, silber metallic, CC, PDC, Xenon, CN+ mit CDC, Klimaautomatik, "Supersport" Lederlenkrad u. Schaltknauf, K+N Tauschfilter, Dämmerungs und Regensensor, 17" Alus, Spurverbreiterung 10/30, 2/3 Winterpaket, Cecam Sport MSD+ESD


Es hat sich bereits 1 Gast bedankt.

Yakitorisan

Anfänger

  • »Yakitorisan« ist der Autor dieses Themas

Beiträge: 10

Dabei seit: 26. November 2010

Danksagungen: 10

  • Nachricht senden

13

Freitag, 24. Dezember 2010, 14:08

Um das ganze hier 'abzuschließen' werd ich das auch machen. Und dann fassen sich alle an den Kopf und sagen: ACH, der blöde Dummy-Kasten, der für nichts gut ist. Der ist ja nur da drin, damit der Motorraum voller wird. Was ich mir bei dem Design manchmal wirklich gut vorstellen könnte...

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Yakitorisan« (24. Dezember 2010, 14:09)

Mein Stilo: 1.9L 115 PS JTD, 3-Türer, silber


Es hat sich bereits 1 Gast bedankt.

Tuppa

Profi

Beiträge: 979

Dabei seit: 10. November 2007

Danksagungen: 817

  • Nachricht senden

14

Freitag, 24. Dezember 2010, 14:11

:043: Traumhaft! :044:

Evtl. auch der Kasten wo die Fehlercodes generiert werden... Bis dahin noch nen frohes fest!

Mein Stilo: War ein: 1.6, 3T, Dynamic, silber metallic, CC, PDC, Xenon, CN+ mit CDC, Klimaautomatik, "Supersport" Lederlenkrad u. Schaltknauf, K+N Tauschfilter, Dämmerungs und Regensensor, 17" Alus, Spurverbreiterung 10/30, 2/3 Winterpaket, Cecam Sport MSD+ESD


Es hat sich bereits 1 Gast bedankt.

Yakitorisan

Anfänger

  • »Yakitorisan« ist der Autor dieses Themas

Beiträge: 10

Dabei seit: 26. November 2010

Danksagungen: 10

  • Nachricht senden

15

Freitag, 24. Dezember 2010, 21:00

Und da bin ich auch schon mit Fotos wieder zuhause angekommen. Die kleine Bestie ist es.

Ich werd das Ding morgen erstmal notdürftig mit Kabelbindern festmachen und nach Hause schaffen, ist ja nicht weit. Dann kann ich mich am Montag um nen Termin in der Alfa-Werke um die Ecke bemühen. =)

Das obere ist von der Fahrerseite aus geschossen, das untere von vorne.
»Yakitorisan« hat folgende Bilder angehängt:
  • 001.jpg
  • 002.jpg

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »Yakitorisan« (24. Dezember 2010, 21:02)

Mein Stilo: 1.9L 115 PS JTD, 3-Türer, silber


Es hat sich bereits 1 Gast bedankt.

Beiträge: 840

Dabei seit: 12. August 2006

Danksagungen: 1184

  • Nachricht senden

16

Samstag, 25. Dezember 2010, 01:33

der Kasten fliegt bei mir da unten auch rum, seit 2006 baumelt er ohne erkennbare Funktion und Beeinträchtigung in meinem Motorraum herum. Bisher konnte mir niemand sagen was das für ein tolles Teil ist. Halt mich auf dem laufenden.

LG

Johnny

Es hat sich bereits 1 Gast bedankt.

Yakitorisan

Anfänger

  • »Yakitorisan« ist der Autor dieses Themas

Beiträge: 10

Dabei seit: 26. November 2010

Danksagungen: 10

  • Nachricht senden

17

Montag, 27. Dezember 2010, 11:04

Schade, scheinbar hat hier noch niemand rein geschaut der wusste, was das nun für ein ominöser Behälter ist. =)

Mein Stilo: 1.9L 115 PS JTD, 3-Türer, silber


Es hat sich bereits 1 Gast bedankt.

crossshot

Moderator

Beiträge: 8 917

Dabei seit: 25. Februar 2006

Danksagungen: 22910

  • Nachricht senden

18

Montag, 27. Dezember 2010, 11:08

Im Ansaugbereich des Turboladers ist immer etwas Öl/Wasser und das fließt in diesen Behälter. Die Menge ist derart gering, dass dieser Behälter bedingt durch Verdungstung nie voll wird. Entweder mit Sikaflex oder Kabelbindern einfach wieder befestigen.
Fiat Stilo 1.9 JTDm 16v 150PS/305Nm
Garrett GTB2056V | Downpipe 2,5" | R70 HDP mit R80 Welle | 80mm LMM | 4 Bar Ladedruck-Sensor | 2200 Bar Rail-Sensor | Euro 3 Ansaugbrücke | Dual Friction Kupplung | Darkside Twinpass FMIC | AGT, LLT und Öltemp Display | Lambda Controller | AGR Kühler entfernt | Unterdruckpumpe 2.0 JTDm | Alfa 166 2,4 JTD Kat | Ducato MSD | Eigenbau-ESD | ESP off Schalter | AP Gewindefahrwerk | Domstrebe VA | PU Buchsen schwarz HA | 260km/h Tacho Birba

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »crossshot« (27. Dezember 2010, 11:08)


Es hat sich bereits 1 Gast bedankt.

Yakitorisan

Anfänger

  • »Yakitorisan« ist der Autor dieses Themas

Beiträge: 10

Dabei seit: 26. November 2010

Danksagungen: 10

  • Nachricht senden

19

Montag, 27. Dezember 2010, 12:49

Yay, danke für die Antwort! Dann kann das Ganze ja abgehakt werden.

Mein Stilo: 1.9L 115 PS JTD, 3-Türer, silber


Es hat sich bereits 1 Gast bedankt.

Enno

Anfänger

  • »Enno« ist männlich

Beiträge: 43

Dabei seit: 29. September 2010

Wohnort: Ulm

Danksagungen: 44

  • Nachricht senden

20

Donnerstag, 5. Mai 2011, 06:24

Hallo Leute.

Habe mal etwas im Stilo Forum rumgestöbert und diese Berichte gefunden. Der Kasten, um den es sich hier handelt, ist ein Resonanskörper. Der hat die Aufgabe, störende Gräusche vom Turbolader und Ansaugtragt zu unterdrücken. Bei mir ist die Kiste auch schon abgefallen. Habe die einfach mit Sekundenkleber wieder unter den Luftfilterkasten angeklebt. Hält seid einem Jahr.


Gruß, Enno

Mein Stilo: 1.9 JTD 115 PS MW , 286000


Es hat sich bereits 1 Gast bedankt.

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!