Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italo-Welt

gH4ndeE

Anfänger

  • »gH4ndeE« ist der Autor dieses Themas

Beiträge: 22

Dabei seit: 24. Oktober 2011

Danksagungen: 23

  • Nachricht senden

1

Montag, 31. Oktober 2011, 18:19

Airbag Störung - Beifahrersitz...

Wird nicht angezeigt, wenn Sie angemeldet sind!

hi,

mein Beifahrersitz macht Ärger. so gibts kein problem, aber wenn jemand auf dem beifahrersitz sitzt, kommt gelegentlich eine störung (Airbag Störung), ab und zu direkt kombiniert mit "Motor Abstellen" - meistens geht sie nach nem motorneustart aus bzw auch mal von selbst, aber sie kommt immer wieder, solang einer auf dem beifahrersitz sitzt..

weiß jemand, wie ich das problem beheben kann, bzw wo es herkommt? hab im forum nichts gefunden...

glg

Mein Stilo: Fiat Stilo 16V 1.6


Dragon

Profi

  • »Dragon« ist männlich

Beiträge: 1 138

Dabei seit: 20. April 2007

Wohnort: NRW

Danksagungen: 1303

  • Nachricht senden

2

Montag, 31. Oktober 2011, 18:26

Du hast darüber im Forum nichts gefunden? Ist ja schon ein Kunststück da nix drüber zu finden. :D
Na ja, unter dem Sitz ist ein Stecker der gerne Probleme macht, aber das sollte eigentlich beim Verstellen des Sitzes passieren, nicht erst wenn sich einer drauf setzt. Das würde die Vermutung aufwerfen, dass die Sitzmatte einen Defekt hat oder die Kabel da hin.
Was du heute kannst besorgen, das verschiebe stets auf morgen.

Mein Stilo: war ein 1.8er Multiwagon Dynamic 133 PS mit LPG, ist jetzt ein Mondeo


  • »Casperracer« ist männlich

Beiträge: 2 146

Dabei seit: 12. März 2009

Wohnort: Stetten Rhön

Danksagungen: 1481

  • Nachricht senden

3

Montag, 31. Oktober 2011, 18:36

Entweder der Stecker oder die Sitzmatte.

Mein Stilo: ist jetzt ein Golf V GTI


gH4ndeE

Anfänger

  • »gH4ndeE« ist der Autor dieses Themas

Beiträge: 22

Dabei seit: 24. Oktober 2011

Danksagungen: 23

  • Nachricht senden

4

Montag, 31. Oktober 2011, 18:40

bei der heimfahrt aus münchen beim autokauf (120km) ist mein großvater die ganze zeit auf dem beifahrersitz gesessen, dann hab ich das ding zuhause mal gründlich ausgesaugt (dementsprechend auch den sitz verstellt), dann gings los. also wirds wohl der stecker sein? einfach ziehen und wieder anstecken? löst der airbag da nicht aus?

Mein Stilo: Fiat Stilo 16V 1.6


-=Poldi=-

Fortgeschrittener

  • »-=Poldi=-« ist männlich

Beiträge: 186

Dabei seit: 20. Juli 2010

Wohnort: Südliche Weinstraße

Danksagungen: 268

  • Nachricht senden

5

Montag, 31. Oktober 2011, 22:01

blos nicht ziehen und stecken!!! Wenn dann erst mal die Batterie abklemmen und mindestens 10 min stehen lassen!!

danach stecker mit kontaktspray besprühen und eventuell noch mit nem kabelbinder zusätzlich zusammen ziehen. Falls das nichts bringt die Kabel direkt verlöten!

Mein Stilo: 2.4 20V Abarth


Es haben sich bereits 2 Gäste bedankt.

gH4ndeE

Anfänger

  • »gH4ndeE« ist der Autor dieses Themas

Beiträge: 22

Dabei seit: 24. Oktober 2011

Danksagungen: 23

  • Nachricht senden

6

Donnerstag, 3. November 2011, 15:54

wärs nicht fast schon sinnvoll den stecker so zu brücken, dass der airbag in jedem fall auslöst? ich mein, wenn ich nen unfall mit airbagauslösung hab dann is bei nem 9 jahre alten auto n offener airbag mein geringstes problem...

Mein Stilo: Fiat Stilo 16V 1.6


Dragon

Profi

  • »Dragon« ist männlich

Beiträge: 1 138

Dabei seit: 20. April 2007

Wohnort: NRW

Danksagungen: 1303

  • Nachricht senden

7

Donnerstag, 3. November 2011, 16:23

Wenn du einfach brückst, wird sich die Elektronik ganz furchtbar beschweren, weil die Widerstände nicht mehr stimmen, außerdem löst im Falle des Airbagsteckers ja gar nix mehr aus.^^
Für die Sitzmatte gibt es aber meine ich nen "Simulator" zum anstecken oder so, wobei die Erfolgsrate da, wenn ich das Thread mäßig richtig in Erinnerung habe, auch nicht grad bei 100% lag.
Was du heute kannst besorgen, das verschiebe stets auf morgen.

Mein Stilo: war ein 1.8er Multiwagon Dynamic 133 PS mit LPG, ist jetzt ein Mondeo


C-R

Fortgeschrittener

  • »C-R« ist männlich

Beiträge: 453

Dabei seit: 1. August 2008

Wohnort: Wiener Neustadt

Danksagungen: 511

  • Nachricht senden

8

Donnerstag, 3. November 2011, 17:14

Zitat

Original von gH4ndeE
wärs nicht fast schon sinnvoll den stecker so zu brücken, dass der airbag in jedem fall auslöst? ..


Nein, der beifahrerairbag löst jetzt mit der airbagstörung sowieso bei jedem unfall aus, wo der fahrerairbag auch auslösen würde! Und einfach überbrücken geht auch nicht.

Wenns nicht der stecker ist, entweder neue matte, oder eben simulator, von dem ich persönlich nicht viel halte!

Mfg christian

Mein Auto: Abarth Punto Evo|ehemals 1.9jtd 16V|MS-Edition|30-30 Eibach Pro Kit Federn|CHD Kühlergrill| Original Tempomat nachgerüstet| Original Subwoofer umgebaut| Merkur Scheinwerferblenden|40mm H&R Spurverbreiterung an der HA|Ragazzon ESD|


gH4ndeE

Anfänger

  • »gH4ndeE« ist der Autor dieses Themas

Beiträge: 22

Dabei seit: 24. Oktober 2011

Danksagungen: 23

  • Nachricht senden

9

Donnerstag, 3. November 2011, 17:39

alles klar, danke - werd mich die tage mal daran versuchen, den stecker mit etwas kontaktspray zu fixen.

glg

Mein Stilo: Fiat Stilo 16V 1.6


gitano1999

Anfänger

  • »gitano1999« ist weiblich

Beiträge: 27

Dabei seit: 2. Oktober 2011

Wohnort: Vreden

Danksagungen: 1

  • Nachricht senden

10

Freitag, 4. November 2011, 10:50

Das Problem kenne ich auch :-(

Haben die Stecker geprüft bzw neu gemacht....die sitzmatte erneuert (die sah schlimm aus die alte :shock: )

Fahre gestern zum Fehlerauslesen und der Fehler is immernoch da :evil:
Immernoch die Sitzmatte so wie der anzeigt...menno....habs langsam satt mit dem Auto....grml....habe den jetzt fast n Monat und würde mich einfach mal freuen wenn ich den Starte und der mir nicht so viele Fehlermeldungen geben würde!!! Kann es echt nicht mehr hören und sehen...

jetzt piept der wie blöd rum....Airbag...Kofferraumoffen (obwohl zu)....zwischendurch mal Kennzeichenleuchte.... :evil: :evil: :evil: :evil: :evil:

Selteln so ein schlechtes Auto gefahren....der Spaß an dem Wagen geht echt verloren
So langsam wie du fährst, wirst du gemalt und nicht geblitzt :-D :-D :-D :-D

Mein Stilo: Abarth



hubertus

Fortgeschrittener

  • »hubertus« ist männlich

Beiträge: 219

Dabei seit: 4. Februar 2011

Danksagungen: 642

  • Nachricht senden

11

Freitag, 4. November 2011, 22:50

Probier mal mit dem Autoschlüssel am Armaturenbrett rechts außen den Airbag Beifahrerseite aus und wieder einschalten. Hat bei mir auch was gebracht,hatte Kontaktschwierigeiten.
Mfg

Mein Stilo: Stilo 1.6 16V


gitano1999

Anfänger

  • »gitano1999« ist weiblich

Beiträge: 27

Dabei seit: 2. Oktober 2011

Wohnort: Vreden

Danksagungen: 1

  • Nachricht senden

12

Samstag, 5. November 2011, 10:49

das währe noch nen versuch wert.....hoffnung habe ich aber nicht :-?
So langsam wie du fährst, wirst du gemalt und nicht geblitzt :-D :-D :-D :-D

Mein Stilo: Abarth


Es hat sich bereits 1 Gast bedankt.

N-Dee

Anfänger

  • »N-Dee« ist männlich

Beiträge: 15

Dabei seit: 24. Januar 2011

Wohnort: Mannheim

Danksagungen: 12

  • Nachricht senden

13

Sonntag, 18. März 2012, 18:21

Zitat

Original von gitano1999
das währe noch nen versuch wert.....hoffnung habe ich aber nicht :-?
Hat's etwas gebracht?

Mein Stilo: 3T, 1.6 16V, BJ 2003


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!