Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italiatec

benutzer

Anfänger

  • »benutzer« ist der Autor dieses Themas

Beiträge: 2

Dabei seit: 1. Mai 2009

  • Nachricht senden

1

Montag, 20. Juli 2009, 14:12

Airbagsensorproblem

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hi zusammen,

habe schon vor längerer Zeit einen Flyer unter dem Scheibenwischer gehabt
und mir danach das Forum mal angesehen. Habe schon einige gute Infos hier
rausgelesen, aber bisher nie die Zeit gehabt zu schreiben.
Aber nun ärgert mich mein Stilo so sehr, dass ich mich an euch wenden muß
und hoffe, dass ihr mir helfen könnt.

Zum Auto: 2005er 1,4l Stilo, neu gekauft.
Er ärgert mich immer wieder, trotzdem mag ich ihn.

Letzte Woche Freitag ist er mitten auf der Autobahn einfach ausgegangen.
Fahrzeugschutzsystem kontrollieren stand da, im Klartext, die Wegfahrsperre
hat ausgelöst. Habe den großen (fahre noch einen Cinque Sporting ;) ) dann
zur Werkstatt geschleppt.
Fehlerspeicher auslesen hat nicht viel gebracht, also begab sich die Werkstatt
heute auf die Suche.
Der Fehler war ein gebrochenes Massekabel am Steuergerät (an einem 4 Jahre
alten Auto??? Qualität???). Sie riefen mich an, dass das Auto nun wieder läuft,
aber die Airbagleuchte ist nun an... :roll:
Habe sie also nochmal den Fehlerspeicher auslesen lassen, ein Airbagsensor
in Stoßstange wird als defekt gemeldet.

Da ich die Werkstatt (wohne in Köln) nicht leiden kann, weil dort lauter
hochnäsige Ar...öcher arbeiten, habe ich das Auto eben erstmal so wie es
ist abgeholt. Habe übrigens für ein defektes Kabel 275€ zahlen dürfen :evil:
Wobei da schon zwei mal 40€ für das Auslesen dabei ist, aber trotzdem nicht
wenig Geld.

Nun die Frage an euch, kann das vom Abschleppen kommen? Musste das Auto
gut 2 Stunden anschleppen, und das über Städte und Dörfer (Autobahn ist ja
verboten). Dabei ging es mit dem Abschleppseil teilweise etwas ruppig und
ruckelig zu (fragt nicht nach dem ADAC, die haben mich da total sitzen lassen,
aber das ist eine andere Geschichte).

Könnte mir vorstellen, dass irgendwo in der Stoßstange eine Klemme oder
ähnliches abgesprungen ist. Könnt ihr mir da weiterhelfen? Entweder einer
kann mir sagen wo die Sensoren vorne sitzen, so dass ich mal nachgucken
kann, oder mir eine gute Fiat Werkstatt in Köln oder Umgebung empfehlen,
die die ich kenne sind entweder unfreundlich oder unfähig.

So ganz nebenbei läuft auch meine Klimaanlage nicht mehr und die Kühlflüssigkeit
verschwindet ins nirgendwo. Gibt auch manchmal einen Fleck unter dem Auto.
Kühler undicht?
Momentan strapaziert mich das Auto aufs Härteste :-)

Hoffe ihr könnt helfen, danke im Voraus!

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »benutzer« (20. Juli 2009, 14:12)


Tuppa

Profi

Beiträge: 979

Dabei seit: 10. November 2007

Danksagungen: 817

  • Nachricht senden

2

Montag, 20. Juli 2009, 15:18

Das dürfte der Sensor "Early Crash" (für leichte Unfälle) sein. Dieser ist laut beschreibung vorne auf der "Kühlertraverse". Ob es ein starker Stoß war oder der Sensor defekt ist wird vom Airbagsteuergerät wohl auch bemerkt/gespeichert. Somit sollte dir die Werkstatt sagen können ob er ausgelöst hat oder einen Fehler hat. Zum auslösen der Airbags braucht es aber ein Signal von zwei Sensoren, dem Crashsensor und dem Beschleunigungssensor im Airbagsteuergerät.

Kann dir aber nur davon abraten arbeiten an einer Airbaganlage selbst durchzuführen, ich denke in der Werkstatt bist du da besser beraten!

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Tuppa« (20. Juli 2009, 15:21)

Mein Stilo: War ein: 1.6, 3T, Dynamic, silber metallic, CC, PDC, Xenon, CN+ mit CDC, Klimaautomatik, "Supersport" Lederlenkrad u. Schaltknauf, K+N Tauschfilter, Dämmerungs und Regensensor, 17" Alus, Spurverbreiterung 10/30, 2/3 Winterpaket, Cecam Sport MSD+ESD


benutzer

Anfänger

  • »benutzer« ist der Autor dieses Themas

Beiträge: 2

Dabei seit: 1. Mai 2009

  • Nachricht senden

3

Dienstag, 21. Juli 2009, 12:30

Nun gut, dann werde ich mich mal auf die Suche nach einer Werkstatt machen...

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!