Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italo-Welt

Motoracer

Moderator

  • »Motoracer« ist männlich
  • »Motoracer« ist der Autor dieses Themas

Beiträge: 1 626

Dabei seit: 23. August 2008

Wohnort: H-dorf bei Chemnitz/Fritzlar bei Kassel/Fassberg

Danksagungen: 881

  • Nachricht senden

1

Donnerstag, 22. Juli 2010, 18:33

Antriebswellen...

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hi... bei welchen KM-Ständen mussten die bei euch gemacht werden?
Wie machte sich das bemerkbar das sie gewechselt werden mussten?

Kostenpunkt?

Danke schonmal für Antworten...

Gruß Kai

Mein Stilo: 1,9 JDT MS Version


Es hat sich bereits 1 Gast bedankt.

Gressils

Fortgeschrittener

  • »Gressils« ist männlich

Beiträge: 214

Dabei seit: 22. Mai 2010

Wohnort: Sinsheim

Danksagungen: 73

  • Nachricht senden

2

Donnerstag, 22. Juli 2010, 18:54

RE: Antriebswellen...

Bei meinen beiden wurden Sie noch nicht gemacht...
110 / 160tkm...

Bisher auch keinerlei Probleme :)
Weißt ja, hab den 2.4l! kA ob das unterschiede macht.

LG

Mein Stilo: getarnt in einem Grande Punto Abarth und nun mit ganzen 10Pferden mehr :D


Es hat sich bereits 1 Gast bedankt.

Motoracer

Moderator

  • »Motoracer« ist männlich
  • »Motoracer« ist der Autor dieses Themas

Beiträge: 1 626

Dabei seit: 23. August 2008

Wohnort: H-dorf bei Chemnitz/Fritzlar bei Kassel/Fassberg

Danksagungen: 881

  • Nachricht senden

3

Donnerstag, 22. Juli 2010, 19:42

das weiß ich auch nich :)

ich hab 150.000km runter und er verzieht immer so... wie als wenn er ungleichmäßig die Kraft überträgt... kann aber auch sein das es die Radlager sind... hab seit kurzem so ein kleines Pfiepen....

Dazu kommt ein leicht unruhiges Fahrgefühl...kann an den Bremsscheiben liegen das die unwuchtig sind...

Wenn ich bis zum Anschlag einlenke ratzt das leicht,... kann es sein das mein Stabi hin ist?...

Gruß Kai

Mein Stilo: 1,9 JDT MS Version


Es hat sich bereits 1 Gast bedankt.

whistler

Mitgliedschaft beendet

4

Donnerstag, 22. Juli 2010, 19:42

bei ausgeschlagener Antriebswelle fühlt es sich an, als ob Dein Rad eine 8 hat, ist am "Eiern" und als Begleitung hast Du auf der Seite, wo die Welle ausgeschlagen ist, auch ein lautes Klackern/Schlagen.
Bei meinem Tempra damals trat das Problem erst bei ca. 260.000 km auf.

Es hat sich bereits 1 Gast bedankt.

Motoracer

Moderator

  • »Motoracer« ist männlich
  • »Motoracer« ist der Autor dieses Themas

Beiträge: 1 626

Dabei seit: 23. August 2008

Wohnort: H-dorf bei Chemnitz/Fritzlar bei Kassel/Fassberg

Danksagungen: 881

  • Nachricht senden

5

Donnerstag, 22. Juli 2010, 19:54

alles klar... dann liegt es daran schon mal nicht ...danke :)

Dann muss ich mal nach Radlager schauen...

p.s. nen 1.8er Fiat Tempra hatte ich auch mal (in blau) der ging dann an die Russen weil die Frontscheibe gerissen war und ich dafür damals 700€ legen sollte.

Mein Stilo: 1,9 JDT MS Version


Es hat sich bereits 1 Gast bedankt.

Abarth1989

Anfänger

  • »Abarth1989« ist männlich

Beiträge: 8

Dabei seit: 17. April 2010

Wohnort: Karlsruhe

Danksagungen: 2

  • Nachricht senden

6

Sonntag, 25. Juli 2010, 22:43

Antriebswelle

Hey,

also ich habe an meinem gerade gestern die Linke Antriebswelle erneuert, da ausgeschlagen KM-Stand 87000.

Es hat sich bereits 1 Gast bedankt.

eXplOde`

Fortgeschrittener

  • »eXplOde`« ist männlich

Beiträge: 181

Dabei seit: 9. August 2007

Danksagungen: 145

  • Nachricht senden

7

Montag, 26. Juli 2010, 00:10

Bei ca. 130000km, hat sich beim Beschleunigen angefühlt als wenn gleich ein Rad abfällt und wegrollt, also vollkommen unrund an der Achse gelaufen das ganze. Allerdings ab 100km/h hat sich das durch die Geschwindigkeit wieder ausgeglichen, aber mein Mech meinte ich hatte Glück das sich das nicht festgesetzt hat.

Mein Stilo: MW Active Bj. 06, 1,9 JTD 120 PS, getönte Scheiben, 8x18 SW8 mit 225/40 Hankook V12 Evo, Front: RDX Racedesign GTi-Five, K.A.W. 60/40 Tieferlegungsfedern, S6-Tagfahrlicht, Lederlenkrad nachgerüstet, Mittelarmlehne nachgerüstet


Es hat sich bereits 1 Gast bedankt.

Memphis_Rains

Erleuchteter

  • »Memphis_Rains« ist männlich

Beiträge: 4 548

Dabei seit: 17. Februar 2006

Wohnort: Königreich Bayern

Danksagungen: 1218

  • Nachricht senden

8

Montag, 26. Juli 2010, 09:30

Letztes Jahr habe ich auch schon das schlimmste befürchtet. Plötzlich hast du gedacht,
dass die ganze Karre gleich auseinanderfällt nachdem er beim Beschleunigen vibriert hat
wie die Hölle. Nachdem es aber sehr plötzlich gekommen ist, dachte ich erstmal nachschauen,
vll. ist ein Rad locker. Beim Kontrollieren sehe ich dann eine komplett mit Fett verspritzte
Felge links vorne. Die innere Achsmanschette war aufgerissen und somit lief dort drin
sofort Metall auf Metall. Neue Manschette, frisches Fett und er lief wieder einwandfrei.


Gruß
Martin

Mein Stilo: ...bleibt in guter Erinnerung. Dafür gibt´s "Freude am Fahren"


Es hat sich bereits 1 Gast bedankt.

crossshot

Moderator

  • »crossshot« ist männlich

Beiträge: 8 698

Dabei seit: 25. Februar 2006

Wohnort: wieder Mittelfranken *freu*

Danksagungen: 13666

  • Nachricht senden

9

Montag, 26. Juli 2010, 09:52

Die erste bei 150.000km und die zweite bei 295.000km.

Kann schon lange halten - 1,9 JTD mit 115 PS
Fiat Stilo 1.9 JTD 115PS/255Nm
| Garrett GTB2056V | Downpipe 2,5" | R65 HDP | 80mm LMM | 4 Bar LD-Sensor | 1800 Bar RD-Sensor | SA-S Kupplung | Twinpass FMIC | Luft-Ölkühler | AGT und LLT Display | Klima entfernt | AGR + Kühler entfernt | MSD entfernt | Eigenbau-ESD |
| Stahlflex BL | Brembo Max VA | KW Sportfahrwerk | Domstrebe VA & HA |

Mein Stilo: wurde nach 356.000km ausgemustert -> jetzt neuer Stilo


Es hat sich bereits 1 Gast bedankt.

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!