Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Augustin-Group
  • »StiloSportivo« ist der Autor dieses Themas

Beiträge: 144

Dabei seit: 8. Dezember 2005

Danksagungen: 73

  • Nachricht senden

1

Donnerstag, 2. März 2006, 15:23

ASR & ESP Störung ?!!!?

Wird nicht angezeigt, wenn Sie angemeldet sind!

So mich hats auch erwischt...hatte jetzt in den letzen 2 Wochen dreimal in Kurven die Meldung auf dem Display ASR & ESP Störung ...

Das seltsame : ich denke ich habe gar kein ESP... denn ich hab keinen Knopf ums auszuschalten und bin auch schon öfter so gerutscht ohne dass es eingegriffen hat...
Was wiederum dagegen spricht: Im Motorraum klebt auf irgendso nem Kasten der Aufkleber ESP !?!

Also meine Fragen : wie find ich zu 100% raus ob ich ESP hab ?
und was hat die Störung überhaubt zur Folge ?? ist ja nach dem ich das auto aus und wieder an mache nich mehr da....

Thanx for your help...

StiloAbarth

Schüler

  • »StiloAbarth« ist männlich

Beiträge: 73

Dabei seit: 31. August 2005

Wohnort: Betzdorf

Danksagungen: 48

  • Nachricht senden

2

Donnerstag, 2. März 2006, 15:30

Hi auch,
ich denke schon das Dein Stilo ESP hat, denn nur der 1,2 Liter hatte von Werk aus kein ESP an Bord. Das Du keinen Knopf zum Abschalten hast, ist auch normal (hat kein Stilo). Bei Fiat und Alfa kannst Du das ESP nicht abschalten.
Ob Du ESP hast kannst Du ganz einfach herausfinden:
Mach die Motorhaube auf und such nach dem Hauptbremszylinder und dem ABS-Steuerblock. Wenn da vom Hauptbremszylinder an das ABS 2 Stahlflex-Schläuche drangehen, hast Du ESP. Wenn alle Leitungen vom HBZ zum ABS aus starren Rohrleitungen bestehen, hast Du keins. Aber wie gesagt, eigentlich sollte Dein Stilo ESP haben.
Und an Fehlermeldungen die nach Zündung aus/Zündung an weg sind, musst Du Dich wie wir alle hier dran gewöhnen :grin:.
Bis dann
Chris
Lancia Beta Spider 2,0 BJ 1982 Nur 9390 Stück gebaut und einer ist mir:)

Mein Stilo: Stilo Abarth Selespeed EZ03/2002 Moire`Schwarz


Memphis_Rains

Erleuchteter

  • »Memphis_Rains« ist männlich

Beiträge: 4 548

Dabei seit: 17. Februar 2006

Wohnort: Königreich Bayern

Danksagungen: 1307

  • Nachricht senden

3

Donnerstag, 2. März 2006, 16:23

RE: ASR & ESP Störung ?!!!?

Hi,

die Fehlermeldung hatte ich auch öfter. Also wenn des die einzige Fehlermeldung is, die bei dir kommt, dann kann sein, dass die Kalibrierung der Lenkradmittelstellung nicht mehr richtig stimmt oder evtl Sensoren die mim Lenkeinschlag zu tun haben falsch eingestellt oder verschmutzt sind. Die Kalibrierung is recht simpel, musst halt in die Werke u. neu einstellen lassen. Dauert keine 10 Minuten u. kostet soweit ich weiß auch nix, zumindest bei meinem Händler.

Gruß Martin

Mein Stilo: ...bleibt in guter Erinnerung. Dafür gibt´s "Freude am Fahren"


herzi

Fortgeschrittener

  • »herzi« ist männlich

Beiträge: 258

Dabei seit: 11. Februar 2006

Wohnort: Heinsberg

Danksagungen: 98

  • Nachricht senden

4

Donnerstag, 2. März 2006, 18:40

Hi,

ESP war doch immer im Zusammenhang mit ASR oder? Das heist er sollte dann doch an der Mittelkonsole den ASR Knopf haben, wenn er ESP hat.

Ich habe einen 1,6 er und habe auch kein ESP. Bin auch irgendwie froh drum, habe mir dadurch viele Fehlermeldungen gespart. Ich bin auch ehrlich gesagt kein Fan von zuviel Technik. Ich bin der Meinung wenn ein Auto in der Spur unruhig wird, gehört das in meine Hände es auszugleichen. Viele nehmen es auch sicherlich als Freikarte für schnelleres (agressiveres) Fahren, weil halt einige der Meinung sind ihr Auto kann ja dank der Technik nicht so schnell ausbrechen. Das ist jetzt nicht gegen euch gerichtet und ich will jetzt auch niemanden damit angreifen, aber einige denken halt durch die Technik könnte man im Straßenverkehr mehr riskieren, was aber nicht immer glücklich ausgeht.



Gruß Herzi

Dieser Beitrag wurde bereits 3 mal editiert, zuletzt von »herzi« (2. März 2006, 18:45)

Mein Stilo: 1.6, 5 Türer, silber, EZ 2004, Sky Window, 16" Rondell, 205/55 R16 Conti Sportcontact2, 35mm Vogtland Federn


  • »StiloSportivo« ist der Autor dieses Themas

Beiträge: 144

Dabei seit: 8. Dezember 2005

Danksagungen: 73

  • Nachricht senden

5

Donnerstag, 2. März 2006, 19:01

Also ich habe einen ASR Knopf, und den Knopf für die City Servo und einen unbelegten dritten "Knopf". Ich meine ich hätte mal einen Stilo gesehen wo da ein ESP Knopf gewesen ist, deshalb dachte ich auch dass ich kein ESP hab.

War aber meine erste Probefahrt mit einem Stilo..evtl hab ich mich da verguckt.
Werd am WE mal nachschauen ob ich Motorraum schlau werd....

kanns mir aber fast nich vorstellen, weil ich schon so stark ausgebrochen bin und auch ein paar slides im schnee gemacht hab ..da hat sich nix gemuckst so weit ich dass in erinnerung hab....

Mal schaun...danke schonmal für eure Antworten...

mezqal

Fortgeschrittener

  • »mezqal« ist männlich

Beiträge: 485

Dabei seit: 14. Juli 2005

Danksagungen: 240

  • Nachricht senden

6

Donnerstag, 2. März 2006, 19:33

Hast Du ASR, hast auch ESP.

ASR ohne ESP gibbet nich beim Stilo.....zumindest nich auf dem deutschen Markt.

Auf ganz glattem Untergrund merkste freilich nix von ESP, wo kein Grip mehr is, kann auch noch soviel Stabi-Programm nix mehr retten....Physik is Physik.

Versuch mal bei starkem Regen stark zu beschleunigen in ner Spurrille, da merkste schnell das Du ESP hast, es blinkt im Drehzahlinstrument die Leuchte fuers ESP.
Der Schein vom Sein scheint Sein zu sein......

Mein Stilo: 1.8, gone...; (Astra J 1.4T - gone / now Astra J OPC 2.0T)


italstilo

Anfänger

Beiträge: 1

Dabei seit: 26. März 2006

  • Nachricht senden

7

Sonntag, 26. März 2006, 10:09

hallo zusammen,
ich hab mir vor ein paar tagen mein auto aus deutschland geholt. schon beim zurückfahren nach österreich kam erstmals nach ca. 350 km beim neuerlichen starten des fzgs. die fehlermeldung "asr esp problem". nach neuerlichem startvorgang war die "prüfung ok". zuletzt ist diese fehlermeldung auch beim fahren aufgetreten. ein mitarbeiter einer fiat-werkstatt hat gesagt, dass die fehlermeldungen nur ausgelesen werden können, der fehler aber im abs-modul liegt. das kann nur (evtl. auf kulanz) getauscht werden. hat wer mehr infos über diese problem?

danke für eure hilfe....

Mein Stilo: 1,8 16v dynamic, bj 05/2002


Ldelta

Profi

  • »Ldelta« ist männlich

Beiträge: 1 160

Dabei seit: 28. Dezember 2005

Wohnort: Lienen / Warendorf

S T
-
D O * * *

Danksagungen: 451

  • Nachricht senden

8

Sonntag, 26. März 2006, 11:09

das selbe problem hatt meine bessere hälfte in ihrem 1,6er mw auch !

irgendwann geht das los mit den asr esp abs störungen ! kommt immer alles gleichzeitg !

mal beim starten
und mal während der fahrt !

warum is das so ?
ich habe das garnich

hatte bisher noch garkeine störung
Gruss Oliver


Mein Stilo: --- Stilo 1,6 MW Dynamic - BRC Autogasanlage - Novitec Federn - Remus - Azev AS 8,5x18 215/40 18---


  • »darkman6« ist männlich

Beiträge: 582

Dabei seit: 7. März 2006

Wohnort: Thüringen

Danksagungen: 271

  • Nachricht senden

9

Sonntag, 26. März 2006, 13:19

jaja wer kennt das problem nicht. einfach ignorieren.
die werkstatt wird dir auch nicht mehr sagen als sporadischer fehler.
ach ja und bei den relativ neuen stilo´s soll wohl der asr knopf nicht mehr vorhanden sein trotz das er esp und asr hat.
wahrscheinlich sparmaßnahmen.
also bloß weil er keinen knopf hat heißt das nicht das er es nicht hat.

Mein Stilo: 1.6er 16V,Tempomat,2-Zonen klimatronic,dämmerungssensor,regensensor.einparkhilfe,getönte scheiben,aez xylo 7x17 mit 215/45er, 30er eibach, navi tomtom, Soundsystem. mattig grill, Novitec scheinwerferleisten; Bosi Edelstahl sportauspuff 148x75,


GreenTownStilo

Fortgeschrittener

  • »GreenTownStilo« ist männlich

Beiträge: 209

Dabei seit: 21. April 2006

Wohnort: Grünstadt

Danksagungen: 91

  • Nachricht senden

10

Mittwoch, 31. Mai 2006, 13:39

Hallo,
hab den Stilo jetzt fast 4 Wochen. Hatte jetzt schon 4 mal ESP + ASR -Störung, 3 mal AIRBAG-Störung und bei der Zweizonen-Klima kommt ab und zu auf der Fahrerseite nur warme bis sehr warme Luft raus, auf Beifahrerseite die ausgewählte angenehme Temperatur (21Grad).
Wagen war gestern in der Werkstatt. Diagnose: ESP + ASR -Störung, „Lenkstock“ muß erneuert werden (Teilkosten ca. 400€). Bei der Klima funktioniert irgend ein Stellmotor nicht mehr richtig, muß erneuert werden (Teilkosten ca. 150€). AIRBAG - Störung , hab ich selber rausgefunden, sind wirklich die Steckerverbindungen, die sitzen ziemlich locker aufeinander. Das Gute ist, daß ich nichts davon Zahlen muß, da es auf Kulanz geht. Aber ärgerlich ist es allemal, auch fürs Autohaus.
Mit dem Wagen bin ich trotzdem sehr zufrieden.
Grüße aus der Pfalz

Marco

Mein Stilo: JTD 115 Dynamic,5T,Black,Xenon,Skywindow,Zweizonenklimaautomatik,4x el. FH mit Einklemmschutz,Winterpaket,Parksensoren,orig. FIAT 17" mit 215/45, mit PR II optimiert, PS????



Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!