Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italo-Welt

rEEn87

Anfänger

  • »rEEn87« ist der Autor dieses Themas

Beiträge: 21

Dabei seit: 7. Oktober 2010

Wohnort: Köln

Danksagungen: 13

  • Nachricht senden

1

Dienstag, 9. August 2011, 12:14

ASR/ESP und sämtliche Lampen Probleme

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo ihr Lieben,

ich habe einige Probleme mit meinem Fiat Stilo. Nicht nur, dass ich seit einiger Zeit die Meldungen ASR und ESP Fehler auf meinem Display bekomme. Nein, ich bekomme auch bei jedem Start Fehlermeldung meiner Lampen angezeigt.

Mittlerweile ist es sogar schon so weit, dass beim Bremsen die weiße Rückfahrleuchte an geht und beim Blinken nach Links der rechte Blinker mitblinkt und all solche Kleinigkeiten. Hat jemand damit Erfahrung und weiß woran das liegen kann.

Oder aber kennt jemand eine gute Werkstatt im Raum Köln, die sich mit dem Stilo auskennt und mich nicht ausnimmt ;) Ich war damals schon bei ATU und die haben mir damals alle Lampen ausgewechselt. Das Problem hatte ich danach allerdings immernoch. Angeblich war irgendein Stecker an einer meiner Rückleuchten defekt, der aber wohl von Fiat nicht einzeln verkauft wird.

Wie ihr merkt, habe ich nicht wirklich Ahnung von Autos und bin daher auf eure Infos und Hinweise angewiesen! Ich würde mich freuen, wenn sich jemand zu dem Thema hier im Thread melden könnte.

Liebe Grüße aus Köln,
rEEn

  • »Gelber Abarth« ist männlich

Beiträge: 1 463

Dabei seit: 29. Februar 2008

Danksagungen: 6075

  • Nachricht senden

2

Dienstag, 9. August 2011, 13:07

Zuerst würde ich mal die Batterie prüfen, ob die genug Saft hat. ASR und ESP Fehler sind oft zu beklagen, wenn die Batterie zu schwach ist. Eine Überprüfung der Lichtmaschine wäre auch kein Fehler.

Eventuell könnte auch ein Masseproblem vorliegen. Massekabel mal überprüfen.

Und zum Thema ATU....Nur ein Trottel bringt sein Auto dort hin. Die können auf gut Glück Teile tauschen, aber von Fehlersuche haben die Null Ahnung.

Mein Stilo: Stilo Abarth 2.4l BJ03 ginstergelb ist jetzt ein Skoda Oktavia RS 230


rEEn87

Anfänger

  • »rEEn87« ist der Autor dieses Themas

Beiträge: 21

Dabei seit: 7. Oktober 2010

Wohnort: Köln

Danksagungen: 13

  • Nachricht senden

3

Dienstag, 9. August 2011, 13:26

Danke schon mal für den Hinweis. Dann lieber zu einer kleinen Werkstatt oder zu einer Werkstatt von nem Fiat Händler? Kann das echt nicht einschätzen.

  • »Gelber Abarth« ist männlich

Beiträge: 1 463

Dabei seit: 29. Februar 2008

Danksagungen: 6075

  • Nachricht senden

4

Dienstag, 9. August 2011, 14:46

Zitat

Original von rEEn87
Danke schon mal für den Hinweis. Dann lieber zu einer kleinen Werkstatt oder zu einer Werkstatt von nem Fiat Händler? Kann das echt nicht einschätzen.


Ich würde eine gute Fiatwerkstatt vorziehen, falls es die aber in Deiner Umgebung nicht gibt, ist eine Freie Werkstatt auch nicht verkehrt. Hauptsache kein ATU und Co....

Mein Stilo: Stilo Abarth 2.4l BJ03 ginstergelb ist jetzt ein Skoda Oktavia RS 230


  • »ickeunder91« ist männlich

Beiträge: 1 477

Dabei seit: 3. April 2010

Wohnort: 14548 Schwielowsee

Danksagungen: 3177

  • Nachricht senden

5

Dienstag, 9. August 2011, 15:14

MEin stilo ist seid dem ersten Tag bei AutoMeister sind immerhin auch schon 10 Jahre. DIE haben eigentlich alle Probleme beim ersten Anlauf in den griff bekommen. Heißt alle airbag Fehler die möglich sind z.b, Ausser einen Bremssattel musste das neu teil da es nicht der Fehler war auch nicht bezahlen.
Viel Glück mit deiner Elektrik, stilo ist zwar bekannt für sowas aber so doll hab ich auch noch nicht gehört :?:
Greetz ickeunder91
Mettwurst ohne Zwiebeln Entertainment

Mein Stilo: Heizölmaserati 2006 Schumi Front, Kw V1 Inox n bissl Musik und ordentlich Dampf im Topf


fruchtmix

Meister

  • »fruchtmix« ist männlich

Beiträge: 2 674

Dabei seit: 17. Januar 2009

Wohnort: Leonberg

Danksagungen: 2561

  • Nachricht senden

6

Dienstag, 9. August 2011, 16:11

Ich stimme Gelber Abarth in beiden Punkten zu!
Die Anzeichen sprechen sehr für eine zu niedrige Bordspannung,also schlappe Batterie oder Lima defekt....wobei die Lichtmaschine hättest Du normallerweise angezeigt bekommen wenn was nicht stimmen würde...

Versuche doch mal eine andere Batterie dran zu klemmen.Weisst vielleicht schon mehr.

Und was ATU angeht: ich gehe regelmäßig dahin und kann mich absolut nicht beklagen!!
Allerdings kaufe ich da mal höchstens das eine oder andere Pflegemittel oder Zündkerzen oder Wischer...Mein Auto würde ich denen NIEMALS zum "Reparieren" da lassen...da kannst genauso eine Kindergartengruppe einen Werkzeugkoffer hinstellen und Deine Motorhaube aufmachen...abwarten was passiert...einfach viel zu oft negatives von den Leistungen der ATU gehört.

Gruss,Ivan

Mein Stilo: 2.4l 193ps - war ein super Auto!Getötet von einem Opel..-.-.. RIP Baby! :(


  • »Gelber Abarth« ist männlich

Beiträge: 1 463

Dabei seit: 29. Februar 2008

Danksagungen: 6075

  • Nachricht senden

7

Dienstag, 9. August 2011, 18:31

Zitat

Original von fruchtmix
Und was ATU angeht: ich gehe regelmäßig dahin und kann mich absolut nicht beklagen!!


Deswegen wurde Dein Stilo auch von einem Opel ermordet :-D :-D

Mein Stilo: Stilo Abarth 2.4l BJ03 ginstergelb ist jetzt ein Skoda Oktavia RS 230


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!