Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italiatec

AlPeBHV1985

Anfänger

  • »AlPeBHV1985« ist männlich
  • »AlPeBHV1985« ist der Autor dieses Themas

Beiträge: 17

Dabei seit: 4. Mai 2010

Wohnort: Bremerhaven

Danksagungen: 14

  • Nachricht senden

1

Donnerstag, 6. Mai 2010, 21:54

ASR springt ohne erkennbaren Grund an

Wird nicht angezeigt, wenn Sie angemeldet sind!

Moin Moin,

ich habe schon versucht über die Suchfunktion eine Lösung zu finden, konnte aber nichts konkretes finden :(

Folgendes Problem:

Wenn ich mit meinem Stilo (1,6 l 16 V, EZ 01.2002) auf die Autobahn fahre (täglich zur Arbeit und zurück) kommt es ab und zu mal vor, das mein ASR Alarm schlägt und die Motorleistung am Rad runterregelt.

In diesen Sitationen ist es auch egal, ob die Straße trocken oder naß/feucht ist. Bei Naßer Fahrbahn wäre ein Grund für das einsetzen des ASR erkennbar, aber bei trockener Straße nicht. Meistens ist es in dem letzten Kurvenstück der Auffahrt wenn es nach rechts geht.

Ich habe mal auf Tempo, Drehzahl und Ganghöhe geachtet. Heute Abend war es zum Beispiel im 4. Gang, bei Tempo 60 mit ca. 2.000 Umdrehungen. Die Straße war trocken und da war auch kein Dreck oder so zu erkennen. Der Rechtsschlenker ist etwas mehr als 90°.

Woran kann es liegen? Meistens tritt das Problem in der Rechtskurve der Auffahrt vor, eher selten in der Linkskurve.

Kann es vielleicht schon etwas mit den bald abgefahrenden Vorderreifen zu tun haben? Oder ist das eher weniger der Grund?

Würde mich über eine Hilfreiche Antwort freuen.

Gruß AleX
Gruß aus Fishtown!

Mein Stilo: 5-Türer, Hellblau, 1,6 l 16V, <br><b>HiFi-System:</b><br><b>Headunit:</b> Audiovox VME 9112<br><b>Monitor:</b> Audiovox LCM 7070<bAudiovox VME 9112<br><b>Speaker:</b><br>Front: AUDIO-SYSTEM Radion 165<br> Rear: AUDIO-SYSTEM CO 165 PLUS


Tuppa

Profi

Beiträge: 979

Dabei seit: 10. November 2007

Danksagungen: 706

  • Nachricht senden

2

Donnerstag, 6. Mai 2010, 23:06

RE: ASR springt ohne erkennbaren Grund an

Sicher das es das ASR ist und nicht das ESP? Weiß ja nicht ob du solche Haken fährst das ein Rad den Kontakt zum Boden verliert und du mitm 1.6er im vierten Gang bei 60 ein Rad zum durchdrehen bringst... ;-)

Kann auch ein Fehler vom Sensor/Steuergerät sein.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Tuppa« (6. Mai 2010, 23:07)

Mein Stilo: War ein: 1.6, 3T, Dynamic, silber metallic, CC, PDC, Xenon, CN+ mit CDC, Klimaautomatik, "Supersport" Lederlenkrad u. Schaltknauf, K+N Tauschfilter, Dämmerungs und Regensensor, 17" Alus, Spurverbreiterung 10/30, 2/3 Winterpaket, Cecam Sport MSD+ESD


AlPeBHV1985

Anfänger

  • »AlPeBHV1985« ist männlich
  • »AlPeBHV1985« ist der Autor dieses Themas

Beiträge: 17

Dabei seit: 4. Mai 2010

Wohnort: Bremerhaven

Danksagungen: 14

  • Nachricht senden

3

Freitag, 7. Mai 2010, 09:45

Hat jeder Stilo mit ASR auch automatisch ESP? Da muss ich ehrlich zugeben, das ich das nicht weiss. Und soweit ich Informiert bin sind das doch 2 verschiedene Systeme die das Fahrzeug stabilisieren sollen, die aber halt ähnlich arbeitet ?

Haken schlage ich eigentlich nicht. Das sind Standard-Auffahrten der BAB. Heute morgen war die Straße an meinem BAB-Zubringer naß und ich habe eine engere Kurve fahren müssen wo das Rad / die Räder aber nicht durchgedreht ist.

Könnte sich das Problem evtl. mit neuen Reifen lösen lassen, oder eher nicht?

Gruß AleX
Gruß aus Fishtown!

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »AlPeBHV1985« (7. Mai 2010, 09:46)

Mein Stilo: 5-Türer, Hellblau, 1,6 l 16V, <br><b>HiFi-System:</b><br><b>Headunit:</b> Audiovox VME 9112<br><b>Monitor:</b> Audiovox LCM 7070<bAudiovox VME 9112<br><b>Speaker:</b><br>Front: AUDIO-SYSTEM Radion 165<br> Rear: AUDIO-SYSTEM CO 165 PLUS


Tuppa

Profi

Beiträge: 979

Dabei seit: 10. November 2007

Danksagungen: 706

  • Nachricht senden

4

Freitag, 7. Mai 2010, 10:03

Du kannst doch ganz einfach nachschauen ob du ESP hast. In deinem Motorraum hinter der Batterie sitzt der Block dafür, sollte dann Bosch ESP oder ähnliches draufstehen. Bin mir grad nicht sicher aber ich glaube wenn du ASR hast hast du auch ESP. Da gibts aber auch ein paar Themen zu, wenn du sicher gehen willst verwende einfach mal die Suchfunktion.
Hab auch noch irgendwas von wegen Querlenker oder so im Hinterkopf, ich glaub das Problem wurde hier auch schonmal behandelt, auch hier hilft die Suchfunktion.

Zum Ansprechen des ESP gehört schon ein bisschen mehr dazu als "nur" durch eine Kurve zu fahren. Habe es selbst beim Fahrsicherheitstraining ausprobiert, auch bei 60 km/h und einer scharfen Kurve muss man das Steuer schon arg überreißen das ein Eingriff des ESP erfolgt.

Mein Stilo: War ein: 1.6, 3T, Dynamic, silber metallic, CC, PDC, Xenon, CN+ mit CDC, Klimaautomatik, "Supersport" Lederlenkrad u. Schaltknauf, K+N Tauschfilter, Dämmerungs und Regensensor, 17" Alus, Spurverbreiterung 10/30, 2/3 Winterpaket, Cecam Sport MSD+ESD


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!