Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italiatec
  • »germanconnect« ist männlich
  • »germanconnect« ist der Autor dieses Themas

Beiträge: 68

Dabei seit: 14. April 2011

Wohnort: NRW

Danksagungen: 205

  • Nachricht senden

1

Donnerstag, 21. April 2011, 09:36

ASR-Störung

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hi Leute,

ich habe seit ein paar Tagen des öfteren das Problem das während der Fahrt ein kurzer Ruckler kommt und mir das Display dann anzeigt "ASR-Störung - ESP Störung - Gelockerter Anschluss"

Was dann passiert ist, die Elektronik regelt die Drehzahl runter und ich kann nur noch schauen das ich irgendwo ausrolle, und den Motor neugestartet bekomme.

Ich hab auch schon probiert während der Fahrt, nach dem Fehler, in Leerlauf zu schalten und während der Fahrt den Motor wieder anzuschalten...Dies klappt nur manchmal...meistens rattert er dann beim Anlassen und geht doch nicht an.

Muss dann wie gesagt meistens anhalten, kurz warten und wieder neu starten.


Habt ihr ne Ahnung was das sein kann? Ist es etwas Stilo-typisches? Habe den Wagen erst einen Monat :/

Mein Stilo: 1.6 16V 2002er


Beiträge: 840

Dabei seit: 12. August 2006

Danksagungen: 1034

  • Nachricht senden

2

Donnerstag, 21. April 2011, 10:05

Hallo,

ich verweise mal auf deinen Thread hier Asa-Felgen. Wenn du diese Felgen-Reifen-Kombination aktuell montiert hast wundert mich dein Problem weniger. Dein ASR und ESP sind auf gewisse Kombinationen abgestimmt. Wenn du jetzt andere unpassende Kombinationen montierst, dann spielen die Sensoren von ASR und ESP verrückt und regeln dein Auto runter. Also runter die Socken und gescheite Socken drauf, dann klappts auch wieder mit dem störungsfreien fahren.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »johnny-p« (21. April 2011, 10:06)


  • »germanconnect« ist männlich
  • »germanconnect« ist der Autor dieses Themas

Beiträge: 68

Dabei seit: 14. April 2011

Wohnort: NRW

Danksagungen: 205

  • Nachricht senden

3

Donnerstag, 21. April 2011, 12:07

Die Felgen sind nur für euch zum beurteilen drauf gewesen und danach direkt wieder abmontiert worden ;)

Fahre mit Standardbereifung rum :/

Mein Stilo: 1.6 16V 2002er


zwetsche

Fortgeschrittener

  • »zwetsche« ist männlich

Beiträge: 420

Dabei seit: 19. November 2009

Wohnort: niedersachsen

Danksagungen: 413

  • Nachricht senden

4

Donnerstag, 21. April 2011, 12:23

RE: ASR-Störung

hallo erstmal...
versuch mal den lenkwinkelsensor neu anzulernen wie guckst du hier,Lenkwinkelsensor anlernen
danach durch 5 min. batterie abklemmen fehlerspeicher löschen vieleicht hilft das schon...
klick für mein 1,8 Dynamik 3t

psn-id= BADBOY_0815

Mein Stilo: R.I.P. 05.2017 1,8 3t Dynamik Facelift ab 2006/LPG prins vsi/ASSO / PLW PE 8x18 mit 225/40/18/ H+R 40/40


  • »Gelber Abarth« ist männlich

Beiträge: 1 463

Dabei seit: 29. Februar 2008

Danksagungen: 6075

  • Nachricht senden

5

Donnerstag, 21. April 2011, 12:25

Deine oben genannten Fehler bekomme ich immer dann, wenn meine Batterie schwach auf der Brust ist....

Mein Stilo: Stilo Abarth 2.4l BJ03 ginstergelb ist jetzt ein Skoda Oktavia RS 230


zwetsche

Fortgeschrittener

  • »zwetsche« ist männlich

Beiträge: 420

Dabei seit: 19. November 2009

Wohnort: niedersachsen

Danksagungen: 413

  • Nachricht senden

6

Donnerstag, 21. April 2011, 12:35

hallo noch mal...
ups völlig überlesen "gelockerter anschluß" da gebe ich Gelber Abarth recht batterie solltest du auch mal prüfen.
klick für mein 1,8 Dynamik 3t

psn-id= BADBOY_0815

Mein Stilo: R.I.P. 05.2017 1,8 3t Dynamik Facelift ab 2006/LPG prins vsi/ASSO / PLW PE 8x18 mit 225/40/18/ H+R 40/40


  • »germanconnect« ist männlich
  • »germanconnect« ist der Autor dieses Themas

Beiträge: 68

Dabei seit: 14. April 2011

Wohnort: NRW

Danksagungen: 205

  • Nachricht senden

7

Donnerstag, 21. April 2011, 16:05

Also die Batterie hab ich von meinem Onkel testen lassen, ist bei 95% also in Ordnung. Die Klemmen sehen auch alle fest und sauber aus, also nix wo ich jetzt sagen könnte da ist kein guter kontakt vorhanden...

hab mir mal das tutorial für lenkwinkelsensor durchgelesen aber ich versteh das nicht genau was zündschlüsselstellung "mar" und "stop" ist.

mein onkel hatte den wagen mal ausgelesen, die einzigsten 2 fehler die angezeigt wurden waren "1521" und "1522" jedoch konnt ich noch nirgends was dazu finden.

Mein Stilo: 1.6 16V 2002er


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!