Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italo-Welt

ChristianS

Schüler

  • »ChristianS« ist der Autor dieses Themas

Beiträge: 59

Dabei seit: 17. Oktober 2009

Danksagungen: 28

  • Nachricht senden

1

Mittwoch, 6. Januar 2010, 20:10

Auch die Handbremse :-(

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hey zusammen...
Meine Handbremse lässt sich nicht wirklich feststellen.Auto rollt weg *grins
Zug ist da aber es tut sich nicht wirklich viel.
Meine Frage kann mann die Seile nachziehen und oder ist es möglich das sich das Seil einfach irgendwie irgendwo ausgehängt hat?
Woher verlaufen die Seile?
Danke für eure Hilfe
lg

Laroca

Fortgeschrittener

  • »Laroca« ist männlich

Beiträge: 550

Dabei seit: 7. November 2007

Wohnort: Gründau

Danksagungen: 615

  • Nachricht senden

2

Mittwoch, 6. Januar 2010, 20:12

das seil kann man nachspannen, mitteltunnel raus und dann siehst schon die nachstellschraube bzw mutter

Mein Stilo: 1,8 16V Dynamik mit Sitzheizung & Klimaautomatik, InterAlloy Gewindefahrwerk, RaidHP Sportluftfilter, Kühlergrill ohne Emblem, EONON DVD DVB-T Doppeldin Radio, MacAudio Entstufe, JL Audio Bass, Magnat 3 Wege System, Xenon 6000k @ Nebler


Sash

Erleuchteter

  • »Sash« ist männlich

Beiträge: 4 254

Dabei seit: 10. September 2007

Wohnort: WW, Montabaur

Danksagungen: 4535

  • Nachricht senden

3

Mittwoch, 6. Januar 2010, 20:14

Hast mal geschaut, wo die Beläge hinten noch in Ordnung sind?

Mein Stilo: Fährt jetzt nen Pampers Bomber, Passat 3c Highline, 170PS TDI :-]


  • »the_omega_se« ist männlich

Beiträge: 618

Dabei seit: 11. Januar 2008

Wohnort: Hinterland / Wiesbaden

Danksagungen: 388

  • Nachricht senden

4

Donnerstag, 7. Januar 2010, 09:04

Hast du beim Ziehen erstmal eine gewisse Strecke keinen widerstand, bis es dann schwerer geht, oder alles wie normal?
Könnte evtl. auch ein Bremssattel festgekniestet sein an der HA.

Mein Stilo: Abarth 3T Selespeed bj.02/03 LPG


ChristianS

Schüler

  • »ChristianS« ist der Autor dieses Themas

Beiträge: 59

Dabei seit: 17. Oktober 2009

Danksagungen: 28

  • Nachricht senden

5

Donnerstag, 7. Januar 2010, 19:24

das kann ich relativ ausschliessen.Wenn ich ziehe is sofort Zug da.Denn ich merke es so wie du es beschreibst wenn die Bremse eingefroren ist.Da labbert der Handbremshebel erstmal locker in der Gegend rum bevor er auf Zug kommt.
Später ist es dann wieder normal

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!