Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Augustin-Group

w3bmaster

Mitgliedschaft beendet

1

Donnerstag, 23. Dezember 2010, 17:55

Aussentemp. total daneben. K.Kompressor läuft mit obwohl unnötig.

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo,
habe wie einige anderen das Problem, dass der Temp.fühler im A.spiegel nicht mehr richtige Werte anzeigt. So ist es z.B heute bei uns laut vertrauliche Daten -1 Grad gewesen aber mein Stilo sagte es wäre draußen kuschelige +5 bis +10 Grad.

Damit kann ich noch leben aber das eigentliche Problem ist, wenn ich die Scheiben entschlagen lasse oder den Klimaautomatik auf Full Auto stelle läuft der Klimakompressor eben mit obwohl sie gar nicht nötig ist. (Laufen tut der ja sonst nur über +4 Grad)

Ich denke mir auch, dass die Belüftung etc. des Autos mit der A.temp. zusammenhängt und deswegen auch die Klimatisierung des Fahrzeugs total falsch ist.(das sei nur nebenbei erwähnt)

Ich habe auch gelesen, dass der Fühler komplett mit der Spiegel verkauft wird oder man kaufe sich einen von Grande Punto für 12 Euro und baut diesen ein.

Kann ich mich drauf verlassen wenn ich mir einen von Grande Punto einbaue, dass der ordnungsgemäß funktionieren wird und richtige Werte anzeigt? oder ist es wieder gleiche Firma der diese Teile herstellt und alles ist wie beim alten.
Ich bin total Ratlos. Dabei lacht mich meine Frau sogar aus wenn ich ihr sage es ist draußen 5 Grad (obwohl alles zugefroren). Jedesmal muss ich mir von ihr anhören, dass mein Auto rumspinnt :evil:

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »w3bmaster« (23. Dezember 2010, 17:57)


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!