Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italo-Welt

PeterG

Fortgeschrittener

  • »PeterG« ist männlich
  • »PeterG« ist der Autor dieses Themas

Beiträge: 225

Dabei seit: 4. September 2007

Wohnort: Berlin

Danksagungen: 318

  • Nachricht senden

1

Mittwoch, 23. Mai 2018, 16:41

Bemslicht, Blinklicht hinten rechts

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo,

na hatte da ewig sporadische Fehler, kürzlich defekte Leuchtmittel => Alles getauscht Kontakte gereinigt und mit Polfett überzogen...... seit n paar Tagen beim Starten mecker mecker....

Heute haben mich die freundlichen angehalten und ich dachte ich fahre ne Schrottkarre! na de Spur schein vorne auch nicht mehr zu stimmen : innen beide abgefahren , sind eh schon älter

egal also nach den Birnchen gesehen ein Kontakt wieder schwarz und in der Buchse am Kabelbaum sieht das aus wie ausgeglüht und die Pfeife hat sich zurückgezogen. OK irgendwie vorgebogen Lampen gehen.
Aber das wird nicht lange halten: wo wie bekomme ich eine neue Buchsenleiste her? Gibts die überhaupt?

Mit freundlichen Grüßen
Peter
PS: fahre den seit 13Jahren und der Motor schnurrt wie am ersten Tag. wäre gut wenn er noch 2Jahre + hält! dann Rente

Mein Stilo: Fiat Stilo Trofeo JTD


PeterG

Fortgeschrittener

  • »PeterG« ist männlich
  • »PeterG« ist der Autor dieses Themas

Beiträge: 225

Dabei seit: 4. September 2007

Wohnort: Berlin

Danksagungen: 318

  • Nachricht senden

2

Donnerstag, 24. Mai 2018, 08:54

Hallo,

heute auf der Fahrt zur Arbeit hat er wieder die Blink- und Bremslampe angemeckert UND beijedem Bremsen die Fehlermeldungwiederholt.

Die Lampen sind iO: mit nem Kollegen überprüft. Bei jedem Start selbiges!

MfG
Peter

Mein Stilo: Fiat Stilo Trofeo JTD


mangel

Fortgeschrittener

  • »mangel« ist männlich

Beiträge: 465

Dabei seit: 19. Juni 2012

Wohnort: Berlin

Danksagungen: 2737

  • Nachricht senden

3

Freitag, 25. Mai 2018, 06:23

bei meinem stilo kam des öfteren die fehlermeldung nebelschlussleuchte.
jetzt ist das problem schon seit geraumer zeit nicht mehr vorhanden. ich habe da aber nichts gemacht und die leuchte hat funktioniert.
entweder man lebt damit oder du musst sehen, ob jemand irgendwo rückleuchten mit lampeneinheit anbietet.

gruß
mangel

Mein Stilo: 2,4 Liter Abarth, ginstergelb, 30mm Eibach-Tieferlegung, 15mm Novitec-Distanzscheiben mit 17 Zoll-Felgen, Remus Wild Label, Sport-Luftfilter, Pedalbox, Mitglied der RL


PeterG

Fortgeschrittener

  • »PeterG« ist männlich
  • »PeterG« ist der Autor dieses Themas

Beiträge: 225

Dabei seit: 4. September 2007

Wohnort: Berlin

Danksagungen: 318

  • Nachricht senden

4

Freitag, 25. Mai 2018, 08:58

Gelöst!

Manchmal hat man ja so was von einem Brett vor dem Kopf!!! Blödmann!

Habe ja schon vor 6-8Wo den schwarzen Kontakt gesehen gesäubert mit Kontaktfett: Lampen leuchteten und ging ne Weile, dann war das Bremslicht wirklich kaputt ( is ja nach 13Jahren ok) und die Blinklampe hatte weniger als die Hälfte noch Lack drann => gewechselt, leuchtet und etwas war Ruhe.

ABER ich als Elektroniker seit 79! hätte die miese Qualität des Kontaktes ( Masse) erkennen müssen und wissen müssen, das de Überwachungselektronik das baldigst wieder anmeckert...... :cursing:

Da die Verbindung eh normaler Weise nicht geöffnet werden muß kam vorhin der Geistesblitz: am Lampenhaltermasse ein Kanel anlöten am Verbinder abknipsen und zusammen gescrimt + Isolierung drauf und gut isset! Meckert beim starten nicht und das Piepen beim Bremse treten is auch weg!

Da hat TÜV nix mehr zu meckern.

MfG
Peter

Mein Stilo: Fiat Stilo Trofeo JTD


Es hat sich bereits 1 Gast bedankt.

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!