Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italiatec

jtd150ps

Fortgeschrittener

  • »jtd150ps« ist der Autor dieses Themas

Beiträge: 180

Dabei seit: 16. Oktober 2005

Wohnort: nähe Dortmund

Danksagungen: 126

  • Nachricht senden

1

Dienstag, 27. Dezember 2005, 18:14

Birnen Defekt

Wird nicht angezeigt, wenn Sie angemeldet sind!

Also vor 3 Monaten ist mein rechtes Abblendlicht durchgebrannt.Habs getauscht gegen Philips und jetzt ist wieder der rechte durchgebrannt und 2 tage später der linke. Gibts bei mir ein Problem oder wieso brennt der linke immer als erster durch.Und 3Monate ist doch gar nicht sollange her das die neuen schon den Geist aufgeben
Stilo weg Tuareq bald da

Mein Stilo: Schaut euch meinen Stilo an http://www.car-vs-car.de/gal/Fia4701.html 1.9 JTD Chiptuning 150PS. CN+ DVD System. 17Zoll Felgen+Distanzscheiben + Keilform, Lederausstattung.Alarmanlage,Regensensor,Dämmerungssensor,PDC. Canton Anlage mit Subwoofer.


marks

Profi

  • »marks« ist männlich

Beiträge: 1 437

Dabei seit: 25. Juni 2005

Wohnort: NRW - SU

Danksagungen: 499

  • Nachricht senden

2

Dienstag, 27. Dezember 2005, 18:30

hast du alles wieder richtig zu gemacht...!?

Mein Stilo: Evo Abarth, 187PS, weis


jtd150ps

Fortgeschrittener

  • »jtd150ps« ist der Autor dieses Themas

Beiträge: 180

Dabei seit: 16. Oktober 2005

Wohnort: nähe Dortmund

Danksagungen: 126

  • Nachricht senden

3

Dienstag, 27. Dezember 2005, 18:34

also hab alles wieder so dranngemacht wie es war.
Stilo weg Tuareq bald da

Mein Stilo: Schaut euch meinen Stilo an http://www.car-vs-car.de/gal/Fia4701.html 1.9 JTD Chiptuning 150PS. CN+ DVD System. 17Zoll Felgen+Distanzscheiben + Keilform, Lederausstattung.Alarmanlage,Regensensor,Dämmerungssensor,PDC. Canton Anlage mit Subwoofer.


fk2000

Profi

Beiträge: 872

Dabei seit: 30. Mai 2005

Danksagungen: 307

  • Nachricht senden

4

Dienstag, 27. Dezember 2005, 19:56

wenn die philips so xenon effekt oder sonstige 30%+ oder so zeugs sind dann is normal da die dinger einfach nix taugen.

das der linke fast zeitgleich defekt ging is auch normal
denn jede glühbirne hat sein lebensdauer....

meistens wenn eine defekt geht dann kommt ein paar tage darauf die andere seite auch. deswegen immer beide seiten gleichzeitig wechseln

und ganz normale glühbirnen verwenden und nicht das blaue oder weiße oder xenon zeugs.........

fk2000

Profi

Beiträge: 872

Dabei seit: 30. Mai 2005

Danksagungen: 307

  • Nachricht senden

5

Dienstag, 27. Dezember 2005, 19:58

ach ja du hast dämmerungssensor

das kanns auch sein denn mit dämmerungssenosr geht das licht viel öfters an als wenn man manuell schalten muß......

die schalthäufigkeit is eben höher und grad im einschaltmoment gehn birnen defekt, wenns kalt is noch schneller da der Einschaltstrom höher ist.....

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!