Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italiatec

PV-10092009

Fortgeschrittener

  • »PV-10092009« ist männlich
  • »PV-10092009« ist der Autor dieses Themas

Beiträge: 161

Dabei seit: 24. Juni 2010

Wohnort: Heilbronn/Steinfeld (Pfalz)

Danksagungen: 98

  • Nachricht senden

1

Samstag, 29. Januar 2011, 19:09

brauche hilfe FENSTER

Wird nicht angezeigt, wenn Sie angemeldet sind!

seit gestern gehen meine fenster nicht mehr auf

wenn ich den motor dann auschalte und wieder anmache geht es wieder ohne probleme
wieder auf und zu!!!

was kann das sein???

Mein Stilo: 1,8 Dynamic 133PS, JVC Doppel-DIN, Sky Window, 17" 225/45 R17, Dectane LED-Tfl´s, Philipps Ultra White, Standart Subwoofer


PV-10092009

Fortgeschrittener

  • »PV-10092009« ist männlich
  • »PV-10092009« ist der Autor dieses Themas

Beiträge: 161

Dabei seit: 24. Juni 2010

Wohnort: Heilbronn/Steinfeld (Pfalz)

Danksagungen: 98

  • Nachricht senden

2

Mittwoch, 2. Februar 2011, 17:55

geht immer noch nicht

Mein Stilo: 1,8 Dynamic 133PS, JVC Doppel-DIN, Sky Window, 17" 225/45 R17, Dectane LED-Tfl´s, Philipps Ultra White, Standart Subwoofer


StiloTino83

Moderator

  • »StiloTino83« ist männlich

Beiträge: 2 616

Dabei seit: 7. März 2009

Wohnort: Aus SACHSEN...lebe aber in Heidelberg

Danksagungen: 3136

  • Nachricht senden

3

Mittwoch, 2. Februar 2011, 18:13

Ich hatte mal was davon gelesen da man die Fensterhebersteuergeräte NEU anlernen kann.
Aber dazu müßte ich auch erstmal suchen...


HIER, das habe ich eben gefunden:

"Die Fenster wollten ums Verrecken nicht mehr nach kurzem Antippen von alleine hochfahren, da hab ich das Fahrerfenster hoch gelassen und kurz nachdem es oben war hab ich nochmal nach oben gedrückt und den Knopf ein paar sec. gehalten, danach gieng es wieder. Das gleiche Spiel mit dem Beifahrerfenster und alles hat wieder gepasst"
mfG TINO

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »StiloTino83« (2. Februar 2011, 18:19)

Mein Stilo: 1.8->145 PS by TT-Chiptuning | 3t | DYNAMIC | Bj 05/06(Facelift) | New Orlenas Blau Met. | Xenon | LEDayline TFL+NSW | PDC | 2/3 Winterpaket | org. MP3-Radio | Tempomat | schw. getönte Scheiben | div. org. Stilo-Interieur | Eibach 30/30 | OZ ENVY


PV-10092009

Fortgeschrittener

  • »PV-10092009« ist männlich
  • »PV-10092009« ist der Autor dieses Themas

Beiträge: 161

Dabei seit: 24. Juni 2010

Wohnort: Heilbronn/Steinfeld (Pfalz)

Danksagungen: 98

  • Nachricht senden

4

Mittwoch, 2. Februar 2011, 18:58

hilft schon mal muss ich morgen mal ausprobieren danke dir

Mein Stilo: 1,8 Dynamic 133PS, JVC Doppel-DIN, Sky Window, 17" 225/45 R17, Dectane LED-Tfl´s, Philipps Ultra White, Standart Subwoofer


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!