Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Augustin-Group

Olli80

Schüler

  • »Olli80« ist männlich
  • »Olli80« ist der Autor dieses Themas

Beiträge: 56

Dabei seit: 30. Dezember 2007

Wohnort: Fulda

Danksagungen: 115

  • Nachricht senden

1

Donnerstag, 5. Februar 2009, 08:10

Bremsen Verschleißanzeige beim Abarth?

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo,

mal ne ganz kurze Frage:

Hat der Abarth ne elektronische Verschleißanzeige an den Bremsen?

Falls ja, kann ich die Bremsen dann bis zu dieser Warnung runterfahren?

Mein Stilo: 2.4 20V Abarth, Bj. 2002


  • »DerWürfler« ist männlich

Beiträge: 989

Dabei seit: 23. Januar 2008

Wohnort: Leipzig

Danksagungen: 407

  • Nachricht senden

2

Donnerstag, 5. Februar 2009, 08:13

RE: Bremsen Verschleißanzeige beim Abarth?

Zitat

Original von Olli80
Hat der Abarth ne elektronische Verschleißanzeige an den Bremsen?


Sollte er eigentlich auch haben.

Zitat

Original von Olli80
Falls ja, kann ich die Bremsen dann bis zu dieser Warnung runterfahren?


Müßte dann ja eigentlich möglich sein.

Mein Stilo: ist nun ein Subaru WRX


  • »the_omega_se« ist männlich

Beiträge: 618

Dabei seit: 11. Januar 2008

Wohnort: Hinterland / Wiesbaden

Danksagungen: 241

  • Nachricht senden

3

Donnerstag, 5. Februar 2009, 09:18

Ja hat er (meiner zumindest).
Ist am außeren Bremsbelag vorn links.
Wenn du die Meldung bekommst kannste noch so ca. 3000 km fahren.

Mein Stilo: Abarth 3T Selespeed bj.02/03 LPG


AiG

Profi

  • »AiG« ist männlich

Beiträge: 1 639

Dabei seit: 1. April 2006

Danksagungen: 911

  • Nachricht senden

4

Donnerstag, 5. Februar 2009, 10:03

Meiner hats auch UND ich gehe zu 99% davon aus, dass die jeder Abarth hat. Außer: es hat jmd. nur n Abarth-Emblem hinten drauf gepappt :razz:
The Audi (quattro) and the Cossi (Ford Escort RS Cosworth) are great. But the Lancia is greater :-)


  • »the_omega_se« ist männlich

Beiträge: 618

Dabei seit: 11. Januar 2008

Wohnort: Hinterland / Wiesbaden

Danksagungen: 241

  • Nachricht senden

5

Donnerstag, 5. Februar 2009, 11:24

RE: Bremsen Verschleißanzeige beim Abarth?

Zitat

Original von Olli80
Falls ja, kann ich die Bremsen dann bis zu dieser Warnung runterfahren?


Dafür würde ich mal das Rad abnehmen und gucek, ob das Kabel auf dem Belag raus geht und richtig am Stecker ist! Wenn das der Fall ist, kannst du das machen.
Wenn nicht entweder funktionierend zusammenstecken, oder eben ab und zu mal nach den Belägen gucken.
Ich weiß aber garnicht ob es Beläge ohne den Kontakt gibt...

Bei mir kam die Meldung übrigens einmal, danach ist das Kabel gerissen. Warum auch immer... Vielleicht weil eine Schraube am Bremssatte gefelt hat?! ;-) :shock:

Mein Stilo: Abarth 3T Selespeed bj.02/03 LPG


Mannitu

Profi

  • »Mannitu« ist männlich

Beiträge: 1 068

Dabei seit: 2. August 2005

Wohnort: Italien/Südtirol

Danksagungen: 1433

  • Nachricht senden

6

Donnerstag, 5. Februar 2009, 11:25

... oder der Vorgänger - Werkstatt wollte etwas sparen und hat Bremsbeläge ohne dem Sensor- Kontakt verbaut ^- dann würde er Dir auch nichts anzeigen.
Fahr nie schneller als Dein Schutzengel fliegen kann.



Hab keine Homepage

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Mannitu« (5. Februar 2009, 11:26)

Mein Stilo: Stilo Abarth 2.4 20v 5-Zylinder


Olli80

Schüler

  • »Olli80« ist männlich
  • »Olli80« ist der Autor dieses Themas

Beiträge: 56

Dabei seit: 30. Dezember 2007

Wohnort: Fulda

Danksagungen: 115

  • Nachricht senden

7

Freitag, 6. Februar 2009, 09:46

mhhh also um wirklich sicher zu sein werde ich wohl den linken Reifen mal runterschrauben! Meine Beläge sind vorne schon recht runter ........ sind vielleicht noch 3mmm drauf.........

so long..............

Mein Stilo: 2.4 20V Abarth, Bj. 2002


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!