Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italiatec

Roadrunner

Anfänger

  • »Roadrunner« ist männlich
  • »Roadrunner« ist der Autor dieses Themas

Beiträge: 40

Dabei seit: 13. Juni 2015

Wohnort: Tauberbischofsheim

Danksagungen: 178

  • Nachricht senden

1

Sonntag, 12. Juli 2015, 18:38

Bremskolben hinten klemmen/ Klimaanlage defekt undicht/ Auspuff röhrt

Wird nicht angezeigt, wenn Sie angemeldet sind!

Grüße,

danke für die Aufnahme, kurz zu mir und meinem Stilo:

Gefahren wird seit Ende Mai ein Stilo 1.8L. Gekauft wurde er mit 87500km, Panoramadach, auf Winterreifen und frischem TÜV. Eine Stoßstange gabs vorne mit dazu da die vorhandene bestätigt war. In Wagenfarbe lackiert und schwarze Plastikteinsätze durch weißes Racinggitter ersetzt. Die schwarzen "Zierstreifen" sowie Spiegelkappen wurden in Weiß lackiert. Innen beledert (Beige/Weiß), bloß leider hält der Kleber die heißen Temparaturen nicht aus, obwohl ich extra gefragt hatte. Der Himmel wird mit Kontaktkleber nochmal neu gemacht, die Türen komplett gespachtelt und auch in weiß lackiert.

Nun aber zu dem Hauptproblem, die Bremse:

Scheiben und Beläge wurden vor ca 3000km gewechselt, die alten sahen richtig heftig aus. Ecken und Kanten abgebrochen, nicht richtig auf der Scheibe aufgelegen etc. Nach Einbau (mihilfe eines KFZ'lers) war es mühselig das Rad im aufgebockten Zustand zu drehen, Handbremse war selbstverständlich draußen. Die Kolben wurden zurückgestellt wie es im Forum beschrieben ist, Fahrtrichtung inkl drücken und drehen. Also eingestiegen, losgefahren und gehofft die Beläge müssen sich nur Einschleifen. Nichts wars, die Beläge sind nun unten da Sie dauerhaft aufgelegen sind. Hatten anfangs richtig gestunken :/

Nun zu meinen Fragen:
1) Hilft ein Reparaturset mit neuem Kolben und Dichtungen?
2) Oder ist dies hinfällig wenn mal Jd zuvor den Kolben falsch reingedrückt hat? Bzw kann im Sattel etwas kaputt gehen das ein R-Set nicht mehr lohnt?
3) Vom Motorrad liegt mir eine Handvakuumpumpe (Ähnlich wie Druckluftpistole mit Auffangbehälter davor) vor, reicht diese aus die Bremsen anschließend zu entlüften?
4) Von einem anderen Schrauber habe ich den Tipp die Läufe der Belege mit einer Bremssattelfeile bis Blanko zu schleifen damit diese sich nicht verklemmen bzw wieder zurückgestellt werden können. Gingen auch etwas schwer drauf.

Leider habe ich bei Kauf total vergessen die Klima zu prüfen, wurde zwar kalt aber auf ganz kalt und volle Pulle sollte man eig frieren. Die Klima ist auch dringend nötig damit der kleine Mops nicht überventiliert :D Habe diese beim ATU neu befüllen lassen, hielt einen Tag und nun kommt nur noch lauwarme Luft. Als ich die Schürtze vorne gewechselt habe ist mir aufgefallen, das an einem Verbindungsteil wo mehrere Leitungen reinkommen (müsste Grauguss sein) von der Klima grüne Flüßigkeit austritt. Ist rechts vorne direkt hinter dem kleineren seitlichen Lufteinlass der Frontschürtze. Weiß Jemand wie dieses Bauteil heißt das ich es austauschen kann um es neu zu befüllen?

Desweiteren habe ich ein Panoramadach. Vor 2 Wochen zickt nun die Stoffabdeckung und geht nicht einen mm mehr nach vorne. Drücke ich auf den Knopf rattert es nur. Kann es sein das nur etwas aufgehängt ist, worrauf gilt zu achten, da der Himmel sowieso nochmal raus muss?

Und nun zum letzigen aber auch nervigsten Teil. Dass das Felxrohr bereits bei Kauf undicht war war nicht tragisch. Wurde bereits ein neues reingeschweisst. Trotzdem war es an der Verbidung vom Krümmer zum Mittelschaldämpfer/Flexrohr undicht. Neue Dichtung hatte ich gekauft, er bläßt aber trotzdem raus ;) Was kann ich tun das es da dicht ist. Oder das über den haufen werden und den Mittelschalldämpfer von CSC nehmen? Wenn ja, hätte ich gerne eine 4 Rohr Anlage hintendran, gibt es sowas mit ABE (unser TÜV Prüfer strengt sich immer an und erhählt eine Provision wenn ihm etwas nicht gefällt ;)) Fraglich ist für mich zudem, wie eine Duplex Anlage verbaut werden soll, da rechts die Benzinleitungen genau in dieser Aussparung liegen. Vorschläge oder Tipps?

Ich wollte und hoffe hiermit niemanden zu erschlagen, bloß solange das Bremsproblem vorliegt (Belag Rechts hinten komplett unten) muss der Wagen eben stehen bleiben :(

LG Dominic

Strolchi

Fortgeschrittener

  • »Strolchi« ist männlich

Beiträge: 463

Dabei seit: 2. Januar 2009

Wohnort: Weiden Opf

Danksagungen: 984

  • Nachricht senden

2

Sonntag, 12. Juli 2015, 18:52

Zu den Bremsen, hast du die Aussparungen der Beläge und die nase auf den Kolben ausgerichtet?

Mein Stilo: 1,6 Dynamic


Roadrunner

Anfänger

  • »Roadrunner« ist männlich
  • »Roadrunner« ist der Autor dieses Themas

Beiträge: 40

Dabei seit: 13. Juni 2015

Wohnort: Tauberbischofsheim

Danksagungen: 178

  • Nachricht senden

3

Sonntag, 12. Juli 2015, 19:05

ähhhhh, jetzt wirds schwierig. Also erstmal klares Nein. Welche Aussparung und welche Nasen?

Strolchi

Fortgeschrittener

  • »Strolchi« ist männlich

Beiträge: 463

Dabei seit: 2. Januar 2009

Wohnort: Weiden Opf

Danksagungen: 984

  • Nachricht senden

4

Sonntag, 12. Juli 2015, 19:14

Die Bremsbeläge haben Aussparungen auf der Rückseite. Die Bremskolben haben so eine Art Nasen am Kolben. beim Zurückdrehen muss man dann aufpassen , dass die Nasen in die Aussparungen greifen. Dann ist die ganze Sache fixiert. Bist du aber nicht der Erste und der letzte der da nen Leichtsinnsfehler gemacht hat. hatten wir schon öfter hier.
Schau mal hier crossshot ha eine wunderbare Anleitung zu den Bremsen.
Bremse HA reparieren [Anleitung]

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Strolchi« (12. Juli 2015, 19:36)

Mein Stilo: 1,6 Dynamic


Roadrunner

Anfänger

  • »Roadrunner« ist männlich
  • »Roadrunner« ist der Autor dieses Themas

Beiträge: 40

Dabei seit: 13. Juni 2015

Wohnort: Tauberbischofsheim

Danksagungen: 178

  • Nachricht senden

5

Sonntag, 12. Juli 2015, 19:36

Ok, ka müsste ich schauen bzw würd sich ja nachträglich zeigen wenn ich Sie zerlege.

Was nun aber wenn es der Kolben ist, der lies sich nur mit roher Gewalt mit Pumpenzange und Schraubzwinge zurückdrehen. Gummis sind dabei nicht zerstört worden. Wenn den mal Jemand in die flasche Richtung gedreht hat, kann ich den Sattel wegschmeißen oder hilft da ein Reparaturset?

Strolchi

Fortgeschrittener

  • »Strolchi« ist männlich

Beiträge: 463

Dabei seit: 2. Januar 2009

Wohnort: Weiden Opf

Danksagungen: 984

  • Nachricht senden

6

Sonntag, 12. Juli 2015, 19:44

Sorry, aber wenn da schon rohe Gewalt im Spiel war, und das falsche Werkzeug kann man gar nichts sagen. Wenn die Beläge jetzt noch falsch eingebaut wurden kann der Bremssattel Schaden genommen haben. Zerlegen und in Augenschein nehmen.

Mein Stilo: 1,6 Dynamic


Roadrunner

Anfänger

  • »Roadrunner« ist männlich
  • »Roadrunner« ist der Autor dieses Themas

Beiträge: 40

Dabei seit: 13. Juni 2015

Wohnort: Tauberbischofsheim

Danksagungen: 178

  • Nachricht senden

7

Sonntag, 12. Juli 2015, 19:52

Und das erkennt man dann wie? Weiß ja nicht was vor dem Kauf war oder welcher Depp dran gewesen ist :(

Strolchi

Fortgeschrittener

  • »Strolchi« ist männlich

Beiträge: 463

Dabei seit: 2. Januar 2009

Wohnort: Weiden Opf

Danksagungen: 984

  • Nachricht senden

8

Sonntag, 12. Juli 2015, 20:04

Ich hab das bei meinem damals so gemacht. Belage raus, hinter den Manschette beim Kolben geschaut ob iwas oxidiert ist, dann zurückdrehen. zweiter Mann im Fahrzeug ganz vorsichtig das Bremspedal drücken und schauen ob die Kolben gängig sind. Natürlich eine Seite nach der Anderen.

Mein Stilo: 1,6 Dynamic


Roadrunner

Anfänger

  • »Roadrunner« ist männlich
  • »Roadrunner« ist der Autor dieses Themas

Beiträge: 40

Dabei seit: 13. Juni 2015

Wohnort: Tauberbischofsheim

Danksagungen: 178

  • Nachricht senden

9

Sonntag, 12. Juli 2015, 23:56

Geht der Kolben dann automatisch zurück wenn ich das Bremspedal loslasse?

mangel

Fortgeschrittener

  • »mangel« ist männlich

Beiträge: 537

Dabei seit: 19. Juni 2012

Wohnort: Berlin

Danksagungen: 4407

  • Nachricht senden

10

Montag, 13. Juli 2015, 07:11

Beläge

HalloWenn du neue Scheiben und neue Beläge raufmachst, kann es vorkommen, dass das Rad klemmt.Das bedeutet, dass die Bremse schleift und sich das Rad nicht oder nur sehr schwer dreht. So war es auch bei mir. Ich hatte alles neu gemacht. Die Scheiben waren neu, die neuen Bremsbeläge gingen hinten einfach nicht locker rein, obwohl der Kolben bis zum Anschlag eingedreht war. Die Stellung der Schlitze an den Kolben war auch richtig.Bei jedem Fahren ist die Bremse heiß gelaufen.Dann habe ich nach langem Suchen im Internet den Hinweis erhalten, dass es unterschiedliche Bremsbelagstärken gibt.Es fängt an bei 15,8mm, dann 16,8mm und 17.6mm.Ich hatte 16,8mm drin und die waren zu dick.Dann habe ich mir Brembo-Beläge mit 15,8mm gekauft, eingebaut und es funktioniert alles. Die Brembo gibt es komischer Weise auch als dickere Variante.Die Bremsen laufen nicht heiß und alles ist im grünen Bereich. Die dickeren Bremsbeläge kannst du dann nehmen, wenn die Scheibe schon etwas runter ist. Dann stimmt bestimmt wieder das Spiel.Vielleicht hilft es ja auch bei dir.
Aber vorher mal überprüfen, ob die Nasen der Belagrückseite in den Schlitz der Bremskolben stecken. Sonst sitzen die nicht richtig drin, verkanten bzw. sind schwergängig. Aber wenn dir ein KFZler bereits geholfen hat, sind die Beläge bestimmt richtig drin. Waren sie bei mir auch, aber trotzdem hing die Bremse fest.
GrußMangel

Mein Stilo: 2,4 Liter Abarth, ginstergelb, 30mm Eibach-Tieferlegung, 15mm Novitec-Distanzscheiben mit 17 Zoll-Felgen, Remus Wild Label, Sport-Luftfilter, Pedalbox



crossshot

Moderator

Beiträge: 8 877

Dabei seit: 25. Februar 2006

Danksagungen: 19718

  • Nachricht senden

11

Montag, 13. Juli 2015, 07:29

Fiat Stilo 1.9 JTDm 16v 150PS/305Nm
Garrett GTB2056V | Downpipe 2,5" | R70 HDP mit R80 Welle | 80mm LMM | 4 Bar Ladedruck-Sensor | 2200 Bar Rail-Sensor | Euro 3 Ansaugbrücke | Dual Friction Kupplung | Darkside Twinpass FMIC | AGT, LLT und Öltemp Display | Lambda Controller | AGR Kühler entfernt | Unterdruckpumpe 2.0 JTDm | Alfa 166 2,4 JTD Kat | Ducato MSD | Eigenbau-ESD | ESP off Schalter | AP Gewindefahrwerk | Domstrebe VA | PU Buchsen schwarz HA | 260km/h Tacho Birba

mangel

Fortgeschrittener

  • »mangel« ist männlich

Beiträge: 537

Dabei seit: 19. Juni 2012

Wohnort: Berlin

Danksagungen: 4407

  • Nachricht senden

12

Montag, 13. Juli 2015, 09:01

anleitung

die Anleitung ist ja super, ohne frage.

aber ob die hilft das Problem zu beheben, wage ich zu bezweifeln.

entweder neue dünnere bremsbeläge oder die neuen etwas runterschleifen.

letzteres wäre aber nicht unbedingt optimal, wenn auch schon neue scheiben verbaut sind.

bei mir hat es mit anderen belägen funktioniert.

gruß

mangel

Mein Stilo: 2,4 Liter Abarth, ginstergelb, 30mm Eibach-Tieferlegung, 15mm Novitec-Distanzscheiben mit 17 Zoll-Felgen, Remus Wild Label, Sport-Luftfilter, Pedalbox


Roadrunner

Anfänger

  • »Roadrunner« ist männlich
  • »Roadrunner« ist der Autor dieses Themas

Beiträge: 40

Dabei seit: 13. Juni 2015

Wohnort: Tauberbischofsheim

Danksagungen: 178

  • Nachricht senden

13

Montag, 13. Juli 2015, 23:54

Soooooooo, danke für die ganzen Tipps! Also, defakto heute Abend 20:05h war die Sache geritzt, Erfahrungsbericht sowie kleine "Anleitung" wie folgt:

Problem: Bremskolben klemmte und drückte (neue) Beläge dauerhaft auf die Bremsen (somit in 4 Wochen-2tkm unten//glatt)

Lösung:

A) Neuer Bremssattel: Wäre leider zuviel des guten gewesen da bereits die Summe des Kaufpreises bis dato schon investiert wurde

B) Reparatursatz

Ich entschied mich für B, auch wenn man an Sicherheitsrelevatnen Dingen, vor allem der Bremse nicht sparen sollte da es im Notfall Leben rettet. Hätte es nicht geklappt wäre der Einbau neuer Sättel folglich nur die logische Konsequenz gewesen.

Ich hatte extra bei NB wegen dem folgenden Artikel angerufen:
http://www.ebay.de/itm/151711843449?_trk…utorefresh=true

Mein Stilo mit 1,8L ist zwar aufgeführt und auch telefonisch versicherte man mir das es passt, hat es leider nicht. Ich also dann heute morgen hingefahren, 2x Reparatursatz + 1L Bremsflüssigkeit + 4x Bremsbeläge (Achse hinten komplett) + Montagepaste für 65€ gekauft. Auf dem Heimweg beim Wütschner (Autoteile) noch die 8 Metallplättchen auf denen die Backen aufliegen für 28€ geholt. Kupferpaste habe ich weggelassen und dafür Anti-Quietsch Paste für Bremsen genommen.

Sattel und Zange runter, Nasen waren tatsächlich in der Führung. Jedoch alles stocksteif. Backen raus und den ganzen moder mit einem Schraubenzieher abgekratz. Bremspedal gedrückt das der Kolben ganz rauskommt. Vorher hatte ich mir ein Bremskolbenrücksteller besorgt, wesentlich einfacher und besser wie mit Rohrzange und Schraubzwinge. Bevor ich den Kolben aber rausgenommen hatte, habe ich nochmal probiert ihn vorher reinzudrücken. Selbst mit dem passenden Werkzeug und hohem Kraftaufwand keine Chance.

Also Kolben raus, Gummi musste man zerstöreren da total vermodert. Leider passte wie o.g. der Bremskolben nicht, da die Platte vorne von dem Gewindestift im Durchmesser zu Groß war für das Loch im Bremskolben. Also den alten sauber gemacht, da waren teils kleine hartnäckige Rückstände drauf. Entgegen aller Aussagen mit 800er Schleifpapier ohne großen Druck hin und sauber gemacht, neu gefettet, Gummi drüber und rein damit. Es ging dann so leicht, das ich mit wenig Kraftaufwand und einer Spitzzange das ganze reindrehen konnte, ohne den Rücksteller ansetzen zu müssen. Tipp: Da ihr eh schon Luft im System habt rate ich den Nippel offen zu lassen beim Einsatzen des Kolbens damit dieser nicht beim Einschieben die ganze Luft wegdrücken muss. Öffnen des Deckels vorne im Motorraum des Bremsflüssigkeitsbehälters ist klar ;)

Zange mit neuen Metallplättchen und Paste sowie Backen eingesetz, darf ruhig bissl mehr sein. Das ganze wieder zusammenbauen. Nun zum entlüften. Hier immer von Rechts nach Links und Hinten nach Vorne vorgehen. Da nur die Hinterachse betroffen war entfällt vorne. Habe es mit einer Handvakuumpumpe probiert, jedoch scheint die Leitung etwas lang und der Sog zu gering. Also die klassische Methode, wirklich nicht schwierig allerding benötigt man einen Helfer.

Behälter vorne vollmachen, Nippel auf, Helfer drückt das Pedal bis fast durch, dann Nippel zu. Ein paar Mal pumpen und wieder Nippel öffen, Nippel zumachen sobald das Pedal fast ganz unten ist. Solange wiederholen bis keine Luft mehr kommt. Am besten einen durchsichtigen Schlauch an den Nippel klemmen und ein Gefäß drunter. 2 Wiederholungen waren ausreichend das die Brühe ohne Luftbläschen floss!

Auf zur Probefahrt. Bock steht knackig wenn man in die Eisen geht, also alled tutti. Da vorher aber die Backen dauerhaft aufgelegen sind, nochmal beide Seiten hochgebockt und siehe da, lässt sich problemlos drehen und somit geht der Kolben ohne Bremsbetätigung einwandfrei zurück.

Zu den Belägen: Hatte wie schon von den Usern vorher erwähnt auch ziemliche Brocken drin, diese sind nun 16mm genau.

Vielen dank für die Tipps, vielleicht weiß ja noch jemand was zu dem Bauteil des Klimasystems bzw. eine ordentliche Lösung zum Auspuff. Der wird immer lauter, geht mir solangsam auf den Keks. Würde das Brummen hintenraus kommen ok, aber nicht unter den Vordersitzen sodass man nicht mehr telefonieren kann wenn die Fenster offen sind :D

crossshot

Moderator

Beiträge: 8 877

Dabei seit: 25. Februar 2006

Danksagungen: 19718

  • Nachricht senden

14

Dienstag, 14. Juli 2015, 07:28

Auf zur Probefahrt. Bock steht knackig wenn man in die Eisen geht, also alled tutti.

Ich hoffe das tut er jetzt nicht nur wegen der hinteren Bremse, denn deren Leistung an der Gesamtverzögerung ist äußerst gering. Über würde fast behaupten die Bremskraftverteilung liegt irgendwo bei 80:20 (VA:HA).

Ansonsten wünsche ich dir, dass der überholte Sattel lange hält. Meine Erfahrungen diesbezüglich sind äußerst bescheiden.
Fiat Stilo 1.9 JTDm 16v 150PS/305Nm
Garrett GTB2056V | Downpipe 2,5" | R70 HDP mit R80 Welle | 80mm LMM | 4 Bar Ladedruck-Sensor | 2200 Bar Rail-Sensor | Euro 3 Ansaugbrücke | Dual Friction Kupplung | Darkside Twinpass FMIC | AGT, LLT und Öltemp Display | Lambda Controller | AGR Kühler entfernt | Unterdruckpumpe 2.0 JTDm | Alfa 166 2,4 JTD Kat | Ducato MSD | Eigenbau-ESD | ESP off Schalter | AP Gewindefahrwerk | Domstrebe VA | PU Buchsen schwarz HA | 260km/h Tacho Birba

Beiträge: 14

Dabei seit: 27. Juni 2015

Danksagungen: 28

  • Nachricht senden

15

Dienstag, 14. Juli 2015, 09:03

Moin also ich selber fahre einen Fiat Stilo Abarth,
und habe eine 4 Topf Duplex Anlage unter . Du mußt lediglich rechts eine Aufhängung anschweißen.
Aber da der Topf mit einem veibindungs Rohr vom Hapttopf abgeht , ist dieses kein Problem . Bei mir hat es eine Meister Werkstatt
gemacht , und die müssen es wissen was erlaubt ist und was nicht . Außerdem ist die Anlage mit ABE
Lg: Fiat Stilo Abarth

Es hat sich bereits 1 Gast bedankt.

Roadrunner

Anfänger

  • »Roadrunner« ist männlich
  • »Roadrunner« ist der Autor dieses Themas

Beiträge: 40

Dabei seit: 13. Juni 2015

Wohnort: Tauberbischofsheim

Danksagungen: 178

  • Nachricht senden

16

Dienstag, 14. Juli 2015, 14:56

Naja, erstmal merkt man das er keinen Widerstand mehr beim anfahren wie zuvor hat als die Backen aufgelegen sind. Ebenso am Durchschnittverbrauch der nur noch bei knapp unter 11 Litern liegt, statt 12.2-12.5/100km :D

Duplexanlage mit ABE hört sich gut an, Link? Die Ausparung für ein rechtes Auspuffrohr ist ja da, da laufen aber auch 2 Benzinleitungen. Umlegen? Was sagt der TÜV bzw die Abgaswerte zb wenn ein CSC Mittelschalldämpfer (oder gibt es noch andere) UND hintendrauf eine Duplexanlage verbaut wird?

Serk95

Schüler

Beiträge: 130

Dabei seit: 3. Dezember 2013

Danksagungen: 692

  • Nachricht senden

17

Dienstag, 14. Juli 2015, 23:47

Wie schaffst du es, mit einem Stilo, 11l/100km zu verbrauchen? Ich habe zwar nen kleineren Motor (1.4/verbraucht ca. 6,9l/100km) aber ist der Unterschied denn so groß?

Roadrunner

Anfänger

  • »Roadrunner« ist männlich
  • »Roadrunner« ist der Autor dieses Themas

Beiträge: 40

Dabei seit: 13. Juni 2015

Wohnort: Tauberbischofsheim

Danksagungen: 178

  • Nachricht senden

18

Mittwoch, 15. Juli 2015, 13:12

Er ist eben sportlich unterwegs ;) Auf der Autobahn selten auf dem rechten Streifen und kaum unter 200, ansonsten eben Stadfahrten.

Wobei, zugegeben, das schon heftig ist, da nichtmal die Klima an ist (funktioniert ja nicht).

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!