Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italo-Welt
  • »Stilo-Aubergine« ist männlich
  • »Stilo-Aubergine« wurde gesperrt
  • »Stilo-Aubergine« ist der Autor dieses Themas

Beiträge: 13

Dabei seit: 27. April 2010

Danksagungen: 2

  • Nachricht senden

1

Dienstag, 27. April 2010, 08:19

ESP Fehler?

Wird nicht angezeigt, wenn Sie angemeldet sind!

Guten Morgen,

Ich habe jetzt seit einem Jahr einen Fita Stilo 3t 16v, april09 58t km jetzt 81t km.

Ab und zu beim links abbiegen geht mein ESP an und das Fahrzeug vibriert und bremmst ab, auch die Kontrollleuchte blinkt dann.
Is ja alle schön und gut wenn das funktioniert, aber doch nicht bei beispielsweise 20km/h im Kreisverkehr. oder mit Schrittgeschw. in ner Fußgängerzone.
Meine Werkstatt hat nun schon die Sensoren vorne und das Radlager vorn-links gewechselt. Die waren damit sogar schon in ner Fiat-Werkstatt weil sie nimmer weiter wissen.

Jetzt passiert es mittlerweile schon beim rechts abbiegen.... steht grade wieder bei denen zur Inspektion.
Habt ihr vielleicht ne Idee was dalos ist??

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Stilo-Aubergine« (27. April 2010, 08:20)


Stilolli

Meister

  • »Stilolli« ist männlich

Beiträge: 2 282

Dabei seit: 20. März 2006

Wohnort: Aachen

Danksagungen: 799

  • Nachricht senden

2

Dienstag, 27. April 2010, 14:29

Benutze bitte diesbezüglich die Suchfunktion dieses Thema wurde bereits besprochen !!!

Mfg Olli


GESCHLOSSEN

Mein Stilo: Hasta luego


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!