Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italiatec

future842

Anfänger

  • »future842« ist der Autor dieses Themas

Beiträge: 12

Dabei seit: 30. Oktober 2010

Danksagungen: 6

  • Nachricht senden

1

Mittwoch, 16. März 2011, 08:44

Fahrertür geht nicht mehr auf, Türschloss lässt sich nicht bewegen

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hey Leute,

mal wieder ein kleines Problem mit meinem Stilo. Seit ein paar Tagen lässt sich die Fahrertür nicht mehr öffnen, weder von aussen noch von innen. Hatte das vor ein paar Monaten schon bei der Beifahrertür, da war der Bowdenzug kaputt. Dort hing aber mehr oder weniger der Griff aus der Tür, war richtig locker und man konnte ihn und die Aufhängung ca. 5mm aus der Tür ziehen. Das ist bei der Fahrertür nicht der Fall. Dort zieht es den Hebel nur nicht richtig wieder in die Tür (geht sehr träge), das war aber als die Tür noch auf ging schon so. Nun wollte ich gestern mal mit dem Schlüssel die Fahrertür aufschliessen (zum ersten Mal, klingt komisch, aber seit ich den Wagen seit einem halben Jahr habe, habe ich ihn immer per Fernbedienung geöffnet). Nun tut sich da aber gar nichts, kann den Schlüssel nicht bewegen. Könnte auch das Schloss kaputt sein und deshalb die Tür blockieren? Oder sollte ich es mal mit WD40 probieren? Die Tür ging nicht mehr auf nachdem ich bei geschlossener Verriegelung am Türgriff gezogen habe.

P.S.: Hab einen 1.6 16V Benziner von 2004, 3T

Mein Stilo: 1.6 2004er - 103PS - dunkelblau metallic


Kaugummimann

Fortgeschrittener

  • »Kaugummimann« ist männlich

Beiträge: 356

Dabei seit: 21. Februar 2009

Wohnort: Bayern, Weiden i.d.OPf

Danksagungen: 297

  • Nachricht senden

2

Mittwoch, 16. März 2011, 15:47

normalerweise gibt es dieses problem oft, wenn die temperaturen unter den gefrierpunkt sinken... wie warm oder kalt wars denn bei dir?

ich denke, die seilzüge sind verdreckt und das schloss könnte innen verrostet oder auch verdreckt sein... dann ist es kein frostproblem mehr, sondern ein allgemeines... :roll: bei mir ging von meinem alten stilo z.b. mein kofferraumschloss von anfang an nicht, weil der vorbesitzer es anscheinend nie für nötig gehalten hat, das zu schmieren oder mal zwischendurch mit dem schlüssel zu betätigen :roll:
Atomkraft? .... JA BITTE! :003:
_________________________________
Euer Felix ;)

Mein Stilo: is nun der zweite... 2004er imolagelber GT... 137.000 km, Leder, Panoramadach, Winterpaket (beheizte Wischerdüsen, Sitzheizung, Scheinwerferwaschanlage), Sportauspuff, ASR/ESP, CC, CN+, Alufelgen mit 215/45 R17 91Y


Blackmerlin

Anfänger

  • »Blackmerlin« ist männlich

Beiträge: 9

Dabei seit: 1. März 2011

Wohnort: Rheinland-Pfalz

Danksagungen: 2

  • Nachricht senden

3

Mittwoch, 16. März 2011, 16:44

Hatte das problem im letzten jahr auch .bei mir waren es beide türen auf einmal .
die fahrertür konnte ich mit dem schlüssel öffnen :-D
aber bin ne woche mit ner verschlossenen beifahrertür rumgefahrn :shock:

hab sie dann doch eher durch zufall aufbekommen
schlies deinen wagen per FB. un drück dann auf öffnen .
Warte eine minute bis er sich selber wieder verschliest.

hat einmal richtig laut geknackt. dann ging sie wieder auf 8-)
keine ahnung warum, hatt aber geklappt

Mein Stilo: Jtd ,PR2 ,Novitec federn, 17" , kompl. Zimmermänner


future842

Anfänger

  • »future842« ist der Autor dieses Themas

Beiträge: 12

Dabei seit: 30. Oktober 2010

Danksagungen: 6

  • Nachricht senden

4

Mittwoch, 16. März 2011, 16:57

Also an den Temperaturen kann es nicht liegen. Waren 15°C bei uns. Aber zugefroren war die Tür diesen Winter oft. Hab sie aber durch bisschen Schlossenteisser in den Türgriff oder simples "auftauen" immer wieder aufbekommen. Den Tipp mit dem automatischen Schliessen hab ich gestern schon durch Zufall probiert, hat aber nicht geholfen.

Mein Stilo: 1.6 2004er - 103PS - dunkelblau metallic


future842

Anfänger

  • »future842« ist der Autor dieses Themas

Beiträge: 12

Dabei seit: 30. Oktober 2010

Danksagungen: 6

  • Nachricht senden

5

Donnerstag, 17. März 2011, 11:36

Kleines Update, Schloss geht wieder, lässt sich bewegen und auch ab und aufschliessen. Aber die Tür geht immernoch nicht auf. Würde es eventuell was bringen, wenn ich die Türverkleidung entferne und schaue ob der Bowdenzug vielleicht nur neu eineghängt werden muss? Oder kommt man da nicht ohne weiteres ran?

Mein Stilo: 1.6 2004er - 103PS - dunkelblau metallic


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!