Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italiatec

pabs

Schüler

  • »pabs« ist der Autor dieses Themas

Beiträge: 66

Dabei seit: 15. Juli 2010

Danksagungen: 254

  • Nachricht senden

1

Freitag, 13. Mai 2011, 19:31

Fehlermeldung: Klemmsperre defekt?

Wird nicht angezeigt, wenn Sie angemeldet sind!

Huhu,

ich hab ab und zu die Fehlermeldung im BC: Klemmsperre vorne Links defekt mitm schönen Fenster als Symbol.
Ich vermute das es diese Sperre ist das wenn ich mit der Hand ins schließende Fenster lange dieses Stoppt ist das richtig?
Vielleicht hat auch jemand nen Plan was man dagegen tun kann?

Mein Stilo: 1,8l Dynamic


Es hat sich bereits 1 Gast bedankt.

crossshot

Moderator

Beiträge: 8 917

Dabei seit: 25. Februar 2006

Danksagungen: 22904

  • Nachricht senden

2

Freitag, 13. Mai 2011, 19:55

Ja es handelt sich um den Einklemmschutz am Fenster.

Vielleicht ist nur ein Kabel am Stecker defekt und/oder der Stecker locker aber dafür muss die Türverkleidung runter.
Fiat Stilo 1.9 JTDm 16v 150PS/305Nm
Garrett GTB2056V | Downpipe 2,5" | R70 HDP mit R80 Welle | 80mm LMM | 4 Bar Ladedruck-Sensor | 2200 Bar Rail-Sensor | Euro 3 Ansaugbrücke | Dual Friction Kupplung | Darkside Twinpass FMIC | AGT, LLT und Öltemp Display | Lambda Controller | AGR Kühler entfernt | Unterdruckpumpe 2.0 JTDm | Alfa 166 2,4 JTD Kat | Ducato MSD | Eigenbau-ESD | ESP off Schalter | AP Gewindefahrwerk | Domstrebe VA | PU Buchsen schwarz HA | 260km/h Tacho Birba

Es hat sich bereits 1 Gast bedankt.

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!