Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Augustin-Group

Nils_1212

Schüler

  • »Nils_1212« ist männlich
  • »Nils_1212« ist der Autor dieses Themas

Beiträge: 81

Dabei seit: 8. August 2010

Wohnort: Jork (Niedersachsen)

Danksagungen: 41

  • Nachricht senden

1

Dienstag, 16. August 2011, 21:22

Fehlermeldungen evtl. beheben

Wird nicht angezeigt, wenn Sie angemeldet sind!

Nun hab ich noch Zeit und wollte mal über meine Erfahrung mit einigen Fehlermeldungen berichten.

1. Airbag Störung

Behoben durch Kontrolle und Instandsetzung der Steckkontakte unter den Sitzen mit zusätzlicher Fixierung der Stecker durch Kabelbinder.


2. ESP/ABS Fehler, Lampen-defekt-Meldung und selbstständiges Einschalten der Nebelschlussleuchten und des Heckscheibenwischers beim Bremsen

Behoben durch Kontrolle und Instandsetzung der Steckkontakte an den Rückleuchten.
Diese waren ebenso wie die vom Airbag korrodiert und vergammelt.


weitere werden wohl folgen...wie die Meldung (ausführlicher dann in meinem anderen Beitrag!) Getriebestörung -> Bitte langsam zum Händler zurück fahren!

Mein Stilo: Abarth Selespeed, vo. 235/35R19, hi. 265/30R19, Remus Duplex


teerecs

Anfänger

  • »teerecs« ist männlich

Beiträge: 3

Dabei seit: 22. April 2007

Wohnort: Schweiz

  • Nachricht senden

2

Freitag, 26. August 2011, 23:23

Hey, das hilft mir echt gut weiter, habe das Problem mit den tausend Warnmeldungen auch. Aber meine Werkstatt ist unfähig... ich war bis jetzt wegen Allem immer zweimal dort.

Vor allem die Rückleuchten sind ein Problem. Der Bordcomputer meldet ständig einen Fehler und piept bei jedem Bremsen dreimal laut auf. Weisst Du genau, was gemacht werden muss? Muss ich die ganze Leuchte wechseln? Die Rückleuchten haben die schon einmal ausgebaut und die Kontakte zu reinigen, weil die vergammelt sind. Hat aber nichts gebracht. Ich frage mich jetzt, ob ich letztendlich die ganze Rückleuchte tauschen muss?

Wäre echt hilfreich, wenn Du was weisst. Ich dreh schon langsam durch...

Viele Grüsse
Branko

Mein Stilo: Abarth 2.4


Veysche

Fortgeschrittener

  • »Veysche« ist männlich

Beiträge: 199

Dabei seit: 1. November 2008

Danksagungen: 176

  • Nachricht senden

3

Freitag, 26. August 2011, 23:47

versuch mal die Kontakte anzuschmiergeln und vllt noch mit Kontaktspray versetzen, also die Pins am Stecker, sowie innendrin die Kontakten zu den Lampen selber. Wüsste nicht, was man sonst noch machen kann an der Rückleuchte selbst, weil mehr ist da ja nicht...
der Bordcomputer meckert rum, weil er einen zu hohen Widerstand feststellt, das kommt dann in der Regel, von den bereits genannten vergammelten Kontakten.
SCHLACHTE 1,9l JTD (115PS) STILO AUS !!!! Bei Bedarf einfach eine PN =)

Mein Stilo: Stilo 1,9 JTD, Golf II Syncro, Opel Astra GSI, Golf II GL


Nils_1212

Schüler

  • »Nils_1212« ist männlich
  • »Nils_1212« ist der Autor dieses Themas

Beiträge: 81

Dabei seit: 8. August 2010

Wohnort: Jork (Niedersachsen)

Danksagungen: 41

  • Nachricht senden

4

Samstag, 27. August 2011, 10:36

Wackel doch einfach mal an den Steckern deiner Rückleuchten, dann sollte er wild anfangen zu meckern;-) Somit weißt du, dass wohl deine Kontakte mal gereinigt und evtl. mit Kontaktspray versorgt werden müssten. Es kann auch sein, dass du beim Wackeln (im Dunkeln) ein Funken siehst, dann müssen die funkenden Kontakte !!!vorsichtig!!! zusammengebogen werden, sodass der Übergangswiderstand wieder gegen 0Ohm sinkt...das merkst du daran, dass dein Auto dich nicht mehr anmeckert beim Wackeln;-)

Mein Stilo: Abarth Selespeed, vo. 235/35R19, hi. 265/30R19, Remus Duplex


Fleischer18

Fortgeschrittener

  • »Fleischer18« ist männlich

Beiträge: 286

Dabei seit: 9. September 2010

Wohnort: Chemnitz, wohnhaft in Apolda

Danksagungen: 573

  • Nachricht senden

5

Samstag, 27. August 2011, 19:53

kontrolliere auch mal den massepunkt der rückleuchte, der ist dort gleich in der nähe

Mein Stilo: 1.6 16v Bj 2003, schwarzer Himmel ;) verkauft, jetzt Skoda Octavia II RS


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!