Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Augustin-Group

Kevin89

Schüler

  • »Kevin89« ist männlich
  • »Kevin89« ist der Autor dieses Themas

Beiträge: 112

Dabei seit: 22. November 2009

Danksagungen: 74

  • Nachricht senden

1

Montag, 12. Juli 2010, 00:22

Fehlermeldungen

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hi,


habe heute meine Anlage mal angeschlossen..

.. hat eigentlich alles prima geklappt.

Jedoch.. nachdem ich die Zündung zum ersten mal nach Abklemmen der Batterie angemacht habe, sind 3 Fehlermeldungen gekommen.

ESP nicht verfügbar
ASR nicht verfügbar
Kühlwasser leer (oder so ähnlich)

Was soll ich tun? Hab ja nichts gemacht, außer die Batterie abgeklemmt :(


Gruß Kevin
AMP: u-Dimension GLOW 4075
FS: Hertz ESK 165-L
SUB: Powerbass M10

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Kevin89« (12. Juli 2010, 00:51)


StiloTine

Moderator

  • »StiloTine« ist weiblich

Beiträge: 581

Dabei seit: 19. Mai 2010

Wohnort: Stockstadt am Rhein

Danksagungen: 1107

  • Nachricht senden

2

Montag, 12. Juli 2010, 00:33

was für nen Ding hast du angeschlossen???

Mein Stilo: Stilo Trofeo 1.6.; 3T; Eibach- Bilstein Sportfahrwerk 45/30; Felgen: Advanti shine Black ZR 18 ET30; Dayline Scheinwerfer, lasierte Lexus Rückleuchten, CSR Spoilerlippe, Novitec Extreme Dachspoiler, Merkur Heckstoßstange


Kevin89

Schüler

  • »Kevin89« ist männlich
  • »Kevin89« ist der Autor dieses Themas

Beiträge: 112

Dabei seit: 22. November 2009

Danksagungen: 74

  • Nachricht senden

3

Montag, 12. Juli 2010, 00:52

Anlage.. Amp,LS,usw..
AMP: u-Dimension GLOW 4075
FS: Hertz ESK 165-L
SUB: Powerbass M10

Dragon

Profi

  • »Dragon« ist männlich

Beiträge: 1 138

Dabei seit: 20. April 2007

Wohnort: NRW

Danksagungen: 1505

  • Nachricht senden

4

Montag, 12. Juli 2010, 00:55

Und was hast du da an was angeschlossen? Scheinbar ist die CAN Bus Kommunikation zum Teufel. Oder n Steuergerät.
Auch ein neues Radio drin? Die CAN Bus Kabel vor dem Anschließen isoliert oder getrennt?
Was du heute kannst besorgen, das verschiebe stets auf morgen.

Mein Stilo: war ein 1.8er Multiwagon Dynamic 133 PS mit LPG, ist jetzt ein Mondeo


  • »GT-Stilo« ist männlich

Beiträge: 685

Dabei seit: 26. Februar 2007

Wohnort: Gütersloh

Danksagungen: 414

  • Nachricht senden

5

Montag, 12. Juli 2010, 10:35

du könnest die fehler auslesern

Mein Stilo: 1,6L, 3t, 18Zoll Chrom Felgen,Distanzscheiben 8mmV,15mmH,Novitec Frontspoiler,Carzone Heckstürze,KME LPG-Anlage,Carzone Seitenleisten,Remus Duplex,Eibach Federn 30mm:Mein CLK:Tieferlegung 40mm (MH-Dezent) Auspuff (MH-Dezent)Bose Boxen Autogas usw


StiloTino83

Moderator

  • »StiloTino83« ist männlich

Beiträge: 2 616

Dabei seit: 7. März 2009

Wohnort: Aus SACHSEN...lebe aber in Heidelberg

Danksagungen: 3907

  • Nachricht senden

6

Montag, 12. Juli 2010, 11:01

RE: Fehlermeldungen

Zitat

Original von Kevin89

Was soll ich tun? Hab ja nichts gemacht, außer die Batterie abgeklemmt :(

Gruß Kevin



Hi....doch du hast die Batt. abeklemmt ;-) !

Du mußt das ESP "neu anlernen"...steht aber alles im Handbuch.

Ich glaube Zündung an, und dann das Lenkrad nach rechts + links drehen.

Wie gesagt...steht aber alles im Handbuch.

mfG TINO
mfG TINO

Mein Stilo: 1.8->145 PS by TT-Chiptuning | 3t | DYNAMIC | Bj 05/06(Facelift) | New Orlenas Blau Met. | Xenon | LEDayline TFL+NSW | PDC | 2/3 Winterpaket | org. MP3-Radio | Tempomat | schw. getönte Scheiben | div. org. Stilo-Interieur | Eibach 30/30 | OZ ENVY


Benny88

Profi

  • »Benny88« ist männlich

Beiträge: 1 627

Dabei seit: 26. November 2006

Danksagungen: 1203

  • Nachricht senden

7

Montag, 12. Juli 2010, 11:21

RE: Fehlermeldungen

Zitat

Original von StiloTino83

Zitat

Original von Kevin89

Was soll ich tun? Hab ja nichts gemacht, außer die Batterie abgeklemmt :(

Gruß Kevin



Hi....doch du hast die Batt. abeklemmt ;-) !

Du mußt das ESP "neu anlernen"...steht aber alles im Handbuch.

Ich glaube Zündung an, und dann das Lenkrad nach rechts + links drehen.

Wie gesagt...steht aber alles im Handbuch.

mfG TINO


Hör ich zum ersten mal, aber man lernt immerwieder neu dazu ;-)
Gruß Benny

Mein Stilo: ... musste einem Golf VI 2.0 TDI DSG weichen! :P


StiloTino83

Moderator

  • »StiloTino83« ist männlich

Beiträge: 2 616

Dabei seit: 7. März 2009

Wohnort: Aus SACHSEN...lebe aber in Heidelberg

Danksagungen: 3907

  • Nachricht senden

8

Montag, 12. Juli 2010, 12:43

RE: Fehlermeldungen

Tja Benny...

ich berichtige...MOTOR AN, und jeweils ne viertel drehung des Lenkrades nach rechts und links...so "wissen" die ESP-Sensoren wieder bescheid ;-).

ESP + ASR sind dann wieder verfügbar.

mfg TINO
mfG TINO

Mein Stilo: 1.8->145 PS by TT-Chiptuning | 3t | DYNAMIC | Bj 05/06(Facelift) | New Orlenas Blau Met. | Xenon | LEDayline TFL+NSW | PDC | 2/3 Winterpaket | org. MP3-Radio | Tempomat | schw. getönte Scheiben | div. org. Stilo-Interieur | Eibach 30/30 | OZ ENVY


redfox

Fortgeschrittener

  • »redfox« ist männlich

Beiträge: 458

Dabei seit: 14. September 2009

Wohnort: Offenburg

Danksagungen: 543

  • Nachricht senden

9

Montag, 12. Juli 2010, 15:22

RE: Fehlermeldungen

Hi,

und wieso musste ich das dann nicht machen, nachdem meine Batterie 3Stunden abgeklemmt war?

MfG
Frank

Mein Stilo: Farbe: "Blu Jet Vr.", Bremssättel rot lackiert, Armaturenbeleuchtung komplett in blau, RGB-Fußraumbeleuchtung


StiloTino83

Moderator

  • »StiloTino83« ist männlich

Beiträge: 2 616

Dabei seit: 7. März 2009

Wohnort: Aus SACHSEN...lebe aber in Heidelberg

Danksagungen: 3907

  • Nachricht senden

10

Montag, 12. Juli 2010, 15:33

RE: Fehlermeldungen

Hhmmm Frank...viel. hast du ja kein ESP ;-) ?

Also ich musste das letztens machen als ich die Batt. abgeklemmt habe.

Seite 97 in der Bed.anleitung:

- Zündschlüssel auf MAR
- Lenkrad viertel Umdrehung rechts und dann links
- dann Zündschlüssel in Pos. STOP und wieder in MAR

Diese Vorgänge können auch bei laufendem Motor getätigt werden.

mfG TINO
mfG TINO

Mein Stilo: 1.8->145 PS by TT-Chiptuning | 3t | DYNAMIC | Bj 05/06(Facelift) | New Orlenas Blau Met. | Xenon | LEDayline TFL+NSW | PDC | 2/3 Winterpaket | org. MP3-Radio | Tempomat | schw. getönte Scheiben | div. org. Stilo-Interieur | Eibach 30/30 | OZ ENVY



Dragon

Profi

  • »Dragon« ist männlich

Beiträge: 1 138

Dabei seit: 20. April 2007

Wohnort: NRW

Danksagungen: 1505

  • Nachricht senden

11

Montag, 12. Juli 2010, 16:03

Es sind durchaus verschiedene Versionen des ESP verbaut. Bei unserem 1.8er hat das ESP kein Problem mit Batterie abklemmen. Bei unserem 1.6er quittiert er das mit der berühmten Fehlermeldung ASR ESP Störung, man muss ein Stück fahren, Motor wieder aus und an und gut ist. Nicht verfügbar gibt keiner der beiden von sich.
Was du heute kannst besorgen, das verschiebe stets auf morgen.

Mein Stilo: war ein 1.8er Multiwagon Dynamic 133 PS mit LPG, ist jetzt ein Mondeo


Kevin89

Schüler

  • »Kevin89« ist männlich
  • »Kevin89« ist der Autor dieses Themas

Beiträge: 112

Dabei seit: 22. November 2009

Danksagungen: 74

  • Nachricht senden

12

Montag, 12. Juli 2010, 16:54

hat geklappt, danke :041:
AMP: u-Dimension GLOW 4075
FS: Hertz ESK 165-L
SUB: Powerbass M10

StiloTino83

Moderator

  • »StiloTino83« ist männlich

Beiträge: 2 616

Dabei seit: 7. März 2009

Wohnort: Aus SACHSEN...lebe aber in Heidelberg

Danksagungen: 3907

  • Nachricht senden

13

Montag, 12. Juli 2010, 17:31

Bitte bitte....gern geschehen ;-).

mfG TINO
mfG TINO

Mein Stilo: 1.8->145 PS by TT-Chiptuning | 3t | DYNAMIC | Bj 05/06(Facelift) | New Orlenas Blau Met. | Xenon | LEDayline TFL+NSW | PDC | 2/3 Winterpaket | org. MP3-Radio | Tempomat | schw. getönte Scheiben | div. org. Stilo-Interieur | Eibach 30/30 | OZ ENVY


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!