Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italiatec

stiloMVAC

Anfänger

  • »stiloMVAC« ist der Autor dieses Themas

Beiträge: 21

Dabei seit: 4. November 2006

Wohnort: Aachen

Danksagungen: 6

  • Nachricht senden

1

Dienstag, 28. Dezember 2010, 10:46

Frontscheibenwischer BFS defekt

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo,

der Frontscheibenwischer auf der Beifahrerseite und NUR auf der Beifahrerseite bewegt sich nicht mehr...
Bin schon ca. ne halbe Stunde gefahren und hab ab und zu bei den winterlichen Straßen mit Steusalz den Scheibenwischer betätigt um die weißen Schlieren von den Scheiben zu bekommen. Hörte ein knacken und der Arm auf der Beifahrerseite hörte auf sich zu bewegen, Fahreseite klappt alles wunderbar.
Ausgestiegen und nachgesehn, BFS Arm lässt sich mit der Hand schieben, also null Wiederstand.
Was kann es sein? Bekommt man es selbst wieder "angeschraubt" oder ist der Motor hin?
:PDT_bee:

Mein Stilo: stilo 3T, 1.2 Bj 04, schwarz, getönte Scheiben


speedy-grufti

Moderator

  • »speedy-grufti« ist männlich

Beiträge: 1 986

Dabei seit: 31. August 2006

Wohnort: Erlangen, früher Worms

Danksagungen: 2130

  • Nachricht senden

2

Dienstag, 28. Dezember 2010, 12:35

Hi,

in der Regel ist das Scheibenwischergestänge unter der Plastikabdeckung dann hinüber.

Mit eni bisschen Glück ist aber nur was ausgehakt und du kannst es selbst reparieren. Dazu musst du aber die Scheibenwischerarme demontieren, die schwarze Plastikabdeckung entfernen und untendrunter ist das Gestänge + Motor mit 3 Schrauben befestigt.

Die Arme bekomst du durch lösen der Muttern unter den Plastikkapen an der Aufnahme ab.

Die Plastikabdeckung ist nur geclipst (auf die 3 Plastiknippelhalter (oder wie auch immer die heißen) die als zusätzliche Befestigung dienen achten, die sind mir beim Abziehen alle gebrochen, hält aber auch so später wieder. Das Rausfriemeln ist etwas tricky, das Teil ist aber recht stabil und kann durchaus fleissig gebogen werden. (Evtl. vorher etwas "warmmachen", damit das kalte Plastik nicht doch bricht).

Das Gestänge ist zu 80% genietet, wenn ne Niete gebrochen ist, hilft nur ein neues oder eine Bastlerlösung. Bei ebay UK soll es wohl günstige (ca. 100€) verstärke Gestänge geben, die einige wohl dirnhaben und zufrieden sind)
Gruß,

Dennis ;-)

Mein Stilo: tarnt sich mittlerweile als Bravo 198 (150PS Multijet, Xenon, Sport, maseratiblau)


Easyraider

Fortgeschrittener

  • »Easyraider« ist männlich

Beiträge: 245

Dabei seit: 12. April 2006

Wohnort: Großheide

Danksagungen: 134

  • Nachricht senden

3

Dienstag, 28. Dezember 2010, 12:52

Kannste vergessen!

hab das gleich vor kurzem durchgemacht
auch die beifahrerseite.

das wird wieder ein paar kilometer halten und dann ist das selbe problem
zudem klappert und polterte es bei mir immer.

hab mir dann ein neuen moter inklusive gestänge bei ebay besorgt das waren 50€ inklusive versand.

das ärgerliche ..

teile bekomsmte nicht einzeln :-(

Mein Stilo: ist verkauft!


Dragon

Profi

  • »Dragon« ist männlich

Beiträge: 1 138

Dabei seit: 20. April 2007

Wohnort: NRW

Danksagungen: 1303

  • Nachricht senden

4

Dienstag, 28. Dezember 2010, 13:11

Da ist nix Genietet. Das ist ein simples Lager. Das nutzt ab, Stange fällt runter. Da ist auch nix mit wieder anstecken.
Ich würd auch sagen, bei ebay bestellen und gut. Entweder wenn grad günstig in Deutschland das Komplettpaket angeboten wird das, oder eben aus England nur die Stangen mit Lager. Die kosten mit Versand um 40 Euro, Verkäufer ist singlewiper, einfach in ebay.de nach stilo push rod set suchen.
Was du heute kannst besorgen, das verschiebe stets auf morgen.

Mein Stilo: war ein 1.8er Multiwagon Dynamic 133 PS mit LPG, ist jetzt ein Mondeo


Easyraider

Fortgeschrittener

  • »Easyraider« ist männlich

Beiträge: 245

Dabei seit: 12. April 2006

Wohnort: Großheide

Danksagungen: 134

  • Nachricht senden

5

Dienstag, 28. Dezember 2010, 13:44

und man mag es kaum glauben, der ausbau ist wirklich super einfach.

selbst ich als laie hab das hinbekommen :) dank stilo.info

Mein Stilo: ist verkauft!


Dragon

Profi

  • »Dragon« ist männlich

Beiträge: 1 138

Dabei seit: 20. April 2007

Wohnort: NRW

Danksagungen: 1303

  • Nachricht senden

6

Dienstag, 28. Dezember 2010, 15:24

Nur der wieder Einbau von dem Plastikding unter der Scheibe kann einen in den Wahnsinn treiben, vor allem wenn man erwartet, dass das wieder fest wird. XD
Was du heute kannst besorgen, das verschiebe stets auf morgen.

Mein Stilo: war ein 1.8er Multiwagon Dynamic 133 PS mit LPG, ist jetzt ein Mondeo


Easyraider

Fortgeschrittener

  • »Easyraider« ist männlich

Beiträge: 245

Dabei seit: 12. April 2006

Wohnort: Großheide

Danksagungen: 134

  • Nachricht senden

7

Dienstag, 28. Dezember 2010, 15:47

Zitat

Original von Dragon
Nur der wieder Einbau von dem Plastikding unter der Scheibe kann einen in den Wahnsinn treiben, vor allem wenn man erwartet, dass das wieder fest wird. XD


ich muss sagen ich wahr vorgewarnt nachdem was man hier so gelesen hatte und es ging bei mir wirklich extrem schnell

also insgesamt wahr ich glaube ca 45 mit allem beschäftigt und stolz bin ich dadrauf auch noch, - das ich als laie das machen konnte :-)

Mein Stilo: ist verkauft!


speedy-grufti

Moderator

  • »speedy-grufti« ist männlich

Beiträge: 1 986

Dabei seit: 31. August 2006

Wohnort: Erlangen, früher Worms

Danksagungen: 2130

  • Nachricht senden

8

Dienstag, 28. Dezember 2010, 16:09

also mein plastikding hält recht fest.. obwohl bei mir diese 3 plastikschraubenstöpsel alle abgebrochen sind beim ersten rausziehen und ich mir keine neuen geholt hab ;-)

aber selbst wenn net wirds durch dei wischerarme und die motorhaube gehalten und kann zumindest nicht wegfliegen :D
Gruß,

Dennis ;-)

Mein Stilo: tarnt sich mittlerweile als Bravo 198 (150PS Multijet, Xenon, Sport, maseratiblau)


stiloMVAC

Anfänger

  • »stiloMVAC« ist der Autor dieses Themas

Beiträge: 21

Dabei seit: 4. November 2006

Wohnort: Aachen

Danksagungen: 6

  • Nachricht senden

9

Mittwoch, 29. Dezember 2010, 14:10

danke für die tipp´s.
werd es morgen oder am montag probieren zu reparieren oder zumindest nachzusehen. Kann dann in eine beheizte Halle rein...
aber wie´s sich bei euch anhört muss ich wohl wieder investieren.
:PDT_bee:

Mein Stilo: stilo 3T, 1.2 Bj 04, schwarz, getönte Scheiben


Dragon

Profi

  • »Dragon« ist männlich

Beiträge: 1 138

Dabei seit: 20. April 2007

Wohnort: NRW

Danksagungen: 1303

  • Nachricht senden

10

Mittwoch, 29. Dezember 2010, 15:37

Na jaaa, es gibt auch Leute die haben das mit ner Unterlegscheibe gelöst, die sie entsprechend unter dem Lager mit Splint oder Schweißen befestigt haben, so dass die Stange nicht nach unten weg kann, das geht auch.
So hatte ich das temporär auch bei uns gemacht, hatte aber für ne dauerhafte Lösung nicht das Werkzeug, nur Heißkleber zur Hand. Da irgendwann aber auch die etwas großzügiger ausgelegte und geschütztere Fahrerseite den Geist aufgeben wird und das dann ganz übel wäre, war mir die Lösung mit den Stangen aus uk lieber.
Was du heute kannst besorgen, das verschiebe stets auf morgen.

Mein Stilo: war ein 1.8er Multiwagon Dynamic 133 PS mit LPG, ist jetzt ein Mondeo



Beiträge: 840

Dabei seit: 12. August 2006

Danksagungen: 1034

  • Nachricht senden

11

Donnerstag, 30. Dezember 2010, 13:46

ich hab das Problem am ersten Weihnachtsfeiertag innerhalb von 30 Minuten gelöst. Wir haben unter dem Lager mit einem Gewindeschneider ein 10er-Aussengewinde geschnitten und dann eine Mutter drauf geschraubt. Entweder das hält nun ewig oder nur kurz, aber bisher klappt alles wunderbar.

Motoracer

Moderator

  • »Motoracer« ist männlich

Beiträge: 1 626

Dabei seit: 23. August 2008

Wohnort: H-dorf bei Chemnitz/Fritzlar bei Kassel/Fassberg

Danksagungen: 1435

  • Nachricht senden

12

Freitag, 13. Januar 2012, 20:19

Hallo... ich habe das gleiche Problem...

Kommt man am besten wenn man gleich das Gestänge komplett tauscht oder macht es mehr Sinn sich die Rep-Kits UK zu bestellen?

Gruß Kai

Mein Stilo: 1,9 JDT MS Version


Beiträge: 840

Dabei seit: 12. August 2006

Danksagungen: 1034

  • Nachricht senden

13

Freitag, 13. Januar 2012, 20:35

Meine Reparatur hält seit über einem Jahr und war mehr oder weniger kostenneutral

Motoracer

Moderator

  • »Motoracer« ist männlich

Beiträge: 1 626

Dabei seit: 23. August 2008

Wohnort: H-dorf bei Chemnitz/Fritzlar bei Kassel/Fassberg

Danksagungen: 1435

  • Nachricht senden

14

Samstag, 14. Januar 2012, 00:50

Dann schau ich mal wie es unter der Abdeckung aussieht... dann kann ich mich ja weiter entscheiden.

:)

Mein Stilo: 1,9 JDT MS Version


BigMogly

Mitgliedschaft beendet

15

Dienstag, 7. Februar 2012, 02:29

Hier hab Ich mal was gefunden !
Halteclips e-bay

SvenL

Moderator

  • »SvenL« ist männlich

Beiträge: 1 334

Dabei seit: 13. Juni 2007

Wohnort: Ilmenau / Thüringen

Danksagungen: 2139

  • Nachricht senden

16

Dienstag, 7. Februar 2012, 06:35

Die Halteclipse sind in Ordnung, aber Du musst auch die Schubstangen erneuern, da das Gestänge sonst klappert, was nicht nur nervend sein kann, sondern auch auch das Wischbild beeinträchtigt.

Ich empfehle das Gestänge komplett auszubauen und zu zerlegen und zu reinigen. Die beiden Achsen mit MOS2-Fett neu schmieren und einbauen und die Kugelköpfe mit Silikonfett bestreichen und die neuen Schubstangen verbauen. Zusätzlich kommen die Halteclipse dran und dann hat man Ruhe!

Gruß!

Sven

Mein Stilo: Abarth in dunkelviolett.


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!