Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italo-Welt

Magic-Joe

Anfänger

  • »Magic-Joe« ist der Autor dieses Themas

Beiträge: 2

Dabei seit: 25. Dezember 2019

  • Nachricht senden

1

Mittwoch, 25. Dezember 2019, 22:21

Gebläse ohne Funktion

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo Zusammen,

habe mir einen gebrauchten Baujahr 2005 Fiat Stilo angelegt, mit vorhandenem nicht funktionierendem Gebläse. War auch schon defekt beim Kauf. Da ich Spaß habe, solche Fehler zu finden und zu reparieren, habe ich das in Kauf genommen. War auch ein Schnäppchen. Jetzt zu meiner Frage:

Ich habe bis jetzt die nötigen arbeiten durchgeführt, um an das Gebläse zu kommen. Will mich Morgen an die Messungen begeben. Eine Frage vorweg: Der Regler für das Gebläse ist stufenlos. Kann das sein? Also um das einfachen zu beschreiben: Es gibt keine Klicks, so wie ich das bei anderen Hersteller her kenne. Es lässt sich einfach drehen, ohne bei den jeweiligen Stufen einzurasten. Ist das Normal? Stilo hat gerade 155 Tkm runter. Kann das Bedienteil eventuell defekt sein?

Hier ein paar Eckdaten:
Fiat StiloBj. 05/2005
Benziner 1,6 mit 16v
Manuelle Heizung mit Klima

Dragonstiger

Anfänger

Beiträge: 24

Dabei seit: 3. Juli 2018

Danksagungen: 4

  • Nachricht senden

2

Mittwoch, 25. Dezember 2019, 22:40

Ja, der macht keine großen Klicks beim drehen. Entweder ist der Regler defekt oder der Widerstand. Oftmals verabschieden sich auch die Widerstände. Ist beim Grande Punto auch so ein verbauter Fehler. Die 2 Sachen würde ich mal prüfen

Gesendet von meinem CLT-L29 mit Tapatalk

Stilo2003

Fortgeschrittener

Beiträge: 250

Dabei seit: 29. Juni 2007

Danksagungen: 1420

  • Nachricht senden

3

Donnerstag, 26. Dezember 2019, 14:59

Hi,

bei einem rund 15 Jahre alten Stilo ist es sehr wahrscheinlich der Gebläse - Widerstand oder das Gebläse selbst.

Den Widerstand selbst gibt es in 3 Ausführungen: mit braunem und schwarzen Sockel/Anschluss , je nachdem ob ohne oder mit Klima-Anlage manuell oder Automatik !

Am besten , Du schaust bei deinem Stilo nach, was verbaut ist.


Hier mal nen Link zu nem Shop, bei dem Du die Teile bekommen kannst:

1. BRAUN : https://profiteile.de/bedienelement-heiz…3-313?tid=16054

2. SCHWARZ : https://profiteile.de/widerstand-innenra…9-101?tid=16054

Du kannst auch unter der Rubrik "Vergleichsnummern" das richtige Bauteil suchen !

3. GEBLÄSE : https://profiteile.de/fiat-ersatzteile/h…192-xb1a,16054/


Viel Erfolg bei der Fehlersuche und keine Probleme bei der Reparatur...



Gruss, Martin

Mein Stilo: ABARTH 5-türig, BJ 2003


Magic-Joe

Anfänger

  • »Magic-Joe« ist der Autor dieses Themas

Beiträge: 2

Dabei seit: 25. Dezember 2019

  • Nachricht senden

4

Freitag, 3. Januar 2020, 20:18

Hallo Nochmals,

Erst einmal frohes neues Jahr und vielen Dank für Eure Anregungen. Habe mich jetzt damit beschäftigt, den Fehler einzugrenzen. Also das Gebläse hat egal bei welcher Stufe 12.4 V. Ich habe heute den neuen Motor bekommen und ohne Ausbau nur an den Stecker angeschlossen, keine Funktion. Morgen kommt der Widerstand, zur Info, ich habe den braunen. Aber was mich nicht zur Ruhe lässt: Wie kommt das, das Strom auf dem Gebläse liegt und dieser nicht dreht? Ist der eventuell Massegesteuert? Wäre mir neu, weil in der Regel haben Wiederstände immer Plussteuerung mit, galopp gesagt, 3-6-9 Volt Ausgang, und die vierte Stufe ist direkt vom Relais mit 12 V

Wie kann ich die Verbraucher wie Gebläse und Widerstablnd messen? Vor allem, wo kommt der Kabel vom Motor her? Der scheint nicht mit dem Widerstand verbunden worden zu sein.

drfiat

Profi

  • »drfiat« ist männlich

Beiträge: 987

Dabei seit: 19. Juni 2007

Wohnort: Berlin

Danksagungen: 4887

  • Nachricht senden

5

Samstag, 4. Januar 2020, 15:25

Am Lüfter liegt 12 Volt an, so ist richtig. Er ist Masse gesteuert, d.h. Drehschalter und Widerstand liegen "parallel".

Grüße
4x Fiat (Uno, Panda, Uno, Stilo) in 28 Jahren

Mein Stilo: 1.6l 16V, MultiWagen, Dynamic, Serie, BJ 05/2004, ConnectNav+, Licht-/Regensensor, Standheizung (Webasto), AHK


Verwendete Tags

Gebläse, Heizung, Klima, Widerstand

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!