Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italo-Welt

Motoracer

Moderator

  • »Motoracer« ist männlich
  • »Motoracer« ist der Autor dieses Themas

Beiträge: 1 626

Dabei seit: 23. August 2008

Wohnort: H-dorf bei Chemnitz/Fritzlar bei Kassel/Fassberg

Danksagungen: 1437

  • Nachricht senden

1

Montag, 25. Oktober 2010, 21:32

Geräusch bei bestimmter Geschwindigkeit

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo... ich hab mom bei 90 und 180 so ein dämliches Geräusch.... das klingt wie ein kaputtes Radlager...

Ich hab beide vorderen Radlager gewechselt da diese auch einen weg hatten.

Jetzt meine Frage....

Was kann es jetzt noch sein?
Antriebsstangen? Oder klingt es auch so wenn die Umlenkrolle eingelaufen ist und ein neuer Zahnriemenkit fällig ist?

Gruß Kai

Mein Stilo: 1,9 JDT MS Version


Es haben sich bereits 2 Gäste bedankt.

Dragon

Profi

  • »Dragon« ist männlich

Beiträge: 1 138

Dabei seit: 20. April 2007

Wohnort: NRW

Danksagungen: 1303

  • Nachricht senden

2

Dienstag, 26. Oktober 2010, 10:21

Also, ich würd mal sagen, wenn es irgendwelche Umlenkrollen wären, wäre es Drehzahl und nicht geschwindigkeitsabhängig.
Vielleicht machen die Reifen Geräusche. Meine Winterreifen nerven mich damit seitdem ich die dieses Jahr drauf gemacht habe. Ist bei mir immer um 60 km/h rum.
Was du heute kannst besorgen, das verschiebe stets auf morgen.

Mein Stilo: war ein 1.8er Multiwagon Dynamic 133 PS mit LPG, ist jetzt ein Mondeo


Es haben sich bereits 2 Gäste bedankt.

Motoracer

Moderator

  • »Motoracer« ist männlich
  • »Motoracer« ist der Autor dieses Themas

Beiträge: 1 626

Dabei seit: 23. August 2008

Wohnort: H-dorf bei Chemnitz/Fritzlar bei Kassel/Fassberg

Danksagungen: 1437

  • Nachricht senden

3

Dienstag, 2. November 2010, 17:02

Gut bei mir war es auch schon bei den Alus..

Ich hab jetzt aber festgestellt das es sich auch verfälscht darstellt... also es muss nicht von vorn kommen.

Ich tippe mittlerweile auf das hintere linke Radlager.

Die beiden vorderen habe ich nun gewechselt und es war einfacher als gedacht.
Das einzigste Problem stellten nur die ABS Sensoren dar die unbedingt ausgebaut werden müssen...das ist unumgänglich.

Ich werde wahrscheinlich demnächst auch nen Howto zum Radlagerwechsel machen.

Gruß Kai

Mein Stilo: 1,9 JDT MS Version


Es haben sich bereits 2 Gäste bedankt.

hok

Fortgeschrittener

Beiträge: 309

Dabei seit: 4. September 2008

Danksagungen: 271

  • Nachricht senden

4

Dienstag, 2. November 2010, 17:08

Ja... ein How To wäre echt super !!!

Es haben sich bereits 2 Gäste bedankt.

J@zZ

Fortgeschrittener

  • »J@zZ« ist männlich

Beiträge: 474

Dabei seit: 21. Juni 2009

Wohnort: Fulda

Danksagungen: 312

  • Nachricht senden

5

Dienstag, 2. November 2010, 22:50

ABS hä :-D Sagte ich doch^^
Sag mal, du hast diese doch nicht etwa auf Verdacht gewechselt oder? Sowas kannste bei KoppelStangen, Scheibenbremsen und kleinkram machen aber beim Radlager?
Ich würd auf ne Bühne fahren und jeden einzelnen Reifen mit der Hand drehen! Dann hörste das doch!
Wenns vorne gewesen wäre einfach auf der Bühne,Motor starten,4te Gang rein ,Gas geben und Motor aus bei gedrückter Kupplung,während die Räder noch drehen hörste doch auch obs wirklich von vorne kommt oder nicht ;-)
mfg moh
Besser arm dran als arm ab:D:D

Mein Stilo: Stilo weg/ BMW 318tds Compact


Es haben sich bereits 2 Gäste bedankt.

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!