Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italo-Welt

..:Dude:..

Fortgeschrittener

  • »..:Dude:..« ist männlich
  • »..:Dude:..« ist der Autor dieses Themas

Beiträge: 460

Dabei seit: 19. September 2012

Wohnort: Heilbronn

Danksagungen: 471

  • Nachricht senden

1

Dienstag, 1. Oktober 2013, 20:46

Geräusch beim Anfahren

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo,

hab seit kurzem folgendes. Wenn ich anfahre (jedoch nicht immer) und dann die ersten paar Meter zurück gelegt hab, also kurz vorm in 2. schalten, höre ich so ein komisches Geräusch, schwer zu beschreiben. Ist nur kurz, klingt metallisch, fast wie eine Feder die sich entspannt. Man merkt es auch ganz leicht an den Pedalen. Vorhin war es wieder und in dem Moment (k.a. ob das gerade Zufall war) wurde das Abblendlicht ganz leicht kurz dunkler. Jemand ne Ahnung was das sein könnte?

Mein Stilo: 2004er Dynamic - 1.6 Benziner (103PS), 3 Türer |Remus ESD|CSC MSD|Eibach/Bilstein B12 Pro-Kit|Alpine Headunit|


..:Dude:..

Fortgeschrittener

  • »..:Dude:..« ist männlich
  • »..:Dude:..« ist der Autor dieses Themas

Beiträge: 460

Dabei seit: 19. September 2012

Wohnort: Heilbronn

Danksagungen: 471

  • Nachricht senden

2

Dienstag, 1. Oktober 2013, 22:08

Geräusch kommt natürlich von vorne. Woher genau...k.a.

Mein Stilo: 2004er Dynamic - 1.6 Benziner (103PS), 3 Türer |Remus ESD|CSC MSD|Eibach/Bilstein B12 Pro-Kit|Alpine Headunit|


STILO-MATZE

Schüler

  • »STILO-MATZE« ist männlich

Beiträge: 72

Dabei seit: 6. August 2013

Wohnort: Arnstadt

Danksagungen: 161

  • Nachricht senden

3

Freitag, 4. Oktober 2013, 17:38

Ich glaube ich weiß was Du meinst . Habe einen 1.8er Stilo . Wenn ich mit ein paar mehr Drehzahlen anfahre und lasse die Kupplung zu langsam kommen ist das ein komischen knarzen ( ich meine aber auch nicht schleifen lassen bis Sie glüht ) . Mach er aber nur wenn er kalt ist ,ist aber nicht das ASR . Was es genau ist kann ich Dir aber leider nicht sagen . Wenn Du sonnst keine Probleme mit der Kupplung hast ,ignoriere es einfach . Meiner schaltet weich ,keine Kupplungsprobleme ,also i.o.

Gruß
Matze :)

Mein Stilo: Stilo 1.8 16V


..:Dude:..

Fortgeschrittener

  • »..:Dude:..« ist männlich
  • »..:Dude:..« ist der Autor dieses Themas

Beiträge: 460

Dabei seit: 19. September 2012

Wohnort: Heilbronn

Danksagungen: 471

  • Nachricht senden

4

Freitag, 4. Oktober 2013, 17:58

Kupplung wurde ja vor kurzem erst neu gemacht als das Getriebe getauscht wurde. War jetzt die letzten 2 Tage auch nicht mehr zu hören. Also erstmal ignorieren ;)

Btw. seit dem das neue Getriebe drin ist, bewegt sich der Schalthebel in manchen Gängen bei Lastwechsel spür- und Sichtbar. Wird aber nicht mehr als vll. 1/2cm sein, wenn überhaupt. War mir vorher mit dem anderen Getriebe nicht aufgefallen. Damit auch alles in Ordnung?

Mein Stilo: 2004er Dynamic - 1.6 Benziner (103PS), 3 Türer |Remus ESD|CSC MSD|Eibach/Bilstein B12 Pro-Kit|Alpine Headunit|


Ähnliche Themen

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!