Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Augustin-Group

BennyKasui

Anfänger

  • »BennyKasui« ist der Autor dieses Themas

Beiträge: 6

Dabei seit: 19. Juli 2009

  • Nachricht senden

1

Montag, 11. Januar 2010, 10:02

Getriebe Klackern

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo zusammen,

seit längerer Zeit beabachte ich folgendes Phänomen an meinem Stilo JTD 115 BJ 2004 50tkm:

Wenn ich den Wagen anlasse höre ich noch keine Geräusche. Aber schon nach kurzer Warmlaufphase höre ich ein Klackern (so als ob Zahnräder aneinander reiben), wenn ich ohne die Kupplung zu treten an der Ampel stehe. Wenn ich die Kupplung aber trete verschwindet dieses Geräusch. Es verschwindet auch, wenn ich den Schalthebel gegen die Gänge drücke (ohne die Kupplung zu treten). Nach längerer Warmlaufphase ca. 40-50km verschwindet dieses Klackern wieder gänzlich.

Habt ihr eine Idee was oder ob hier was faul/defekt sein könnte?

Vielen Dank im Voraus für eure Hilfe!

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »BennyKasui« (11. Januar 2010, 10:02)


ice_barth

Schüler

Beiträge: 50

Dabei seit: 28. Oktober 2009

Danksagungen: 9

  • Nachricht senden

2

Montag, 11. Januar 2010, 13:14

RE: Getriebe Klackern

Hi.

Hast du mal den Füllstand des Getriebe-Öl`s kontrolliert?

Wurde die Kupplung mal erneuert? Könnte auch am Kupplungsautomaten liegen.

Mfg

Mein Stilo: ABARTH


BennyKasui

Anfänger

  • »BennyKasui« ist der Autor dieses Themas

Beiträge: 6

Dabei seit: 19. Juli 2009

  • Nachricht senden

3

Freitag, 15. Januar 2010, 15:52

Hallo,

vielen Dank für die schnelle Antwort. Wie kann ich denn das Getriebeöl nachsehen. Ich als Leihe finde auch leider im Handbuch sowie im Forum keine Anleitung dazu. Kann mir da jemand helfen?

Besten Dank

J@zZ

Fortgeschrittener

  • »J@zZ« ist männlich

Beiträge: 474

Dabei seit: 21. Juni 2009

Wohnort: Fulda

Danksagungen: 345

  • Nachricht senden

4

Freitag, 15. Januar 2010, 18:38

Erstma Auto hochheben(Hebebühne)
Unter/Neben der Antriebswelle ist die Ablasschraube...keine gewöhnliche.Weiß gar net wie die heißt^^ Viereckig,als ob die Mittlere Ratsche reinpassen würde....habs aber nie probiert
Aufjedenfall machste diese auf,wenn was rausläuft ists okay und machst wieder zu.
Wenn nix rausläuft nimmste am besten nen ganz kleinen Imbus steckst ihn rein...gerade und den anfang nach unten gerichtet.
Wenns Öl etwas unter der "Krümmung" ist ists okay^^....Wenns ganz unten an der Spitze ist müsste schon was rein ne :lol:
Besser arm dran als arm ab:D:D

Mein Stilo: Stilo weg/ BMW 318tds Compact


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!