Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italiatec

wiz

Anfänger

  • »wiz« ist männlich
  • »wiz« ist der Autor dieses Themas

Beiträge: 25

Dabei seit: 10. Juni 2012

Danksagungen: 161

  • Nachricht senden

1

Montag, 11. Juni 2012, 21:07

Getriebe oder Kupplung defekt?

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo Zusammen,



ich hab da ein Problem mit meinem Stilo 1.8. Mein Getriebe lässt sich
immer schwerer schalten. Am schlimmsten betroffen ist der dritte Gang.
Bei hoher Drehzahl ist es nahe zu unmöglich vom zweiten in den Dritten
Gang zu kommen, bei niedriger Drehzahl ist es auch schwierig und sehr
hackelig und eigentlich immer mit lautem knartzen verbunden. Wenn das
Auto kalt ist und ich z.B. morgens in mein Auto steige kann ich für
kurze Zeit sehr sauber und ruhig schalten. Nach ein paar minuten habe
ich die oben genannten Probleme. Nun ist die Frage was die Ursache dafür
ist. Es koennte die Synchronisation des Getriebes sein welches kaputt
ist oder die Kupplung trennt nicht sauber. Wie ist eure einschätzung
dazu?

Danke schonmal im vorraus



Gruß

Es haben sich bereits 5 Gäste bedankt.

hubertus

Fortgeschrittener

  • »hubertus« ist männlich

Beiträge: 219

Dabei seit: 4. Februar 2011

Danksagungen: 600

  • Nachricht senden

2

Montag, 11. Juni 2012, 21:43

RE: Getriebe oder Kupplung defekt?

Kupplung kann man überprüfen, 4. Gang. Kupplung loslassen und gleichzeitig bremsen. Stirbt der Motor dabei ab, ist sie i.O
Bei dir tippe ich eher auf die Synchronringe.
MFG

Mein Stilo: Stilo 1.6 16V


Es haben sich bereits 7 Gäste bedankt.

AgeC_orange

Fortgeschrittener

  • »AgeC_orange« ist männlich

Beiträge: 319

Dabei seit: 8. Juli 2009

Wohnort: München (Hadern)

Verbrauch: Spritmonitor.de

Danksagungen: 371

  • Nachricht senden

3

Montag, 11. Juni 2012, 22:04

Ist mit hoher Wahrscheinlichkeit eine verschlissene Kupplung, welche nicht mehr ordentlich trennt. Da das Getriebe auch bei getretener Kupplung weiter unter Zug steht, lassen sich die Gänge entsprechend schwer schalten.

Ratscht das Getriebe hörbar, wenn der Rückwärtsgang eingelegt wird?

@hubertus,
der Test funktioniert eher im 5. oder 6. Gang (wenn vorhanden), der Motor muss dazu auf die Drehzahl mit dem maximalen Drehmoment gebracht und gehalten werden (Diesel ~2200U/min, Benziner ~4000U/min) und dann wird bei gedrückter Bremse sanft eingekuppelt. Ansonsten wird der Motor immer absterben ;-)
BMW 320D Touring '09 (E91) mit allen möglichen Spielereien


Dem Ingeniööör is nix zu schwööör 8-)

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »AgeC_orange« (11. Juni 2012, 22:08)

Mein Stilo: VERKAUFT (und schlussendlich durch Chiptuning gestorben)


Es haben sich bereits 11 Gäste bedankt.

hubertus

Fortgeschrittener

  • »hubertus« ist männlich

Beiträge: 219

Dabei seit: 4. Februar 2011

Danksagungen: 600

  • Nachricht senden

4

Dienstag, 12. Juni 2012, 02:20

@ AgeC_orange
Zitat:
der Test funktioniert eher im 5. oder 6. Gang (wenn vorhanden), der Motor muss dazu auf die Drehzahl mit dem maximalen Drehmoment gebracht und gehalten werden (Diesel ~2200U/min, Benziner ~4000U/min) und dann wird bei gedrückter Bremse sanft eingekuppelt. Ansonsten wird der Motor immer absterben


Demnach könnte man auf ebener Straße im Stand auch die Kupplung drücken, 1. Gang einlegen und mal richtig Gas geben, wenn die Kupplung nach deiner Beschreibung nicht mehr richtig trennt, müßte sich ja dann das KFz langsam vorwärts bewegen.

Beschreib mal genau, wie du exakt gem. deiner obigen Beschreibung vorgehst.
Klingt irgendwie nicht logisch. Würde mich mal interessieren.

Zuerst würde ich mal den Schaltweg überprüfen, vielleicht ist ja nur der Bowdenzug am Getriebe falsch eingestellt.
MFG

Dieser Beitrag wurde bereits 6 mal editiert, zuletzt von »hubertus« (12. Juni 2012, 02:42)

Mein Stilo: Stilo 1.6 16V


Es haben sich bereits 7 Gäste bedankt.

wiz

Anfänger

  • »wiz« ist männlich
  • »wiz« ist der Autor dieses Themas

Beiträge: 25

Dabei seit: 10. Juni 2012

Danksagungen: 161

  • Nachricht senden

5

Dienstag, 12. Juni 2012, 11:44

Wie überpfrüft man den den Bowdenzug?



Also es kommt schon vor das das Getriebe ratscht beim einlegen des Rückwärtsgangens , aber nicht immer. Wenn ich bei niedriger Drehzahl in den Dritten schalte merkt man schon das da irgendwas nciht in Ordnung ist, man kommt nur unsauber in den Dritten gang also wurde man sich durchkämpfen in den Dritten. Der Schalthebel vibirert auch beim einlegen also würde man in einem Topf voller Messser mit einem Löffel umrüheren wollen. Einfach unsauber. Mittlerweile gibt es keinen Gang mehr wo sauberes Schalten möglich ist.
Wenn ich bei hoher drehzahl in den Dritten Gang schalten will geht das nicht. Das Getriebe "blockierd" , und wenn es den doch mal geht knarzt und ratscht es sehr laut .

Es haben sich bereits 4 Gäste bedankt.

OliGT

Meister

  • »OliGT« ist männlich

Beiträge: 2 652

Dabei seit: 18. März 2008

Wohnort: Straubenhardt

Danksagungen: 2358

  • Nachricht senden

6

Dienstag, 12. Juni 2012, 13:36

Zitat

Original von AgeC_orange
der Test funktioniert eher im 5. oder 6. Gang (wenn vorhanden), der Motor muss dazu auf die Drehzahl mit dem maximalen Drehmoment gebracht und gehalten werden (Diesel ~2200U/min, Benziner ~4000U/min) und dann wird bei gedrückter Bremse sanft eingekuppelt. Ansonsten wird der Motor immer absterben ;-)


Interessant.......Kuppeln.....Gasgeben...Bremsen......und alles gleichzeitig.... :roll:

Wieviele Beine hast du denn? :-D

@wiz

Eine Kupplung kann auf 2 Arten "sterben"

1) Sie "schließt" irgendwann nichtmehr richtig.

Das bedeutet, dass sie trotz komplett losgelassenem Pedal keine "Kraftschlüssige Verbindung" mehr herstellt.
testen braucht man da eigentlich garnix, denn das sollte jedem Autofahrer, der nicht gerade völlig "Gefühlfrei" ist irgendwann auffallen.

Man spürt dies irgendwann bei starkem Beschleunigen in den unteren Gängen. Z.B. ab 30-50 (je nachdem ob Benziner oder Diesel) im 2ten und dann einfach Vollgas. Klingt die Maschine dann wie ein 50er Roller mit stufenloser Variomatik, ist das ein zeichen, dass die Kupplung jetzt rutscht.

Dieser Defekt hat in keinster Weise Auswirkungen aufs Schalten, denn der "Trennvorgang" funktioniert ja noch.


2) Die Kupplung "trennt" nichtmehr richtig.

Das bedeutet, dass trotz völlig durchgetretenem Pedal die Kupplung nicht wirklich "offen" ist. Es ist also so, als ob man nur ein bischen "Ankuppelt".

Bei diesem Defekt merkt man es normalerweise aber schon daran, dass man im Stand keinen Gang mehr reinbekommt. Wenn der Motor aus ist gehen alle Gänge rein, aber sobald er läuft geht eben kein Gang mehr rein. (Kann übrigens jeder mit ner intakten Kupplung mal versuchen: einfach ohne Kuppeln versuchen der 1ten Gang einlegen: er geht nicht rein und es "kracht auch nix.......und ich meine nicht "reinwürgen" das geht klar immer)

Bei diesem Defekt ists aber normalerweise so, dass man dann den Motor ausmacht, ersten Gang einlegen, auskuppeln und Bremsen, Motor starten.
Der Motor läuft dann an und das Auto steht auch.
Durch die nichtmehr richtig trennende Kupplung passiert dann aber folgendes:

=> Sobald man die Bremse loslässt beginnt das Auto (trotz getretener Kupplung), wie ein Automatik zu "kriechen"......zumiindest auf der Ebene....

Fahren ist eigentlich noch möglich und es sollte auch jeder Gang reingehen...eventuell auch mit leichtem knirschen. Allerdings nur wenn man "materialschonend" schaltet und so - wie gelernt - in der Mittelstellung kurz wartet. Ist man ein Materialfahrer und meint die Gänge "reinwürgen" zu müssen ist klar, dass die "klemmen"! :!:
:!: Die Deutschen sind das einzigste Volk der Welt welches es, durch seine Fahrkunst, schaffen könnte auf einer zehnspurigen Autobahn mit elf Autos einen Stau zu verursachen. :!:

Mein Stilo: Sprintblauer 2005er GT; MS-Felgen 7X17 mit 215/45 ZR17;Spuverbreiterung vorne 20mm, hinten 30mm; Vogtland 35/35 Federn;Umbau auf König SK5000 Sitze; CHD-Kühlergrill; Ragazzon ESD im "TDI-Style";Lumar Alu Chrom Scheibenfolie; Dayline-Scheinwerfer


Es haben sich bereits 7 Gäste bedankt.

wiz

Anfänger

  • »wiz« ist männlich
  • »wiz« ist der Autor dieses Themas

Beiträge: 25

Dabei seit: 10. Juni 2012

Danksagungen: 161

  • Nachricht senden

7

Dienstag, 12. Juni 2012, 14:46

Ein kleines Detail noch zu meiner Kupplung : Wenn ich das Pedal der Kupplung trete, queitscht sie laut ( also das Pedal quietscht).

Es haben sich bereits 9 Gäste bedankt.

Beiträge: 840

Dabei seit: 12. August 2006

Danksagungen: 984

  • Nachricht senden

8

Dienstag, 12. Juni 2012, 15:33

Zitat

Original von wiz
Ein kleines Detail noch zu meiner Kupplung : Wenn ich das Pedal der Kupplung trete, queitscht sie laut ( also das Pedal quietscht).


das ist leider ein Stilo-Feature und hat geschätzt jeder zweite Stilo ;-)

Es haben sich bereits 6 Gäste bedankt.

hubertus

Fortgeschrittener

  • »hubertus« ist männlich

Beiträge: 219

Dabei seit: 4. Februar 2011

Danksagungen: 600

  • Nachricht senden

9

Dienstag, 12. Juni 2012, 22:37

@ OliGT genauso sehe ich das auch,sehr gut beschrieben.
Wollte AgeC-orange nicht auf die Füsse treten, aber anscheinend hat er selbst gemerkt, das es unrealistisch ist. Man sollte zuerst doch denken, bevor man irgendetwas schreibt, damit ist dem Hilfesuchenden bestimmt nicht geholfen.

@ Wiz

An deiner Stelle würde ich erst mal alles durchchecken, bevor man sich mit größerem befasst.
Prüf mal, ob Nehmer- und GeberZylinder für die Hyrdaulische Kupplung i. o. sind. Hängt mit dem (Bremsflüssigkeitsbehälter zusammen).
Einer tritt die Kupplung und ein anderer überprüft, ob der Nehmerzylinder ( Am Getriebe) richtig ausfährt. Notfalls entlüften.
Ist auch genügend Bremsflüssigkeit im Behälter?
Danach mal die Schaltzüge prüfen, ob sie richtig schalten.
Weiß jetzt nicht, ob man den Schaltzug beim 1.8 einstellen kann, beim 1.6 kann man es (ist ein Clips mit Einrastfunktion am Ende des Schaltzuges an dem der Schalthebel vom getriebe hängt). Man kann ihn drücken und dadurch ein wenig verstellen. Dadurch wird die Mittelstellung des Gangwahlschalters beeinflusst.
Das würde ich mal als erstes machen.
Sollte dies zu keinem befriedigenden Ergenbis führen, dann würde ich das tun, was OliGt bechrieben hat.

Noch etwas, wenn der Geber- oder Nehmerzylinder nicht i.o. ist, dann hast du das gleiche Problem, dass die Kupplung nicht richtig trennt !
MFG

Mein Stilo: Stilo 1.6 16V


Es haben sich bereits 4 Gäste bedankt.

AgeC_orange

Fortgeschrittener

  • »AgeC_orange« ist männlich

Beiträge: 319

Dabei seit: 8. Juli 2009

Wohnort: München (Hadern)

Verbrauch: Spritmonitor.de

Danksagungen: 371

  • Nachricht senden

10

Donnerstag, 14. Juni 2012, 23:31

@hubertus
Naja, etwas auf die Füße getreten fühle ich mich jetzt allerdings schon, denn einfach "irgendetwas" oder etwas "unrealistisches" habe ich definitiv nicht geschrieben! Ich denke, da wurde eher aneinander vorbeigeredet.

Bei einer schlecht trennenden Kupplung muss die Reibkraft noch lange nicht ausreichen, um das Fahrzeug nach vorn zu bewegen. Es reicht, wenn weiterhin ein leichtes Drehmoment auf das Getriebe ausgeübt wird, damit der Schaltwiderstand deutlich steigt. Es ist eine Fehlermöglichkeit, technisch erklär- und nachvollziehbar.

Zum etwas missverstandenen "Durchrutschtest" der Kupplung: Es ist kein Hexenwerk, das ganze im Stand (!) zu prüfen. Der rechte Fuß bleibt auf der Bremse, man braucht dann mit der Fußspitze dann nur das Gas etwas antippen. Der Linke Fuß kuppelt normal sanft ein. Ein nicht unüblicher Test und ich hab das auch nicht erfunden... Aber warum das ganze? -->
Selbst bei meiner letzten Kupplung, welche durch einen defekten Getriebewellen-Simmerring mit Getriebeöl bedeckt war, würgte man der Stilo im Standgas ganz normal ab, sobald man bei gedrückter Bremse einkuppelte oder den Wagen im hohen Gang "ausbremste". Beim Beschleunigen im 4. und 5. Gang rutsche sie jedoch schon bei wenig Gas ab einer Drehzahl ~2000U/min deutlich durch. Im Stand konnte man mit der oben beschrieben Methode das ganze dann nachvollziehen: 5. Gang, Bremse voll durchgedrückt, dann bei 2200U/min eingekuppelt - der Stilo lief zitternd weiter... Die Kupplung muss schon richtig platt sein, damit das Drehmoment im Standgas ausreicht, um diese durchrutsche zu lassen!

Ich schreibe also nicht "irgendwas unrealistisches", sondern selbst erlebtes.

Aber du hast recht, eine rutschende Kupplung wird wiz nicht haben. Interessant wäre hier, die Laufleistung des Getriebes und der Kupplung zu erfahren und ob das Gänge einlegen auch im Stand schwer geht (wenn der Motor warm ist). Eine Kupplung ist schlicht erstmal die günstigere Lösung, als direkt einen Getriebedefekt zu vermuten und dieses evtl. direkt zu tauschen. Ausschließen kann man beides jedoch per Ferndiagnose nicht!

Gruß
Helge
BMW 320D Touring '09 (E91) mit allen möglichen Spielereien


Dem Ingeniööör is nix zu schwööör 8-)

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »AgeC_orange« (14. Juni 2012, 23:34)

Mein Stilo: VERKAUFT (und schlussendlich durch Chiptuning gestorben)


Es haben sich bereits 5 Gäste bedankt.

wiz

Anfänger

  • »wiz« ist männlich
  • »wiz« ist der Autor dieses Themas

Beiträge: 25

Dabei seit: 10. Juni 2012

Danksagungen: 161

  • Nachricht senden

11

Freitag, 15. Juni 2012, 14:40

Der Gerät ;) hat jetzt 133.000 km gelaufen. Im Stand wenn der Motor warm ist gehen die Gänge leichter, aber nicht perfekt, sprich immer so ein bisschen ruckeln und suchen im Dritten damit er rein geht, aber wesentlich leichter.

Es haben sich bereits 6 Gäste bedankt.

wiz

Anfänger

  • »wiz« ist männlich
  • »wiz« ist der Autor dieses Themas

Beiträge: 25

Dabei seit: 10. Juni 2012

Danksagungen: 161

  • Nachricht senden

12

Sonntag, 8. Juli 2012, 13:00

Ich hab da letztens noch etwas an meiner Kupplung gemerkt. Als ich an der Tankstelle (überdacht) stand und die Kupplung trat, quitschte die Kupplung vom Motorraum aus. Ich hab es dann mehrmals probiert und jedesmal ein quitschen beim durchtreten. Ist das ein schlechtes Zeichen?

Desweiteren frage ich mich, wenn das Getriebe kaputt ist, also der Synchronring, warum kann ich dann die Ersten male wo der Motor und Getriebe noch kalt sind die Ersten male sauber und ohne Macken in den Dritten schalten und danach nicht mehr. Wenn der Synchronring kaputt ist, sollte es doch keinen Unterschied machen ob warm oder kalt , oder irre ich mich da ?


Viele Grüße

Es haben sich bereits 8 Gäste bedankt.

SvenL

Moderator

  • »SvenL« ist männlich

Beiträge: 1 334

Dabei seit: 13. Juni 2007

Wohnort: Ilmenau / Thüringen

Danksagungen: 2056

  • Nachricht senden

13

Sonntag, 8. Juli 2012, 15:42

Das kalte Öl ist dicker und haften auf den Synchronringen, wenn es kalt ist, deswegen klappt es einigermaßen...wenn es warm wird, läuft es direkt ab und deswegen kracht's dann.

Gruß!

Sven

Mein Stilo: Abarth in dunkelviolett.


Es haben sich bereits 5 Gäste bedankt.

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!