Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italiatec

wiz

Anfänger

  • »wiz« ist männlich
  • »wiz« ist der Autor dieses Themas

Beiträge: 25

Dabei seit: 10. Juni 2012

Danksagungen: 165

  • Nachricht senden

1

Donnerstag, 25. Dezember 2014, 16:57

Getriebe schlecht schaltbar wenn warm

Wird nicht angezeigt, wenn Sie angemeldet sind!

Frohe Weihnachten zusammen,

ich habe da ein Problem. Mein Stilo (1.8 ) lässt sich fast gar nicht mehr schalten wenn er warm ist. Im kaltem Zustand gehen alle Gänge super Flockig rein und machen keine Probleme. Sobald ich ein paar Kilometer gefahren bin und z.B in der Stadt fahre komme ich nicht mehr in den dritten und vierten Gang. Ich muss dann vom zweiten mit viel Kraftaufwand versuchen gleich in den fünften zu schalten. Will ich nun vom fünften runter schalten gelingt das nicht immer , ich treffe immer seltener den vierten. Wenn ich dann wieder länger Landstraße fahre und der Motor durch den Wind etwas gekühlt wird komme ich einigermaßen vom Zweiten in den Dritten. Die Kupplung wurde bei 140tkm gewechselt (aktuell : 170tkm) . Vor einer Woche Getriebeöl gewechselt wenn ich mich recht erinnere 75W-90. Weiß nicht was ich noch machen kann !? Bin für jede Idee dankbar.

Viele Grüße und noch ein schönes Fest!!

Es haben sich bereits 5 Gäste bedankt.

Strolchi

Fortgeschrittener

  • »Strolchi« ist männlich

Beiträge: 463

Dabei seit: 2. Januar 2009

Wohnort: Weiden Opf

Danksagungen: 1021

  • Nachricht senden

2

Donnerstag, 25. Dezember 2014, 17:15

Was passiert, wenn du die Kupplung ein paar mal hintereinander drückst? hast du dann einen besseren Druckpunkt und lässt er sich dann besser schalten? Dann Kupplung entlüften. Wann ist die Bremsflüssigkeit das letzte mal gewechselt worden?

Mein Stilo: 1,6 Dynamic


Es haben sich bereits 4 Gäste bedankt.

wiz

Anfänger

  • »wiz« ist männlich
  • »wiz« ist der Autor dieses Themas

Beiträge: 25

Dabei seit: 10. Juni 2012

Danksagungen: 165

  • Nachricht senden

3

Donnerstag, 25. Dezember 2014, 17:28

wenn ich die Kupplung mehrmals hintereinander drücke , verändert sich nichts. Bremsflüssigkeit ist nicht sehr alt , vielleich 1 Jahr max. Kupplung wurde auch schon mehrmals entlüftet in der Werkstatt. Der Ganghebel also die Schaltung wird sehr Schwergängig wenn der Wagen warm ist .Ich muss den Schalthebel stark drücken damit er überhaupt aus der schiene vom 1 u 2 gang rüber zum dritten bzw fünften gang geht.

Es haben sich bereits 5 Gäste bedankt.

Strolchi

Fortgeschrittener

  • »Strolchi« ist männlich

Beiträge: 463

Dabei seit: 2. Januar 2009

Wohnort: Weiden Opf

Danksagungen: 1021

  • Nachricht senden

4

Donnerstag, 25. Dezember 2014, 17:38

Dann unter Umständen ein mechanisches Problem beim Gestänge. Schau mal nach ob sich iwo ne Schraube gelöst hat. Die thermische Einwirkung tut den Rest. Sonst wüste ich momentan auch nicht weiter.

Mein Stilo: 1,6 Dynamic


Es haben sich bereits 4 Gäste bedankt.

wiz

Anfänger

  • »wiz« ist männlich
  • »wiz« ist der Autor dieses Themas

Beiträge: 25

Dabei seit: 10. Juni 2012

Danksagungen: 165

  • Nachricht senden

5

Donnerstag, 25. Dezember 2014, 17:50

wo genau schaue ich das den nach?

Es haben sich bereits 4 Gäste bedankt.

Stilo2003

Fortgeschrittener

Beiträge: 271

Dabei seit: 29. Juni 2007

Danksagungen: 1845

  • Nachricht senden

6

Donnerstag, 25. Dezember 2014, 18:11

Hi wiz,

möglicherweise ist der folgende Link die Lösung deines Problems:

Getriebeproblem - schwergängige Schaltung

Getriebeproblem - schwergängige Schaltung


Viel Erfolg beim Austesten dieses Tips !

Und gute Fahrt zwischen Weihnachten und Neujahr....


Gruss,

Martin

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Stilo2003« (25. Dezember 2014, 18:20)

Mein Stilo: ABARTH 5-türig, BJ 2003


Es haben sich bereits 4 Gäste bedankt.

Schoolmann

Mitgliedschaft beendet

7

Donnerstag, 25. Dezember 2014, 21:47

Bei mir war der Kupplungsgeberzylinder defekt

Gesendet von meinem XT1032 mit Tapatalk

wiz

Anfänger

  • »wiz« ist männlich
  • »wiz« ist der Autor dieses Themas

Beiträge: 25

Dabei seit: 10. Juni 2012

Danksagungen: 165

  • Nachricht senden

8

Montag, 29. Dezember 2014, 15:34

neues phänomen.

wenn das auto warm ist und sich eigentlich schlecht schalten lässt und es immer schwieriger wird vom 2 in den 3 gang zu kommen habe ich einen kleinen trick herrausgefunden. wenn ich im zweiten gang bin und in den dritten schalten möchte, betätige ich die kupplung drücke den schalthebel im zweiten gang ganz nach rechts, fühlt sich an als würde man mit dem schalthebel etwas wegdrücken oder draufdrücken und danach kann ich optimal in den dritten schalten. mache ich das nicht so komme ich kaum in den dritten. was kann das sein?

Es haben sich bereits 6 Gäste bedankt.

Spock

Fortgeschrittener

  • »Spock« ist männlich

Beiträge: 353

Dabei seit: 12. November 2013

Wohnort: Sachsen

Verbrauch: Spritmonitor.de

---- * * *
-

Danksagungen: 1714

  • Nachricht senden

9

Dienstag, 30. Dezember 2014, 00:39

Ich glaube der Stilo hat kein Schaltgestänge in dem Sinne mehr sondern wie neuere Fahrzeuge alle bloß noch 2 dicke Seilzeüge vom Hebel zum Getriebe. Und die verlaufen auch wenn ich mich an meinen heutigen Werkstattbesuch so grob erinnere gar nicht mehr ungeschützt unterm Fahrzeug lang sondern landen oben auf dem Getriebe wenn ich das so richtig erkannt habe beim Stilo.

Bei meinen alten hat sich dank Schnee überfüllter Parkbuchten mal richtig Schnee und Eis dran festgesetzt an dem Gestänge. Da war das Schalten Wirklich schwergängig aber nach etwas Tauwetter ging das für weitere 9 Jahre ganz normal.

Ich weiß auch von meinen alten und vom Stilo dass es manchmal etwas schwieriger ist von hohen in niedrige Gänge zu schalten wenn alles noch kalt ist. Da verhalten sich beide Fahrzeuge gleich. Und wenn alles sich etwas aufgewärmt hat ist alles total leichtgängig wie im Sommer.

Aber du hast ja gerade das gegenteilige Problem O.o
Vlt doch eher ein Getriebeproblem?
Ich weiß Materialien dehnen sich in der Regel aus bei Erwärmung und bei Kälte ziehen sich zusammen. Also müsste ja dein Getriebe gerade umgekehrt gebaut sein oder nen Treffer haben.
Auf gut Deutsch gesagt, deine Zahnrädchen passen bei -20° aber mit +20° machen sie probleme und passen nicht mehr.

Ich gehe mal von den Synchronringen (http://de.wikipedia.org/wiki/Synchronring) aus. Da könnte vlt das Problem liegen.
Und Gott sprach zu den Steinen... Wollt ihr Stilo Fahren?
Darauf antworteten die Steine... NEIN! Dazu sind wir nicht hart genug...

Mein Stilo: Fiat Stilo Multiwagon 1.6 16V


Es haben sich bereits 4 Gäste bedankt.

Jan_932

Anfänger

  • »Jan_932« ist männlich

Beiträge: 54

Dabei seit: 26. April 2010

Danksagungen: 90

  • Nachricht senden

10

Dienstag, 30. Dezember 2014, 10:22

Zuviel Getriebeöl drauf?

Mein Stilo: 1.2, 5 türig und 1.6 MW mit BRC Sequent 24 Autogas


Es haben sich bereits 4 Gäste bedankt.

wiz

Anfänger

  • »wiz« ist männlich
  • »wiz« ist der Autor dieses Themas

Beiträge: 25

Dabei seit: 10. Juni 2012

Danksagungen: 165

  • Nachricht senden

11

Freitag, 2. Januar 2015, 21:45

also bei meinem stilo sind wohl auch die Synchronringe kaputt fürn dritten gang, das ging immer bissl hackelig aber war eigentlich nicht so sehr das problem für mich. das jetzige Problem ist sehr nervig und anstrengend.
zu viel getriebeöl drauf? rein passen ja 1.98 liter. haben 2 liter gekauft eingefüllt und den Rest ablaufen lassen.

Es haben sich bereits 4 Gäste bedankt.

drfiat

Profi

  • »drfiat« ist männlich

Beiträge: 1 020

Dabei seit: 19. Juni 2007

Wohnort: Berlin

Danksagungen: 6006

  • Nachricht senden

12

Samstag, 3. Januar 2015, 13:57

so richtig, Überfüllen ist schwer möglich. Einfüllen bis zur Unterkante der Einfüllschraube. Überschuss läuft raus. 170 tkm ... War immer genug Getriebeöl drin? Vielleicht hilft noch SAE 90 Öl :S
4x Fiat (Uno, Panda, Uno, Stilo) in 29 Jahren

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »drfiat« (3. Januar 2015, 14:03)

Mein Stilo: 1.6l 16V, MultiWagen, Dynamic, Serie, BJ 05/2004, ConnectNav+, Licht-/Regensensor, Standheizung (Webasto), AHK


Es haben sich bereits 5 Gäste bedankt.

drfiat

Profi

  • »drfiat« ist männlich

Beiträge: 1 020

Dabei seit: 19. Juni 2007

Wohnort: Berlin

Danksagungen: 6006

  • Nachricht senden

13

Samstag, 3. Januar 2015, 14:48

man komm total durcheinander -> warm kracht's, also braucht er ein dickeres Öl. SAE 90 müsste stimmen
4x Fiat (Uno, Panda, Uno, Stilo) in 29 Jahren

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »drfiat« (3. Januar 2015, 15:17)

Mein Stilo: 1.6l 16V, MultiWagen, Dynamic, Serie, BJ 05/2004, ConnectNav+, Licht-/Regensensor, Standheizung (Webasto), AHK


Es haben sich bereits 4 Gäste bedankt.

Spock

Fortgeschrittener

  • »Spock« ist männlich

Beiträge: 353

Dabei seit: 12. November 2013

Wohnort: Sachsen

Verbrauch: Spritmonitor.de

---- * * *
-

Danksagungen: 1714

  • Nachricht senden

14

Samstag, 10. Januar 2015, 03:51

Zu viel Öl? So was gibts? Also wenns läuft wie geschmiert, kann es an der Schmierung ne liegen. Aber zu viel Schmierung? O.o
Und Gott sprach zu den Steinen... Wollt ihr Stilo Fahren?
Darauf antworteten die Steine... NEIN! Dazu sind wir nicht hart genug...

Mein Stilo: Fiat Stilo Multiwagon 1.6 16V


Es haben sich bereits 4 Gäste bedankt.

Jan_932

Anfänger

  • »Jan_932« ist männlich

Beiträge: 54

Dabei seit: 26. April 2010

Danksagungen: 90

  • Nachricht senden

15

Sonntag, 11. Januar 2015, 20:17

Bei zu hohem Getriebeölstand steigt der Druck im Getriebe, d.h. Schaltung wird schwergängiger und das Öl wird durch die Dichtungen früher oder später rausgedrückt. Kann leicht passieren wenn der Wagen beim Öleinfüllen nicht Waage steht, d.h. eben schnell mit Wagenheber oder Auffahrrampen reingekippt.

Mein Stilo: 1.2, 5 türig und 1.6 MW mit BRC Sequent 24 Autogas


Es haben sich bereits 5 Gäste bedankt.

Verwendete Tags

getriebe

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!