Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italiatec

whistler

Mitgliedschaft beendet

1

Freitag, 29. Juli 2005, 17:41

Gurt hängt

Wird nicht angezeigt, wenn Sie angemeldet sind!

so, heute ist auch bei mir ein Fehler aufgetreten.
Ich hatte die Rücksitze umgelegt, alles schön nach Handbuch, wieder einrasten lassen, jetzt rührt sich der mittlere Gurt nicht mehr.
Ist nicht so wild, da ich nicht mit 5 Leuten unterwegs bin, aber funktionieren sollten schon alle.
Ich war vorhin noch ben in der Werkstatt (Flyer auslegen), der Mechaniker hat versucht den Gurt zu lösen, geht nicht, müßte komplett zerlegt werden. Er hat gleich einen neuen Gurt bestellt, damit es dann bei der ersten Wartung mitgmacht werden kann.
Das nenn ich mal Initiative .

Es haben sich bereits 4 Gäste bedankt.

Hajö

Administrator

Beiträge: 6 790

Dabei seit: 16. Mai 2005

Verbrauch: Spritmonitor.de

L B
-
H F * * *

Danksagungen: 4156

  • Nachricht senden

2

Freitag, 29. Juli 2005, 17:44

Na wenigstens was... ;)

Ich hab an der Rückbank auch ein komisches Phänomen... :(

Bei mir funktioniert der Gurt hinten rechts nur, wenn ich fahre... Kein Scheiss !!! Im stehen kann man den nur minimal rausziehen, aber sobald das Auto fährt, funktioniert er ohne zu sperren... Sehr seltsam sag ich da nur...

Probier doch mal, ob Deiner auch beim fahren funktioniert... ;)

Gruß
Hajö :)

Mein Stilo: 5 Türer, JTD Dynamic, Moiré schwarz, Leder schwarz, Klimaautomatik, Winterpaket, ConnectNAV+, 215/45 R17, 40/30mm Novitec Federn, Novitec PRII (optimiert ca. 160PS), schwarze Scheiben, Parksensoren (beleuchtet), Airbrush (innen/außen).


Es haben sich bereits 4 Gäste bedankt.

RoterBaron

Erleuchteter

  • »RoterBaron« ist männlich

Beiträge: 4 473

Dabei seit: 13. Juni 2005

Wohnort: Norderstedt, Schleswig-Holstein

Danksagungen: 1411

  • Nachricht senden

3

Dienstag, 2. August 2005, 12:19

Das Problem mit dem mittleren Gurt hatte ich auch.

[]Hier[/url] kannst du alles nachlesen.
Edit: Der Link funzt nicht mehr.

Hier der Inhalt:
08-07-2003
RoterBaron
Bei meinem MW lässt sich der mittlere Gurt der Rückbank keinen mm bewegen. Gestern war ich damit bei meinem Händler vor Ort zur Problenlösung. Die nette Damen hat mich nur freundlich angegrinst und meinte ich wäre nun schon Dritte, der das Problem hat. Bei einem haben sie schon den Gurt ausgetauscht, allerdings ohne Erfolg. Trotz neuem Gurt tat sich wieder nichts. Nun warten sie auf Antwort von Fiat. Hoffe nur, das sich Fiat nicht all zu viel Zeit lässt. Nächste Woche werde ich mal wieder nachfragen.
Ist das Problem bei euch auch schon aufgetreten? multi hatte schon erwähnt, das er das Problem mit kloppfen auf die Rückwand selber behoben hat. Aber das kanns ja nun auch nicht sein.

Multi
Also ich hatte, wie oben von RoterBaron schon gesagt, das Problem auch. Das war aber nur bis der Gurt 1x raus gegangen ist, dann wars vorbei, jetzt geht er.
Bevor ihr da einen von Fiats "begnadeten" Mechanikern rumfingern lasst und nachher klappert alles oder sonst etwas, versucht es mal mit Rückbank umlegen und klopfen. Bei mir ist der Gurt nachdem er das 1. mal gegangen ist immer gegangen, ich hoffe das es so bleibt...


23-07-2003
RoterBaron
So, gestern war ich wieder beim Händler wegen des Gurtes. Ergebnis Null.
Der Händler hat das Problem weitergemeldet und wartet seit dem auf Reperaturanleitung von Fiat. Seiner Aussage nach bekam er die Antwort, dass das Problem dort noch nicht bekannt sei. :Z Er, der Händler, könne sich das allerdings nicht recht vorstellen.
Habe dann auch auf das Forum verwiesen, und ihm gesagt, dass das kein Einzelfall ist.
Logischer weise werde ich an dem Problem dran bleiben


17-09-2003
RoterBaron
Das Gurtproblem ist gelöst.

Nachdem meine Werkstatt bis dato das Problem nicht lösen konnte, auch Fiat nicht, hat es mit viel Feingefühl doch noch geklappt.

Gelöst wurde das Problem wie folgt:
Bei einer Spritztour mit Freunden kam unweigerlich das Thema auf den defekten Gurt. Meine Frau wusste dann nichts besseres zu tun, als gleich mal an dem Gurt rumzuspielen. Und siehe da, mit einem mal erblickte er das Licht der Welt.

Der ist so lang, da kannst dich als Fahrer fast noch mit angurten.

Wieder aufgerollt, hat er gebockt und wollte nicht mehr raus. Das hat sie dann noch ein paar mal ausprobiert und ab und an ließ er sich herausziehen. Als er mal wieder willig war, hat sie eine Knoten reingemacht, weil wir den Gurt in den nächsten Tagen brauchten.
Als der Tag kam, an dem wir ihn brauchten, wurde allen eingeschärft, den Gurt nicht loszulassen, damit er sich nicht aufrollt. Nur der Spieltrieb von Kindern ist unermesslich, besonders wenn etwas verboten ist. Und siehe da, er war voll funktionstüchtig und das nun seit einer Woche.

Ich hab mich erst jetzt mit der Auflösung gemeldet, weil ich jeden Tag den Gurt ausprobiert habe, auch nachdem die Rückbank umgeklappt war. Ich küsse die feinfüligen Hände meine Frau, aber nicht nur die.

Noch mal zu meinem Händler. Das er das Problem nicht lösen konnte, nehm ich ihm nicht mal übel, weil auch Fiat keine Lösung parat hatte. Trotzdem habe ich mich bei ihm gut aufgehoben gefühlt und hatte immer dein Eindruck, dass ihm an der Lösung des Problemes selber etwas lag. Denn nur ein zufriedener Kunde ist ein guter Kunde.

In diesem Sinne verbleibe ich mit MfG und hoffe, dass alle anderen nicht an dem Problem verzweifeln.

P.S. Meine Frau leihe ich aber nicht aus

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »RoterBaron« (26. April 2007, 14:53)

Mein Stilo: Stilo MW Dynamic, JTD 115, rot, 8x19, 215/35/19, Eibachfedern 30/30, 2-Zonen Klima, Winterpaket


Es haben sich bereits 4 Gäste bedankt.
  • »Stilonmass« ist weiblich

Beiträge: 811

Dabei seit: 14. Juni 2005

Wohnort: Köln - Pulheim

Danksagungen: 305

  • Nachricht senden

4

Mittwoch, 3. August 2005, 13:30

@ hajö

häääh? *kopfschüttel* ist nicht dein ernst, oder??? sowas gibts doch nicht...tz tz tz

@ whistler

notfalls würd ich zum griff zur schere raten ;-) *unqualifiziertes gschwätz* freut mich aber das die werke das so regelt! und respekt mit den flyern auslegen!
Lieben Gruß

Jule
:PDT_rev:


:PDT_old:Lieber Nürburgring als Ehering! :PDT_pop:

Mein Stilo: Leider verkauft!! Es war ein Stilo 3T Dynamic, 1,6l, imolagelb --> AKTUELL Opel Agila 1,2l


Es haben sich bereits 4 Gäste bedankt.

whistler

Mitgliedschaft beendet

5

Mittwoch, 3. August 2005, 22:50

@Stilonmass
herzlichen Glückwunsch zum Neuen
den Werkstattmeister kenn ich seit 1992, der ist super und führt auch "seine" Werkstatt hervorragend, insofern bin ich sehr zufrieden mit dem dortigen Service

Es haben sich bereits 4 Gäste bedankt.

giallo

Anfänger

  • »giallo« ist männlich

Beiträge: 1

Dabei seit: 8. April 2007

Wohnort: Kassel

Danksagungen: 4

  • Nachricht senden

6

Dienstag, 24. April 2007, 22:25

Hallo Stilogemeinde!
bin neu hier und war bislang nur in Tipo-Foren unterwegs.
Kompliment zum durchweg gelungen Forum!

Nun bin ich seit kurzem Besitzer eines knallgelben Stilo 1,8 3T und habe schon das oben beschriebene Gurtproblem. Der mittlere Gurt ließ sich nicht ziehen und führte nach dem Wiederhochklappen der linken Rückbank zum Bruch der Plastikverkleidung um den Gurtauslass. Immerhin habe ich festgestellt, dass der Bowdenzug (unter Eckenverkleidung des Lösegriffs) zu lang geraten ist. Der Zug verhindert normalerweise, dass man den Gurt ziehen kann, wenn die Bank nicht richtig eingerastet ist (Sichtfenster rot). Wäre bei einem Aufprall auch fatal. Ist der Bowdenzug zu lang, wird der Gurt auch in der eingerasteten Position zum Ziehen nicht freigegeben.
Die oben verlinkte "Lösung" mit Knoten im Gurt scheint mir irgendwie ein Aprilscherz zu sein...

Hat jemand noch einen brauchbaren Tip?

Besten Dank im voraus,

Gruß,
Giallo

Mein Stilo: Stilo 1,8 Dynamic, 3T


Es haben sich bereits 4 Gäste bedankt.

RoterBaron

Erleuchteter

  • »RoterBaron« ist männlich

Beiträge: 4 473

Dabei seit: 13. Juni 2005

Wohnort: Norderstedt, Schleswig-Holstein

Danksagungen: 1411

  • Nachricht senden

7

Donnerstag, 26. April 2007, 14:51

Servus giallo,

ich habe den Link in meinem Beitrag vom 02.08.2005 gelöscht, weil er nicht mehr frei zugänglich war :evil: und die wichtigsten Aussage direkt in den Beitrag geschrieben.

Vielleicht hilft dir das weiter.



Hartmut

Mein Stilo: Stilo MW Dynamic, JTD 115, rot, 8x19, 215/35/19, Eibachfedern 30/30, 2-Zonen Klima, Winterpaket


Es haben sich bereits 4 Gäste bedankt.

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!