Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Augustin-Group

hok

Fortgeschrittener

  • »hok« ist der Autor dieses Themas

Beiträge: 309

Dabei seit: 4. September 2008

Danksagungen: 262

  • Nachricht senden

1

Samstag, 24. Juli 2010, 14:53

Handbremsseil evtl. falsch Montiert?

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo,
habe anfang des Jahres die Handbremsseile getauscht. Nun habe ich festgestellt das es schleift. (Es schleift mit original Felgen und Bereifung).
Es ist bereits ein ganz gutes Stück der Ummantelung heruntergeschliffen.

Es handelt sich dabei um das Handbremsseil hinten links...

Jetzt die Frage:
Hat jemand mal ne Anleitung (oder noch besser Fotos) wie man das Handbremseil hinten links richtig montiert.
Bzw. Wo muss ich das Seil entlangführen, damit es nicht mehr schleift.

Hab damals alles so verlegt, wie das alte Seil verlegt war.

Ps: Es schleift zwischen Bremssattel und Karosserie, da wo das Seil frei hängt. Es schleift am Reifen.

Gruß Hok

Es hat sich bereits 1 Gast bedankt.

Laroca

Fortgeschrittener

  • »Laroca« ist männlich

Beiträge: 550

Dabei seit: 7. November 2007

Wohnort: Gründau

Danksagungen: 506

  • Nachricht senden

2

Samstag, 24. Juli 2010, 14:57

Setz du dochmal ein Bild rein wie es bei dir aussieht, dann kann ich dir sicherlich sagen was du falsch gemacht hast

Mein Stilo: 1,8 16V Dynamik mit Sitzheizung & Klimaautomatik, InterAlloy Gewindefahrwerk, RaidHP Sportluftfilter, Kühlergrill ohne Emblem, EONON DVD DVB-T Doppeldin Radio, MacAudio Entstufe, JL Audio Bass, Magnat 3 Wege System, Xenon 6000k @ Nebler


Es hat sich bereits 1 Gast bedankt.

hok

Fortgeschrittener

  • »hok« ist der Autor dieses Themas

Beiträge: 309

Dabei seit: 4. September 2008

Danksagungen: 262

  • Nachricht senden

3

Samstag, 24. Juli 2010, 15:15

Komm grad nicht ans auto dran ... Werde das Foto erst morgen nachreichen könn. Aber es läuft über der achse nach links weg. Es geht nicht, so wie auf der rechten seite zur Auto mitte hin. ---> Mit nem Foto sicherlich einfacher zu zeigen.

Es hat sich bereits 1 Gast bedankt.

hok

Fortgeschrittener

  • »hok« ist der Autor dieses Themas

Beiträge: 309

Dabei seit: 4. September 2008

Danksagungen: 262

  • Nachricht senden

4

Sonntag, 25. Juli 2010, 12:29

So hier mal die Bilder. Sind zwar nicht die besten aber müsste reichen um alles zu sehen.

Da wo der Pfeil ist, dort schleift es an der original Bereifung. Mit den OZ Felgen schleift da nix. Nur mit den Originalfelgen und Bereifung (diese sind etwas Breiter).

http://www.gubbl.de/Stilo/handbremsseil/01.jpg
http://www.gubbl.de/Stilo/handbremsseil/02.jpg

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »hok« (25. Juli 2010, 12:29)


Es hat sich bereits 1 Gast bedankt.

hok

Fortgeschrittener

  • »hok« ist der Autor dieses Themas

Beiträge: 309

Dabei seit: 4. September 2008

Danksagungen: 262

  • Nachricht senden

5

Mittwoch, 28. Juli 2010, 14:08

Hat keiner Mal nen Foto wie man das Handbremsseil richtig zu legen hat?
Bzw. kann mir keiner sagen ob ich was falsch gemacht habe?

Auch ne schemenzeichnung könnte helfen.

Gruß Hok

Es hat sich bereits 1 Gast bedankt.

hok

Fortgeschrittener

  • »hok« ist der Autor dieses Themas

Beiträge: 309

Dabei seit: 4. September 2008

Danksagungen: 262

  • Nachricht senden

6

Montag, 9. August 2010, 13:59

Ist schon ein weilchen her und das ist hier schon ein "Quatro"-post.
Aber ... ich brauch da echt hilfe. Kann mir echt keiner sagen wie das Handbremsseil links zu legen ist?

Auch vermutungen würden mir bestimmt helfen.

Gruß Hok

Es hat sich bereits 1 Gast bedankt.

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!