Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Augustin-Group

Steffen2003

Anfänger

  • »Steffen2003« ist männlich
  • »Steffen2003« ist der Autor dieses Themas

Beiträge: 10

Dabei seit: 27. Januar 2008

Danksagungen: 12

  • Nachricht senden

1

Sonntag, 27. Januar 2008, 20:34

Heckklappe bleibt zu!

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo liebe Gemeinde,

habe folgendes Problem mit meinem Fiat Stilo MW (Baujahr 2003)

1. Die Heckklappe lässt sich nicht über den Schalter am Griff öffnen (mit der Fernbedienung geht sie leider nur ein Stück auf, man kann Sie dennoch nicht öffnen).

War mit diesem Problem beim Händler: Fazit: Schloss wurde gereinigt und gefettet Problem weg. Nun 400 km später das gleiche Problem! Hat jemand einen Tipp? :evil:

2. bei scharfen Linkskurven erhalte ich immer die Fehlermeldung "Wasser im Kraftstofffilter": Kraftstofffilter wurde erneuert Problem weg, jetzt taucht der Fehler wieder auf. Leider wird im Fehlerspeicher des Fahrzeuges kein Fehler abgelegt :roll:

  • »StiloFks« ist männlich

Beiträge: 893

Dabei seit: 3. Juli 2007

Wohnort: Falkensee

Danksagungen: 408

  • Nachricht senden

2

Sonntag, 27. Januar 2008, 20:48

Zitat

1. Die Heckklappe lässt sich nicht über den Schalter am Griff öffnen (mit der Fernbedienung geht sie leider nur ein Stück auf, man kann Sie dennoch nicht öffnen).
...das ist normal...bei meinem 2T ist das auch so...

hast du die Batterie mal abgeklemmt?

Mein Stilo: Schwarzes Fiat Logo, Scheibentönung, Sony CDX GT HU, Eton 300.2 + Helix W12


Steffen2003

Anfänger

  • »Steffen2003« ist männlich
  • »Steffen2003« ist der Autor dieses Themas

Beiträge: 10

Dabei seit: 27. Januar 2008

Danksagungen: 12

  • Nachricht senden

3

Sonntag, 27. Januar 2008, 20:54

Nein Batterie wurde nicht abgeklemmt. Bordcomputereinstellung ist auch korrekt!
Das Teil will einfach nicht aufgehen!

Könnte es vielleicht an diesem Schalter im Griff liegen?

  • »StiloFks« ist männlich

Beiträge: 893

Dabei seit: 3. Juli 2007

Wohnort: Falkensee

Danksagungen: 408

  • Nachricht senden

4

Sonntag, 27. Januar 2008, 20:56

wenn er kein signal sendet, dann wäre das ja durchaus ne möglichkeit!

Mein Stilo: Schwarzes Fiat Logo, Scheibentönung, Sony CDX GT HU, Eton 300.2 + Helix W12


Steffen2003

Anfänger

  • »Steffen2003« ist männlich
  • »Steffen2003« ist der Autor dieses Themas

Beiträge: 10

Dabei seit: 27. Januar 2008

Danksagungen: 12

  • Nachricht senden

5

Sonntag, 27. Januar 2008, 21:00

Werde morgen früh malzum freundlichen FIAT Händler fahren wo ich die Waffe
gekauft habe. Müsste rein theoretisch unter die Gebrauchtwagengarantie fallen.

Habt Ihr vielleicht auch ne Lösung für Problem Nr.2 ????

Benny88

Profi

  • »Benny88« ist männlich

Beiträge: 1 627

Dabei seit: 26. November 2006

Danksagungen: 730

  • Nachricht senden

6

Sonntag, 27. Januar 2008, 21:57

Also für Problem Nr. 1 würde ich nochmal am BC fummeln! Die Einstellung heißt "Auto. Kof" oder iwas mit "Kof" und des muss auf ON sein! Weil du dann die Automatische Entriegelung deaktiviert hast!

Das der kleine Schalter im Griff evtl. nen Schaden hat möchte ich nicht ausschließen!

Allerdings läuft das nicht über die Gebrauchtwagengarantie, da es zur sog. Komfortelektronik/ -ausstattung gehört, von welcher Gewährleistung sich gut 90% der Garantien entziehen!

Was den Fehler bzw. das Prob mit dem Wasser anbelangt habe ich leider keine Erklärung, aber vllt. findet sich hier noch en Fuchs der da ne Lösung parat hat! Glaube habe des neulich erst iwo mal gelsen... schonma die Suche genutzt?
Gruß Benny

Mein Stilo: ... musste einem Golf VI 2.0 TDI DSG weichen! :P


Duspol

Anfänger

  • »Duspol« ist männlich

Beiträge: 5

Dabei seit: 24. Oktober 2007

Wohnort: Ostwestfalen

  • Nachricht senden

7

Sonntag, 27. Januar 2008, 22:23

Hallo erstmal,

ich misch mich immer in Sachen die mich nix angehen... Sorry.

ABER WICHTIG: Bitte zwischen Garantie und Gewährleistung ist ein
erheblicher Unterschied...

Garantie ist freiwillig, und kann an Bedingungen geknüpft sein (z.B. Inspektion beim
Fachwart, Öle der richtigen Marke u.s.w.)

Gewährleistung steht im Gesetz (BGB) und ist an KEINE Bedingung geknüpft.
Gibt es für Neuteile (egal ob Autos, CD-Player oder Kaninchen) für 2 Jahre.
Für gebrauchte Sachen aber nur 1 Jahr.
Muß nur beim Händler gekauft sein, Private können Gewährleistung ausschließen.

Und im ersten halben Jahr muß euch der Händler nachweisen, dass die "Sache" fehlerfrei war - danach müßt Ihr beweisen, dass die Sache schon beim Kauf fehlerhaft war - hier gibt es dann aber noch "verdeckte Mängel", auf die man sich berufen kann. Im Zweifelsfall Anwalt fragen.

Kleiner Tip: Wenn man zur Werke fährt, und auf Nachbesserung im Rahmen der Gewährleistung fragt, sind die Meisten schon mächtig beeindruckt und knurren viel weniger.... falls sie die Griffleiste auswechseln müssen.

viel Erfolg

Mein Stilo: 1.6 MW - Serie......


Steffen2003

Anfänger

  • »Steffen2003« ist männlich
  • »Steffen2003« ist der Autor dieses Themas

Beiträge: 10

Dabei seit: 27. Januar 2008

Danksagungen: 12

  • Nachricht senden

8

Sonntag, 27. Januar 2008, 22:32

Erstmal vielen Dank für die vielen Antworten!

Habe mir mal die Garantiebedingungen duchgelesen:

inbegriffen sind Komfortelektronik:

Teile: Scheibenwischermotor vorne und hinten, Scheinweiferwischermtor,
Heizungs- und Zusatzlüftermotor, Hupe, Fensterhebermotor, Heckscheibenheizungselement, Schiebedachmotor und folgende Teile der Zentralverriegelung: Schalter, Magnetspulen, Sperrmotoren, Steuergeräte

So da bin ich mal gespannt!

Benny88

Profi

  • »Benny88« ist männlich

Beiträge: 1 627

Dabei seit: 26. November 2006

Danksagungen: 730

  • Nachricht senden

9

Sonntag, 27. Januar 2008, 22:34

** Off-Topic **


Der Beitrag hätte glatt von meinem Lehrer im Bereich Kaufvertrag Rechte und Pflichten stammen können!

*** Back to Topic ***

Mal sehn was da raus kommt, interessiert mich jetzt auch ma brennend!
Gruß Benny

Mein Stilo: ... musste einem Golf VI 2.0 TDI DSG weichen! :P


Duspol

Anfänger

  • »Duspol« ist männlich

Beiträge: 5

Dabei seit: 24. Oktober 2007

Wohnort: Ostwestfalen

  • Nachricht senden

10

Sonntag, 27. Januar 2008, 22:38

*** Ebenfalls OFF TOPIC ***

Mittlerweile 7 Schulungen in Vertragsrecht.... immer wieder spannend.

*** ON TOPIC ***

@ Steffen2003 : Wie lange hast du den Stilo eigendlich schon? hab nix gefunden...

Mein Stilo: 1.6 MW - Serie......



Steffen2003

Anfänger

  • »Steffen2003« ist männlich
  • »Steffen2003« ist der Autor dieses Themas

Beiträge: 10

Dabei seit: 27. Januar 2008

Danksagungen: 12

  • Nachricht senden

11

Montag, 28. Januar 2008, 08:33

Habe den Stilo seit August 2007. Bin sonst sehr zufrieden. Schönes Auto. Macht einfach zu Spaß.

So mein Baby ist heute morgen in die Werkstatt! Heute abend darf ich Ihn wieder holen (hoffentlich funzt alles)

Steffen2003

Anfänger

  • »Steffen2003« ist männlich
  • »Steffen2003« ist der Autor dieses Themas

Beiträge: 10

Dabei seit: 27. Januar 2008

Danksagungen: 12

  • Nachricht senden

12

Dienstag, 29. Januar 2008, 08:20

So mein Baby funzt wieder. Laut Werkstatt wurde das Schloss sowie der Schalter ausgebaut und "neu eingestellt". Der Werkstattmeister zeigte sich aber einsichtig und sagte mir das wenn es nochmal vorkommt er den Microschalter in der Griffleiste tauschen würde.

Das Problem mit dem angeblichen Wasser im Kraftstofffilter konnten Sie auch nicht lösen.

Lass mich einfach überraschen was passiert.

MFG

Steffen2003

Benny88

Profi

  • »Benny88« ist männlich

Beiträge: 1 627

Dabei seit: 26. November 2006

Danksagungen: 730

  • Nachricht senden

13

Samstag, 2. Februar 2008, 23:10

Na denn hoffen wir alle mal das der Micro... noch lange lebt...!
Gruß Benny

Mein Stilo: ... musste einem Golf VI 2.0 TDI DSG weichen! :P


Haggy-Beer

Schüler

  • »Haggy-Beer« ist männlich

Beiträge: 99

Dabei seit: 23. Juli 2006

Wohnort: LA

Danksagungen: 57

  • Nachricht senden

14

Sonntag, 3. Februar 2008, 00:27

Hast du das Problem bei beiden schlüsseln?
Schon mal getestet?

Mein Stilo: 2,4l


Steffen2003

Anfänger

  • »Steffen2003« ist männlich
  • »Steffen2003« ist der Autor dieses Themas

Beiträge: 10

Dabei seit: 27. Januar 2008

Danksagungen: 12

  • Nachricht senden

15

Montag, 4. Februar 2008, 13:27

Nein habe es nicht mit beiden Schlüsseln probiert, da es definitiv am Microschalter in der Griffleiste liegt. Man ihn nach der Rep. auch leichter betätigen.

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!