Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italo-Welt
  • »CrazyYellowBanana« ist weiblich
  • »CrazyYellowBanana« ist der Autor dieses Themas

Beiträge: 4

Dabei seit: 15. Februar 2015

Danksagungen: 3

  • Nachricht senden

1

Dienstag, 21. Juli 2015, 10:13

Heimlicher Stromverbrauch

Wird nicht angezeigt, wenn Sie angemeldet sind!

Moin Leute,

bei meinem Stilo bj. 2003 1.8 16 V tritt folgendes Problem auf, welches ich hier nicht finden konnte.
Nach ca. 3 Tagen ist die Batterie leer. Nach überprüfung mit einem Ampermeter,stellte ich
fest, das der Verbrauch über Sicherung 71 im Motorraum zu stande kommt.

Nun brauche ich eure Hilfe.. Da ich absolut nicht mehr weiter weiß...!

Vielen lieben Dank schon einmal.

Mein Stilo: 1.8 16v Dynamic


Es hat sich bereits 1 Gast bedankt.

crossshot

Moderator

Beiträge: 8 886

Dabei seit: 25. Februar 2006

Danksagungen: 20477

  • Nachricht senden

2

Dienstag, 21. Juli 2015, 10:48

Verrätst du uns jetzt auch noch, für was die Sicherung zuständig ist oder sollen wir jetzt alle unsere Handbücher wälzen?
Fiat Stilo 1.9 JTDm 16v 150PS/305Nm
Garrett GTB2056V | Downpipe 2,5" | R70 HDP mit R80 Welle | 80mm LMM | 4 Bar Ladedruck-Sensor | 2200 Bar Rail-Sensor | Euro 3 Ansaugbrücke | Dual Friction Kupplung | Darkside Twinpass FMIC | AGT, LLT und Öltemp Display | Lambda Controller | AGR Kühler entfernt | Unterdruckpumpe 2.0 JTDm | Alfa 166 2,4 JTD Kat | Ducato MSD | Eigenbau-ESD | ESP off Schalter | AP Gewindefahrwerk | Domstrebe VA | PU Buchsen schwarz HA | 260km/h Tacho Birba

Es hat sich bereits 1 Gast bedankt.
  • »CrazyYellowBanana« ist weiblich
  • »CrazyYellowBanana« ist der Autor dieses Themas

Beiträge: 4

Dabei seit: 15. Februar 2015

Danksagungen: 3

  • Nachricht senden

3

Dienstag, 21. Juli 2015, 16:53

Das ist die Steuerelektronik für das Amaturenbrett.

Mein Stilo: 1.8 16v Dynamic


Es hat sich bereits 1 Gast bedankt.

crossshot

Moderator

Beiträge: 8 886

Dabei seit: 25. Februar 2006

Danksagungen: 20477

  • Nachricht senden

4

Mittwoch, 22. Juli 2015, 12:01

Dann sollte dein nächster Weg der Sicherungskasten im Innenraum sein. Nun würde ich dort alles durchmessen.
Fiat Stilo 1.9 JTDm 16v 150PS/305Nm
Garrett GTB2056V | Downpipe 2,5" | R70 HDP mit R80 Welle | 80mm LMM | 4 Bar Ladedruck-Sensor | 2200 Bar Rail-Sensor | Euro 3 Ansaugbrücke | Dual Friction Kupplung | Darkside Twinpass FMIC | AGT, LLT und Öltemp Display | Lambda Controller | AGR Kühler entfernt | Unterdruckpumpe 2.0 JTDm | Alfa 166 2,4 JTD Kat | Ducato MSD | Eigenbau-ESD | ESP off Schalter | AP Gewindefahrwerk | Domstrebe VA | PU Buchsen schwarz HA | 260km/h Tacho Birba

Es hat sich bereits 1 Gast bedankt.
  • »CrazyYellowBanana« ist weiblich
  • »CrazyYellowBanana« ist der Autor dieses Themas

Beiträge: 4

Dabei seit: 15. Februar 2015

Danksagungen: 3

  • Nachricht senden

5

Mittwoch, 22. Juli 2015, 14:33

Jo.. Das hab ich schon alles gemacht.. Dort ist alles in Ordnung..

Mein Stilo: 1.8 16v Dynamic


Es hat sich bereits 1 Gast bedankt.

Daydream

Fortgeschrittener

  • »Daydream« ist männlich

Beiträge: 208

Dabei seit: 5. April 2006

Wohnort: Spenge bei Herford

Danksagungen: 537

  • Nachricht senden

6

Freitag, 24. Juli 2015, 03:01

Hallo,
kontrolliere doch mal das Radio. Das war damals bei meinem so. Das erstmal abgeklemmt und gut war es.
Bei mir hat es die Batt so leer gezogen, das nach 3 Tagen nicht mal mehr die LED für die Türverriegelung ging.
Gruß an alle,
Micha
:D

Mein Stilo: erst 2,4 abarth nun 1,9 JTD Multiwagon


Es hat sich bereits 1 Gast bedankt.

Verwendete Tags

Ampere, Batterie, Strom

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!