Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italiatec
  • »Carina&Stephan« ist männlich
  • »Carina&Stephan« ist der Autor dieses Themas

Beiträge: 117

Dabei seit: 15. Juli 2007

Wohnort: Riesa & Erfurt

Danksagungen: 62

  • Nachricht senden

1

Montag, 15. Februar 2010, 18:19

Hilfe mein Stilo klingt wie ein Traktor

Wird nicht angezeigt, wenn Sie angemeldet sind!

Schön abend euch so seit langen hab nun auch ich mal wieder ein Problem, aber zu erst die Fakten:
Stilo jtd multiwagon
Laufleistung:133000
mit der 120Ps Maschine
Also jeder von euch kennt doch das Geräusch beim Farradfahren mit neuen Reifen. Wenn ihr schnell Berg abrollt und im Wind nur den Reifen auf dem Asphalt hört bzw an die die auch große Sachen Fahren wie bei Treker mit 40km auf der Straße so in der lautstärke halt. Dieses extrem laut geräusch macht meiner kleiner zur Zeit. Je schneller ich fahre je lauter wirds. Wenn ich allerdings nach rechts ein Lenke ( wie zb auf eine Autobahnauffahrt) dann ist es weg. Was kann das seine?? Ich habe absolut keine Veränderungen in der Fahreigenschaft feststellen können. Bei 130 ist es solaut das ich mich nicht mal mehr richtig unterhalten kann und es ist als kämme das geräusch überall her?? Sitz ich hinten klings als kämme es von vorne und sitz ich vorne klingts als kämme es von hinten.
Ach so im stand völlig weg klingt echt wie der reine Reifen auf der Straße..
vielen dank schön mal

Mein Stilo: 1.9jdt multiwagon,g-tech,17zoll alus, us-blinker mit schalter,kw gewindefahrwerk, orange fussraumbeleuchtung,abnehmbare ahk,und mein lieblings spielzeug externe lautsprecheranlage mit tier&sierengeräuschen sowie dem mirko um meine meinung kunt zutun


FlammingM

Fortgeschrittener

  • »FlammingM« ist männlich

Beiträge: 441

Dabei seit: 3. Dezember 2008

Wohnort: Ravensburg

Danksagungen: 327

  • Nachricht senden

2

Montag, 15. Februar 2010, 18:39

Ich denke mal das könnte ein Radlager sein.

Aber dafür müsste es lokalisierbar sein von wo es kommt.
Stille ist der Zustand, der eintreten würde, wenn die Menschen
nur noch von Dingen sprächen, von denen sie etwas verstehen.

Mein Stilo: Fiat Bravo 1.4 T-Jet 150 PS, Sport Plus


  • »Carina&Stephan« ist männlich
  • »Carina&Stephan« ist der Autor dieses Themas

Beiträge: 117

Dabei seit: 15. Juli 2007

Wohnort: Riesa & Erfurt

Danksagungen: 62

  • Nachricht senden

3

Montag, 15. Februar 2010, 18:42

ja aber musste ich beim Fahren dann nicht ein vibrieren spüren??

Mein Stilo: 1.9jdt multiwagon,g-tech,17zoll alus, us-blinker mit schalter,kw gewindefahrwerk, orange fussraumbeleuchtung,abnehmbare ahk,und mein lieblings spielzeug externe lautsprecheranlage mit tier&sierengeräuschen sowie dem mirko um meine meinung kunt zutun


kuuhju

Fortgeschrittener

  • »kuuhju« ist männlich

Beiträge: 313

Dabei seit: 24. Februar 2009

Wohnort: Edersee

Danksagungen: 219

  • Nachricht senden

4

Montag, 15. Februar 2010, 18:48

mhh äußert sich ein defekt des radlagers nicht durch ein "knarzen" bei einem lenkvorgang im stand?

mal ne gegenfrage:
seit wann hast du das problem? seitdem du winterreifen drauf hast? hab goodyear winterreifen drauf und die sind so derbe laut, egal auf welchem straßenbelag. hab mich auch erschrocken und habs kaum glauben können. Sommer und Winterreifen fahren sich ziemlich unterschiedlich. Kann das sein, das ihr das nach dem Reifenwechsel so empfunden habt?

ich weiß das hört sich komisch an ;-)

Mein Stilo: Verkauft, jetzt: Alfa Romeo 156 1,9 Sportwagon


  • »Carina&Stephan« ist männlich
  • »Carina&Stephan« ist der Autor dieses Themas

Beiträge: 117

Dabei seit: 15. Juli 2007

Wohnort: Riesa & Erfurt

Danksagungen: 62

  • Nachricht senden

5

Montag, 15. Februar 2010, 18:53

ja aufgefallen ist es mir so extrem erst seit zwei Wochen mit den neuen UG 7+ drauf. Dachte zuerst auch Winterreifen lauters abrollgeräusch aber wie gesagt in rechts Kurven ist das Geräusch weg dann hört er sich an wie je und eh. also kanns net normal sein

Mein Stilo: 1.9jdt multiwagon,g-tech,17zoll alus, us-blinker mit schalter,kw gewindefahrwerk, orange fussraumbeleuchtung,abnehmbare ahk,und mein lieblings spielzeug externe lautsprecheranlage mit tier&sierengeräuschen sowie dem mirko um meine meinung kunt zutun


Strolchi

Fortgeschrittener

  • »Strolchi« ist männlich

Beiträge: 463

Dabei seit: 2. Januar 2009

Wohnort: Weiden Opf

Danksagungen: 1141

  • Nachricht senden

6

Montag, 15. Februar 2010, 18:54

Schau mal Dein Reifenprofil an ob sich das unterschiedlich abgefahren hat, es könnten auch Auswaschungen im Gummi sein.

Mein Stilo: 1,6 Dynamic


FlammingM

Fortgeschrittener

  • »FlammingM« ist männlich

Beiträge: 441

Dabei seit: 3. Dezember 2008

Wohnort: Ravensburg

Danksagungen: 327

  • Nachricht senden

7

Montag, 15. Februar 2010, 18:55

Also ich hab schon ein defektes Radlager eben nur an anderen Fahrzeugen und nicht am Stilo.
War aber beidesmal hinten und hat sich immer durch ein "Summen" bemerkbar gemacht.

Und wurde auch gegen ende immer lauter, aber man hat dann auch beim schnellen Kurvenfahren es gemerkt.


Aber kann natürlich auch an den reifen liegen.
Manche Reifen sind von haus aus schon laut bzw mit wenig luftdruck kann auch so ein Geräusch entstehen.
Stille ist der Zustand, der eintreten würde, wenn die Menschen
nur noch von Dingen sprächen, von denen sie etwas verstehen.

Mein Stilo: Fiat Bravo 1.4 T-Jet 150 PS, Sport Plus


  • »Carina&Stephan« ist männlich
  • »Carina&Stephan« ist der Autor dieses Themas

Beiträge: 117

Dabei seit: 15. Juli 2007

Wohnort: Riesa & Erfurt

Danksagungen: 62

  • Nachricht senden

8

Montag, 15. Februar 2010, 18:56

Was ist eine Auswaschung? Könnest du mir das erklären, noch nie gehört...

Mein Stilo: 1.9jdt multiwagon,g-tech,17zoll alus, us-blinker mit schalter,kw gewindefahrwerk, orange fussraumbeleuchtung,abnehmbare ahk,und mein lieblings spielzeug externe lautsprecheranlage mit tier&sierengeräuschen sowie dem mirko um meine meinung kunt zutun


Strolchi

Fortgeschrittener

  • »Strolchi« ist männlich

Beiträge: 463

Dabei seit: 2. Januar 2009

Wohnort: Weiden Opf

Danksagungen: 1141

  • Nachricht senden

9

Montag, 15. Februar 2010, 19:00

Liegt an der Gummimischung. Die Reifen fahren sich unterschiedlich bei gleicher Belastung ab.

Mein Stilo: 1,6 Dynamic


kuuhju

Fortgeschrittener

  • »kuuhju« ist männlich

Beiträge: 313

Dabei seit: 24. Februar 2009

Wohnort: Edersee

Danksagungen: 219

  • Nachricht senden

10

Montag, 15. Februar 2010, 19:02

Ultragrip 7+?!

Also entweder ist bei uns beiden nichts kaputt oder alles in ordnung.

Die sind sehr laut, wirklich! Nur in Rechtskurven oder auch linkskurven? Du sagst selbst es ist seitdem du die UG 7+ drauf hast. Mich hats damals auch geschockt ;-) und meine Reifen sind nicht einseitig abgefahren. Kann natürlich nicht hören obs sich bei dir gleich anhört. Denke wenn du nur vom Geräusch ausgehst kann es so ziemlich alles sein.

Mein Stilo: Verkauft, jetzt: Alfa Romeo 156 1,9 Sportwagon



OliGT

Meister

  • »OliGT« ist männlich

Beiträge: 2 652

Dabei seit: 18. März 2008

Wohnort: Straubenhardt

Danksagungen: 2776

  • Nachricht senden

11

Montag, 15. Februar 2010, 21:54

Zitat

Original von kuuhju
mhh äußert sich ein defekt des radlagers nicht durch ein "knarzen" bei einem lenkvorgang im stand?


:-D Nein definitiv nicht! ;-)

Zum Thema!!
-Bei den Reifen anfangen!
-Stimmt der Luftdruck
-Steckt in einem Reifen irgendwo an der Ausenkante ein Nagel!!! Der dann nur bei Kurvenfahrt den Asphalt berührt??
-Ist da nichts zu finden, dann mal zur Probe andere Reifen drauf
-Ists immer noch da, dann ists mit größter Wahrscheinlichkeit doch das Radlager!!

Das müsste sich dann in so nem Rumorenden geräusch äuseren!! Es beginnt ab ner bestimmten Geschwindig keit "sägend" und geht dann mit zunehmender Geschwindigkeit in ein ständiges Geräusch über!

Mfg Oli
:!: Die Deutschen sind das einzigste Volk der Welt welches es, durch seine Fahrkunst, schaffen könnte auf einer zehnspurigen Autobahn mit elf Autos einen Stau zu verursachen. :!:

Mein Stilo: Sprintblauer 2005er GT; MS-Felgen 7X17 mit 215/45 ZR17;Spuverbreiterung vorne 20mm, hinten 30mm; Vogtland 35/35 Federn;Umbau auf König SK5000 Sitze; CHD-Kühlergrill; Ragazzon ESD im "TDI-Style";Lumar Alu Chrom Scheibenfolie; Dayline-Scheinwerfer


  • »Carina&Stephan« ist männlich
  • »Carina&Stephan« ist der Autor dieses Themas

Beiträge: 117

Dabei seit: 15. Juli 2007

Wohnort: Riesa & Erfurt

Danksagungen: 62

  • Nachricht senden

12

Dienstag, 16. Februar 2010, 04:47

Wie kriege ich raus welches Radlager sich verabschiedet hat da ich ja das Gefühl habe das Geräusch kämme von überall her??

Mein Stilo: 1.9jdt multiwagon,g-tech,17zoll alus, us-blinker mit schalter,kw gewindefahrwerk, orange fussraumbeleuchtung,abnehmbare ahk,und mein lieblings spielzeug externe lautsprecheranlage mit tier&sierengeräuschen sowie dem mirko um meine meinung kunt zutun


RoterBaron

Erleuchteter

  • »RoterBaron« ist männlich

Beiträge: 4 473

Dabei seit: 13. Juni 2005

Wohnort: Norderstedt, Schleswig-Holstein

Danksagungen: 2405

  • Nachricht senden

13

Dienstag, 16. Februar 2010, 10:23

Servus,

in einer Linkskurve wirst du wenn einen Lagerschaden auf der rechten Seite hören, weil die kurvenäußeren Räder stärker belastet werden als die kurveninneren Räder.



Hartmut

Mein Stilo: Stilo MW Dynamic, JTD 115, rot, 8x19, 215/35/19, Eibachfedern 30/30, 2-Zonen Klima, Winterpaket


  • »Carina&Stephan« ist männlich
  • »Carina&Stephan« ist der Autor dieses Themas

Beiträge: 117

Dabei seit: 15. Juli 2007

Wohnort: Riesa & Erfurt

Danksagungen: 62

  • Nachricht senden

14

Samstag, 20. Februar 2010, 13:19

so es ist das Radlager hinten. Frage sind die beiden links und rechts gleich?? und mein schrauber meinte er könnte mir das radlager mit abs für 117€brutto bestellen. nur bekomme ich des für um die 60bis70e bei xbay. woher der preis unterschied???könnt ihr mal schauen welches ihr mit ruhigen gewissen verbauen würdet bei den dort gebotenen. wie gesagt fahr ein multiwagon 1,9jtd

Mein Stilo: 1.9jdt multiwagon,g-tech,17zoll alus, us-blinker mit schalter,kw gewindefahrwerk, orange fussraumbeleuchtung,abnehmbare ahk,und mein lieblings spielzeug externe lautsprecheranlage mit tier&sierengeräuschen sowie dem mirko um meine meinung kunt zutun


AgeC_orange

Fortgeschrittener

  • »AgeC_orange« ist männlich

Beiträge: 319

Dabei seit: 8. Juli 2009

Wohnort: München (Hadern)

Verbrauch: Spritmonitor.de

Danksagungen: 417

  • Nachricht senden

15

Samstag, 20. Februar 2010, 13:36

Fahre auch den Ultragrip 7+ (super Reifen) und habe keinerlei solcher Abrollgeräusche.

Das defekte Radlager wurde ja nun schon lokalisiert - hier würde ich auf keinen Fall sparen. Von welchem Hersteller sind die original- und die billiglager? Habe in meinem Beruf schon einiges an Lagern gesehen und es ist erschreckend, welche miese Qualität die Billiglager teilweise haben...

Sparen würde ich hier wirklich nicht!
BMW 320D Touring '09 (E91) mit allen möglichen Spielereien


Dem Ingeniööör is nix zu schwööör 8-)

Mein Stilo: VERKAUFT (und schlussendlich durch Chiptuning gestorben)


RoterBaron

Erleuchteter

  • »RoterBaron« ist männlich

Beiträge: 4 473

Dabei seit: 13. Juni 2005

Wohnort: Norderstedt, Schleswig-Holstein

Danksagungen: 2405

  • Nachricht senden

16

Samstag, 20. Februar 2010, 18:31

Servus,

wenn ich ehrlich bin, würde ich da auch nicht am falschen Ende sparen.
Im Dezember habe ich für ein Radlagerwechsel hinten in meiner Fiatwerkstatt knapp 170€ bezahlt.



Hartmut

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »RoterBaron« (20. Februar 2010, 18:31)

Mein Stilo: Stilo MW Dynamic, JTD 115, rot, 8x19, 215/35/19, Eibachfedern 30/30, 2-Zonen Klima, Winterpaket


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!