Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italiatec

XJ87

Anfänger

  • »XJ87« ist männlich
  • »XJ87« ist der Autor dieses Themas

Beiträge: 8

Dabei seit: 27. Juni 2010

Wohnort: NRW

  • Nachricht senden

1

Dienstag, 4. Januar 2011, 18:34

Hilfe Quietsch GerÄusche Nehmen Kein Ende

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hi Zusammen,

also ich fahr einen fiat stilo 115ps jtd ich glaub 12/2001 erste zulassung..

das problem das mich nun seit fast einem jahr quält:

beim sanften gas geben und halten in niedrigen drehzahlen gibt es sehr laute quietschende geräusche ( ich sag mal mausähnlich ) wenn ich dann vom gas geh sind sie weg, wenn ich dann auf vollgas gehe werden sie eher leiser bis kaum hörbar

auf der autobahn ist es auch dasselbe spiel.. beim gas wegnehmen geht es komplett weg und beim vollgas geben wird es etwas leiser

getauscht habe ich bis heute das komplette fahrwerk, die querlenker, die koppelstangen, die spurstangen und heute die antriebswellengelenke ( radseitig li + re )

doch das quietschen nimmt kein ende?!?!?

ich bin absolut verzweifelt wer weiß rat??

Mein Stilo: 3T 1.9JTD 115PS


Hajö

Administrator

Beiträge: 6 795

Dabei seit: 16. Mai 2005

Verbrauch: Spritmonitor.de

L B
-
H F * * *

Danksagungen: 6441

  • Nachricht senden

2

Dienstag, 4. Januar 2011, 18:38

Hallo XJ87,

welcome on Baord zunächst mal... :)

Könnte das quietschen vielleicht vom Turbolader kommen?

Ist es wechselnd oder durchgängig das quietschen?
Also mal da mal nicht oder immer?

Gruß
Hajö :)

Mein Stilo: 5 Türer, JTD Dynamic, Moiré schwarz, Leder schwarz, Klimaautomatik, Winterpaket, ConnectNAV+, 215/45 R17, 40/30mm Novitec Federn, Novitec PRII (optimiert ca. 160PS), schwarze Scheiben, Parksensoren (beleuchtet), Airbrush (innen/außen).


XJ87

Anfänger

  • »XJ87« ist männlich
  • »XJ87« ist der Autor dieses Themas

Beiträge: 8

Dabei seit: 27. Juni 2010

Wohnort: NRW

  • Nachricht senden

3

Dienstag, 4. Januar 2011, 18:50

achso sry... war shcon länger angemeldet hab nur nie nen beitrag geschrieben..

ne turbolader schließe ich da komplett aus ist ein richtig metallerndes (komisches wort) quietschen.. ich tippe da irgendwie auf die antriebswellen, aber dachte da zuerst an die gelenke .. aber falsch gedacht ist ja gewechselt und immernoch da..

könnte es denn sein das es wirklich die antriebswellen sind`??

grüße

jens

achso und das quietschen ist mittlerweile fast immer da

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »XJ87« (4. Januar 2011, 18:50)

Mein Stilo: 3T 1.9JTD 115PS


Enno

Anfänger

  • »Enno« ist männlich

Beiträge: 43

Dabei seit: 29. September 2010

Wohnort: Ulm

Danksagungen: 33

  • Nachricht senden

4

Dienstag, 4. Januar 2011, 19:25

Hallo

Ich kann gut nachvollziehen wie es dir geht. Habe bei meinem Stilo auch so gut wie alles selbst gamacht. Und diese quietschenden Geräusche kenne ich nur zu gut. Habe Wochen gebraucht um herauszufinden woher das kommt. Bei mir waren es die Domlager ( Federbeinlager ), die waren verdreht und die Schrauben über den Federtellern ( wenn du die Motorhaube auf machst, sind das die links und rechts oben ) hatten keine Luft. Der Teller und die Schrauben dürfen sich nicht berühren. Als ich das alles gerichtet hatte, war das Quietschen weg.


Gruß, Enno

Mein Stilo: 1.9 JTD 115 PS MW , 286000


speedy-grufti

Moderator

  • »speedy-grufti« ist männlich

Beiträge: 1 986

Dabei seit: 31. August 2006

Wohnort: Erlangen, früher Worms

Danksagungen: 2036

  • Nachricht senden

5

Dienstag, 4. Januar 2011, 21:28

und wenns queitschen nur beim gasgeben kommt, schau doch mal in deinen linken Radkasten. da verläuft ein Schlauch vom Ladeluftkühler Richtung Turbo am Radkasten entlanf und schabt sich nach ner zeit auf.

Als der schlauch bei mir durch war hat sichs beimn Gasgeben auch immer voll eklig angehört, weil durch ein kleines Loch Luft entwichen ist.

Im Forum gibts ein paar Bildchen, ich such mal fix den Link.

das gucken ist ja innerhalb von 5 Mins gemacht und kostet nix ;)

Edit:

TADAAAA: Schlauch zum LLK aufgescheuert! :-)
Gruß,

Dennis ;-)

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »speedy-grufti« (4. Januar 2011, 21:29)

Mein Stilo: tarnt sich mittlerweile als Bravo 198 (150PS Multijet, Xenon, Sport, maseratiblau)


XJ87

Anfänger

  • »XJ87« ist männlich
  • »XJ87« ist der Autor dieses Themas

Beiträge: 8

Dabei seit: 27. Juni 2010

Wohnort: NRW

  • Nachricht senden

6

Mittwoch, 5. Januar 2011, 07:49

hm werd ich mal nachschauen, aber ich denke nicht das es daran liegt.. ich hab ja absolut keinen leistungsverlust und das kommt eher beim halten einer niedrigen drehzahl nicht so sehr beim beschleunigen (volllast)..

könnte es denn die antriebswelle selbst sein?

Mein Stilo: 3T 1.9JTD 115PS


XJ87

Anfänger

  • »XJ87« ist männlich
  • »XJ87« ist der Autor dieses Themas

Beiträge: 8

Dabei seit: 27. Juni 2010

Wohnort: NRW

  • Nachricht senden

7

Donnerstag, 6. Januar 2011, 09:53

@ enno
was heisst denn die schrauben und die teller dürfen sich nicht berühren... die freundin hat den wagen grade deswegen kann ich nicht nachschauen.. dürfen die nicht zu fest angezogen sein oder wie?

Mein Stilo: 3T 1.9JTD 115PS


redfox

Fortgeschrittener

  • »redfox« ist männlich

Beiträge: 458

Dabei seit: 14. September 2009

Wohnort: Offenburg

Danksagungen: 456

  • Nachricht senden

8

Donnerstag, 6. Januar 2011, 14:13

Hallo,

Ich an deiner Stelle hätte das Auto schon längst mal aufgebockt und die Räder frei drehen lassen. Wenn das Quietschen/Pfeifen nichts mit Last oder der Aufhängung zu tun hat, könnte man es so vielleicht besser lokalisieren.

MfG
Frank

Mein Stilo: Farbe: "Blu Jet Vr.", Bremssättel rot lackiert, Armaturenbeleuchtung komplett in blau, RGB-Fußraumbeleuchtung


XJ87

Anfänger

  • »XJ87« ist männlich
  • »XJ87« ist der Autor dieses Themas

Beiträge: 8

Dabei seit: 27. Juni 2010

Wohnort: NRW

  • Nachricht senden

9

Montag, 17. Januar 2011, 10:43

so ich hab die antriebswelle gewechselt.. das geräusch ist immernoch da..

wenn ich die räder im stand drehe ist nichts zu hören..


wie gesagt das geräusch kommt beim gas geben ( fahren egal ob vollgas oder nicht nur das es mir bei vollgas leiser vorkommt könnte aber auch am motorgeräusch liegen )


ich tippe mittlerweile auf sowas wie kupplung oder getriebe??
FRAGE 1 : kann eine defekte bzw ungleichmäßige kupplung schleifende geräusche verurschen? hört sich an als ob metalle aneinander schleifen...

tritt übrigens in allen gängen auf.. von daher könnte man ja eigentlich das getriebe selbst ausschließen

FRAGE 2: wie funktioniert das mit dem ASR ABS sensor?

wenn ich manchmal berg auf eine rechtskurve nehme und dort sagen wir mal 70 80 kmh fahre bremst der abs asr mich irgendwie ab und das linke rad macht ungefähr so rrtscht rrtscht.. dieser effekt tritt aber nur bei stärkeren rechtskurven mit erhöhter geschwindigkeit auf..


gibt es da vielleicht einen zusammenhang??

also ASR/ABS sensor oder KUPPLUNG?

was meint ihr?

Mein Stilo: 3T 1.9JTD 115PS


Sash

Erleuchteter

  • »Sash« ist männlich

Beiträge: 4 254

Dabei seit: 10. September 2007

Wohnort: WW, Montabaur

Danksagungen: 3818

  • Nachricht senden

10

Montag, 17. Januar 2011, 11:15

WArum tauschst du einfach mal die Antriebswelle, statt erstmal richtig zu suchen, bzw die Tipps mal zu probieren?

Wenn da im Schlauch nen minimals Loch ist, hast auch keinen spürbaren Leistungsverlust. Unter Umständen hast dann halt dieses ominöse Geräusch ^^

Mein Stilo: Fährt jetzt nen Pampers Bomber, Passat 3c Highline, 170PS TDI :-]



XJ87

Anfänger

  • »XJ87« ist männlich
  • »XJ87« ist der Autor dieses Themas

Beiträge: 8

Dabei seit: 27. Juni 2010

Wohnort: NRW

  • Nachricht senden

11

Montag, 17. Januar 2011, 11:38

weil ich sowas ähnliches schonmal bei einem golf 4 gti hatte.. da war ein ähnliches schleifen zu hören und da wars die antriebswelle gewesen...

außerdem kann ich ja wohl entweichende luft und metalleneres schleifen unterscheiden..

zumal das geräusch dann mit steigendem ladedruckt lauter werden müsste, was nicht der fall ist



und zu dem warum übst du kritik an mir aus, anstatt dir deinen kommentar einfach zu sparen weil du nichts nützliches beizutragen hast?



zurück zum thema würde ich sagen.. das geräusch kommt aus richtung getriebe antriebswelle.. und das problem mit den kurven fahren??!?!?

kupplung oder asr/abs sensor?

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »XJ87« (17. Januar 2011, 11:40)

Mein Stilo: 3T 1.9JTD 115PS


Sash

Erleuchteter

  • »Sash« ist männlich

Beiträge: 4 254

Dabei seit: 10. September 2007

Wohnort: WW, Montabaur

Danksagungen: 3818

  • Nachricht senden

12

Montag, 17. Januar 2011, 12:11

Das sollte kein Angriff, aber jeder wie er meint :roll:

Mein Stilo: Fährt jetzt nen Pampers Bomber, Passat 3c Highline, 170PS TDI :-]


XJ87

Anfänger

  • »XJ87« ist männlich
  • »XJ87« ist der Autor dieses Themas

Beiträge: 8

Dabei seit: 27. Juni 2010

Wohnort: NRW

  • Nachricht senden

13

Montag, 17. Januar 2011, 17:19

ok sry falsch aufgenommen..

trotzdem bin ich immernoch nicht weiter mit dem stilo..

Mein Stilo: 3T 1.9JTD 115PS


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!