Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Augustin-Group

Seryoga

Anfänger

  • »Seryoga« ist männlich
  • »Seryoga« ist der Autor dieses Themas

Beiträge: 3

Dabei seit: 4. Juli 2011

Wohnort: Deutschland

  • Nachricht senden

1

Montag, 1. Juli 2013, 02:52

Hilfeee mein Stilo geht nicht mehr an :(((((((((((((

Wird nicht angezeigt, wenn Sie angemeldet sind!

HALLO!! :)

Ich habe volgendes problemm :( und zwar mein Stilo springt nicht mehr an, wenn ich Zündung anmache zeigt er mir aufm Display motorstörung und zu niedriger öldruck der motor dreht zwar aber springt nicht an. Das Motoröl hab ich nachgeschaut ist voll und Batarie ist auch neu Dieselpumpe funktzioniert auch an was es wohl liegt weis ich nicht :thumbdown: .
kann mir jemand da weiter helfen? :)

Fiat Stilo 1.9JTD 3T 85kw 115ps 190.000tkm

Mein Stilo: 1.9 JTD


crossshot

Moderator

Beiträge: 8 886

Dabei seit: 25. Februar 2006

Danksagungen: 20486

  • Nachricht senden

2

Montag, 1. Juli 2013, 07:48

Ich guck mal in die Glaskugel mhhhh nö, die sagt gerade nichts.

Sorry, aber ohne zu wissen was im Fehlerspeicher steht kann dir keiner helfen. Motorstörung kann alles und nichts sein.

Alternativ kannst du versuchen die Batterie für 15-30min. abzuklemmen und zu hoffen das sich der Fehlerspeicher löscht. Dann nochmals probieren.
Fiat Stilo 1.9 JTDm 16v 150PS/305Nm
Garrett GTB2056V | Downpipe 2,5" | R70 HDP mit R80 Welle | 80mm LMM | 4 Bar Ladedruck-Sensor | 2200 Bar Rail-Sensor | Euro 3 Ansaugbrücke | Dual Friction Kupplung | Darkside Twinpass FMIC | AGT, LLT und Öltemp Display | Lambda Controller | AGR Kühler entfernt | Unterdruckpumpe 2.0 JTDm | Alfa 166 2,4 JTD Kat | Ducato MSD | Eigenbau-ESD | ESP off Schalter | AP Gewindefahrwerk | Domstrebe VA | PU Buchsen schwarz HA | 260km/h Tacho Birba

emmerich1234

Fortgeschrittener

  • »emmerich1234« ist männlich

Beiträge: 174

Dabei seit: 24. November 2012

Wohnort: Niederrhein

---- B OE H
-

Danksagungen: 874

  • Nachricht senden

3

Sonntag, 21. Juli 2013, 17:14

Wann zeigt der BC was an?

HALLO!! :)

Ich habe volgendes problemm :( und zwar mein Stilo springt nicht mehr an, wenn ich Zündung anmache zeigt er mir aufm Display motorstörung und zu niedriger öldruck der motor dreht zwar aber springt nicht an. Das Motoröl hab ich nachgeschaut ist voll und Batarie ist auch neu Dieselpumpe funktzioniert auch an was es wohl liegt weis ich nicht :thumbdown: .
kann mir jemand da weiter helfen? :)

Fiat Stilo 1.9JTD 3T 85kw 115ps 190.000tkm



Hier ist genau zu unterscheiden, wann welche Fehlermeldung kommt. In welcher Reihenfolge und ob Du nur auf Zündung bist, ohne den Anlasser zu betätigen.

Also mach mal folgendes:
Stecke den Schlüssel in Zündschloss und drehe nur einmal um und berichte mal.
cu emmerich

Mein Stilo: Stilo 1,9 JTDu (5T), 12/2002, 320.000 km, 140 PS /*/ Croma 1,9 JTDm, 07/2009, 110.000 km, 180 PS


Ähnliche Themen

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!