Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italiatec

..:Dude:..

Fortgeschrittener

  • »..:Dude:..« ist männlich
  • »..:Dude:..« ist der Autor dieses Themas

Beiträge: 460

Dabei seit: 19. September 2012

Wohnort: Heilbronn

Danksagungen: 471

  • Nachricht senden

1

Montag, 25. November 2013, 08:33

Hitzeschutzblech verloren?

Wird nicht angezeigt, wenn Sie angemeldet sind!

Gestern hatte es plötzlich unterm Auto spürbar gerumpelt, wie wenn man vll. irgendwo drüber fahren würde und es unten ans Auto boxt. Aber gefühlt fing es vorne an und boxte vll. 2-3 mal an.

Nun hatt ich schon seit dem ich das Auto hatte wenn er kalt ist, dass er beim Anfahren etwas schäpert, wie wenn eben etwas locker wär und wo ran vibriert. Seit heute Morgen schäpert es nun aber nicht mehr (kann auch
nur Zufall sein). Meine Frage ist nun, befindet sich dort vorne in der Motorgegend ein Hitzeschutzblech? Vll. hat sich dieses verabschiedet. Vom Motorraum aus ist das wohl dann eher nicht auszumachen ob da was fehlt?!

Mein Stilo: 2004er Dynamic - 1.6 Benziner (103PS), 3 Türer |Remus ESD|CSC MSD|Eibach/Bilstein B12 Pro-Kit|Alpine Headunit|


Spock

Fortgeschrittener

  • »Spock« ist männlich

Beiträge: 350

Dabei seit: 12. November 2013

Wohnort: Sachsen

Verbrauch: Spritmonitor.de

---- * * *
-

Danksagungen: 1580

  • Nachricht senden

2

Dienstag, 26. November 2013, 23:04

Könnte schon sein dass es sowas gewesen sein könnte.
Bei meinen 19er hatte es mal das Gehäuse vom Kat abgerissen. Der war noch mal extra eingepackt. Das hat ein ähnliches Geräusch gegeben.
Erst die Unterseite und nach dem Waschen hat sich dann auch die Oberseite verabschiedet. Die allerdings nur bei langsamer Rangierfahrt.

Unterm Fahrzeug ist glaube ich nen Langes Hitzeschutzblech wo der Vorschalldämpfer sitzt. Und über den Krümmer müsste noch nen Hitzeschutzblech sein, aber wenn das Weg wäre, hätte du jetzt auch keine Lambdasonde mehr.

Da es ja inzwischen weg ist das Geräusch gehe ich nicht davon aus, dass sich so wie bei meinen 19er damals der Kat selbst zerlegt hat^^. Da hat das Auto im Leerlauf richtig schrottig geklungen wie als würde es jeden Moment von selbst zerfallen dabei wars nur der Kat. :D
Und Gott sprach zu den Steinen... Wollt ihr Stilo Fahren?
Darauf antworteten die Steine... NEIN! Dazu sind wir nicht hart genug...

Mein Stilo: Fiat Stilo Multiwagon 1.6 16V


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!