Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italo-Welt
  • »yellowstilo« ist männlich

Beiträge: 624

Dabei seit: 7. August 2006

Wohnort: Niederlande

Danksagungen: 513

  • Nachricht senden

41

Donnerstag, 27. November 2014, 08:13

Wird nicht angezeigt, wenn Sie angemeldet sind!

die kondensatoren / spannungsregler sind nur selten defekt - nach meiner reparatur funktionierten bis jetzt alle kombiinstrumente .

Ich mache die gleiche reparatur wie die offizielen reparaturwerkstätte , nur viel billiger weil privat.....

Aber wenn schon daran herumgebastelt wurde gibt es of probleme mit die schrittmotoren wegen unfachgerechtes abziehen der tachonadeln.

Bei tachoprobleme - einfach PN schicken, tacho schicken (nach Niederlande) und nach 2-3 tage ist der tacho wieder zurück mit 100% funktion !
Mein Stilo: 1.6 L 3 türer ginstergelb - DTS gewindefahrwerk , Sedox tuning , Birba weisser Abarth tacho, -4 cm , 17''/ 225-45 , Green Stuff , KN ,Connect Nav+, B-und C-CAN monitor , Examiner Smart und SAM, lederverkleidung, OBD infodisplay

Mein Stilo: 1.6 L 3 türer ginstergelb - koni's ,Birba weisser tacho, -4 cm , 17''/ 225-45 , Green Stuff , KN , B-und C-CAN monitor , Examiner Smart und SAM


Es hat sich bereits 1 Gast bedankt.

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!