Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italo-Welt

reev231081

Anfänger

  • »reev231081« ist männlich
  • »reev231081« ist der Autor dieses Themas

Beiträge: 2

Dabei seit: 17. Januar 2008

  • Nachricht senden

1

Donnerstag, 17. Januar 2008, 22:24

jede menge probleme

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo liebe Fiatfreunde.

Ich bin seit Juni stolzer Besitzer eines feuerroten Stilo Abarth 20V.
Leider haben sich bis zum heutigen tage mehrere Problemchen angehäuft, vielleicht kann mir jemand helfen.

Problem 1: mein rechtes Fenster lässt sich nur noch stückelweise öffnen und schließen, hab keine ahnung wieso. muss immer mehrfach auf den knopf drücken um das fenster auf oder zu zubekommen.

Problem 2: Mein rechter Seitenspiegel hat ne macke. Jedesmal wenn ich ins auto einsteige und den motor starte, fährt der spiegel komplett nach oben so das ich die sterne drin begucken kann. beim einlegen des Rückwärtsgang fährt der spiegel ganz nach unten. muss jedesmal meinen Spiegel wieder von hand mit dem joystick neu justieren. nach jedem rückwärtsfahren und einlegen des vorwärtsgangs. habe keine ahnung wieso.

Problem 3: Meine Scheibenwischer wischen nicht so wie es sein soll. Sie bleiben meist nach zweimal wischen einfach mitten im bild stehen. erst nach 4-9 mal wiederholtem stockendem anwischen hat er seinen rythmus wieder gefunden. das problem fängt jedes mal nach einem motorenneustart von vorne an!

Hoffe es gibt jemand der mir bei den Problemen helfen kann, so langsam verliere ich den spaß am auto, obwohl es ein toller wagen ist!!

HILFE!!!


lg euer reev

Mein Stilo: Stilo Abarth


FloStilo

Fortgeschrittener

  • »FloStilo« ist männlich

Beiträge: 164

Dabei seit: 11. Februar 2007

Danksagungen: 98

  • Nachricht senden

2

Donnerstag, 17. Januar 2008, 22:48

Zu Problem 2:

Ich vermute du hast in deinem Stilo ein Extra, welches die Spiegeleinstellungen Speichern kann!

D.h. dein Spiegel kann "programmiert" werden! Der Spiegel wird z.B. darauf programmiert, dass er beim Rückwärtsfahren ganz nach unten fährt, damit du den Bordstein sehen kannst!
Und wenn du nach Vorne Fährst, soll er sich wieder normal Stellen.

vermutlich hat nun der Vorbesitzer irgendein Blödsinn eingespeichert, deshalb fährt dein Spiegel jedes mal wieder so komisch nach oben, wenn du die Zündung startest!


Meine Empfehlung:
;-) Ließ einfach mal im Handbuch nach, wie du die Spiegelstellungen einspeichern kannst und mach sie dann so, wie du sie haben möchtest! Ich hoffe das sich so dein Problem löst, ich habe leider dieses Extra nicht, wobei ich es eigtl. auch ganz nützlich finde... gerade beim rückwärts-seitwärts einparken an einem Bordstein ;-)

Mein Stilo: 3T 1.4 Trofeo, BJ 2004, Schwarz


vocalix

Fortgeschrittener

  • »vocalix« ist männlich

Beiträge: 416

Dabei seit: 23. Februar 2006

Wohnort: Geseke, NRW

Danksagungen: 172

  • Nachricht senden

3

Donnerstag, 17. Januar 2008, 23:02

Erst mal ein herzliches Willkommen im Silo.info Forum. Sei Dir sicher, hier werden Sie geholfen.

Zu 1: Ich denke, dass das der Einklemmschutz des Fensters ist, wobei bei Dir das Problem wohl durch eine Schwergängigkeit der Mechanik hervorgerufen wird.
Sollte durch eine ordentliche Ladung Sprüh- / Kriechöl zu beheben sein.

Zu 2: Da schließe ich mich grundsätzlich meinem Vorschreiber an, wenngleich ich von diese, zugegeben praktischen Ausstattungsvariante beim Stilo noch nichts gelese/gehört habe.

Zu 3: Wenn du nen Regensensor hast würde das einiges erklären. Vor allem im Zusammenhag mit einer verkratzten, oder verschmutzten Scheibe flippen die Dinger gerne mal aus!

Gruß
Michael
"Es wird Wagen geben, die von keinem Tier gezogen werden und mit unglaublicher Gewalt daherfahren."
- Leonardo da Vinci -

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »vocalix« (17. Januar 2008, 23:05)

Mein Stilo: Ist weg!


RoterBaron

Erleuchteter

  • »RoterBaron« ist männlich

Beiträge: 4 473

Dabei seit: 13. Juni 2005

Wohnort: Norderstedt, Schleswig-Holstein

Danksagungen: 1340

  • Nachricht senden

4

Freitag, 18. Januar 2008, 07:40

Servus reev,

herzlich willkommen :Coucou11: hier on Board im Namen des gesamten



Viel Spaß beim Lesen und Posten.



Nun zu deinen Problemen:

1)
Normalerweise musste du etwas länger auf dem Schalter des Fensterhebers bleiben, damit das Fenster komplett runter oder hoch fährt. Sollte es trotzdem nicht so sein, könnte es durchaus sein, dass wie vocalix es geschrieben hat, der Einklemmschutz greift. Bewegt sich das Fenster im Vergleich zur Fahrerseite schwergängiger?


2)
Falls es dir noch nicht aufgefallen ist, wirst du u.U. einen elektrisch verstellbaren Fahrersitz haben. Bei diesem kannst du 3 verschiedene Sitzpositionen programmieren. Eine tolle Sache, wenn öfters Fahrerwechsel ist. Die Schalter befinden sich an der linken Seite des Fahrersitzes.
Die Programmierung beinhaltet auch die Einstellung der Außenspiegel!!


3)
Du könntest einen Regensensor haben. Du erkennst das an der vierten Einstellmöglichkeit am Wischerhebel (Sensor, Intervall, Normal, Schnell) und an der größeren/längeren Halterung für den Innenspiegel bzw. Einfärbung der Scheibe. Von außen betrachtet erkennst du unter der Spiegelhalterung einen Sensor, der die Nässe auf der Scheibe misst. Wenn die Scheibe dreckig ist oder im Bereich des Sensors viele Schlieren aufweist, kann dass dazu führen, dass die Automatik meint, dass die Scheibe nass wäre.
Sollte dem nicht so sein, tippe ich auf den Wischermotor.




Mfg Hartmut

Mein Stilo: Stilo MW Dynamic, JTD 115, rot, 8x19, 215/35/19, Eibachfedern 30/30, 2-Zonen Klima, Winterpaket


Bloodimary

Fortgeschrittener

  • »Bloodimary« ist männlich

Beiträge: 253

Dabei seit: 20. Dezember 2006

Wohnort: Nähe Duisburg

Danksagungen: 58

  • Nachricht senden

5

Freitag, 18. Januar 2008, 07:50

Zitat

Original von vocalix

Zu 2: Da schließe ich mich grundsätzlich meinem Vorschreiber an, wenngleich ich von diese, zugegeben praktischen Ausstattungsvariante beim Stilo noch nichts gelese/gehört habe.

Gruß
Michael




Das nannte sich damals Memory Paket in der Austattungsliste. Beinhaltet auch den Fahrersitz wie Roter Baron schon schrieb.



Zu 3. Das ist sehr sicher der Scheibenwischermotor der einen Weg hat. Ich habe nämlich gerade das selbe Problem. ;-)

Mein Stilo: 1,8 16V Dynamic / PDC / Klimaautomatik / Regensensor / Lichtsensor / Eibach Pro System Komplettfahrwerk 30-30 / Hörmann 2x80mm Endtopf / CN+ nachgerüstet incl. Wechsler / Abarth Tacho (Farbdisplay) nachgerüstet /Baujahr 11/2002 / 40000km


reev231081

Anfänger

  • »reev231081« ist männlich
  • »reev231081« ist der Autor dieses Themas

Beiträge: 2

Dabei seit: 17. Januar 2008

  • Nachricht senden

6

Samstag, 19. Januar 2008, 15:10

ja erstmal vielen dank für all die netten Antworten und Ratschläge, werd mal die verschiedenen Ratschläge versuchen umzusetzen.

Zu dem wischerproblem, weiß einer ob so eine reparatur des wischermotors, oder aber wischerrelais eine kostspielige sache ist???

und mit der rechten Scheibe, die öffnet und schließt sich nur noch stückelweise auch wenn ich dauerhaft meinen finger auf dem knopf habe, sehr merkwürdig!!!

Mein Stilo: Stilo Abarth


RoterBaron

Erleuchteter

  • »RoterBaron« ist männlich

Beiträge: 4 473

Dabei seit: 13. Juni 2005

Wohnort: Norderstedt, Schleswig-Holstein

Danksagungen: 1340

  • Nachricht senden

7

Samstag, 19. Januar 2008, 16:11

Zitat

Original von reev231081

Zu dem wischerproblem, weiß einer ob so eine reparatur des wischermotors, oder aber wischerrelais eine kostspielige sache ist???


Bitte benutze die Suche, denn die meisten Probleme sind schon mal aufgetreten und diskutiert worden. Wenn dann immer noch etwas unklar ist, ist immer noch Zeit, eine Frage neu aufzuwerfen. Das Rad muss ja nicht jedesmal neu erfunden werden!



Hartmut

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »RoterBaron« (19. Januar 2008, 16:13)

Mein Stilo: Stilo MW Dynamic, JTD 115, rot, 8x19, 215/35/19, Eibachfedern 30/30, 2-Zonen Klima, Winterpaket


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!